Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 4 september 2009, 00:35
Bika's schermafbeelding
Bika Bika is offline
Junior Member
 
Geregistreerd: 4 juli 2008
Locatie: Tussen de voor en achtertuin
Berichten: 15
Standaard D-Link 825 met Arris modem

Op diverse forums heeft men geen oplossing voor mijn probleem.

Ik heb een D-link 825 router samen met het Arris modem en alles in 1 extra bij Ziggo.
Zonder de router haal ik de volle snelheden die bij Alles in 1 extra hoort down 50 Mbit/s en up 5 Mbit/s
Zet ik de router ertussen dan kom ik niet boven de 10 Mbit/s, en Up 3,5.
Heb al een heleboel instellingen tijdelijk veranderd maar niks helpt.
Als ik via Eweka wat download dan haal ik wel de volle mep.
Iemand een idee wat dat nu kan zijn.
  #2  
Oud 5 september 2009, 09:55
barre's schermafbeelding
barre barre is offline
Junior Member
 
Geregistreerd: 5 september 2009
Locatie: Rijnsburg
Ziggo Internet: alles-in-1 extra /modem: Ubee EVM3200 /Router: DIR-825
DTV: Humax IPVR-9200C / nmt HDX-1000
Berichten: 7
Standaard

ben erg benieuwd wat ik heb dit zelfde probleem ook met mijn DIR-825
en heb ook al van alles geprobeerd maar tot op hedden 0 resultaad

en zit ook bij eweka maar ook daar niet 50Mbit
  #3  
Oud 5 september 2009, 11:23
Bika's schermafbeelding
Bika Bika is offline
Junior Member
 
Geregistreerd: 4 juli 2008
Locatie: Tussen de voor en achtertuin
Berichten: 15
Standaard

Ik heb bij Eweka tussen de 30 en 40 Mbit.
Dus eigenlijk ook niet vol.
Overigens merk ik met website bezoeken niks dat het langzamer is als kan.
  #4  
Oud 6 september 2009, 09:40
barre's schermafbeelding
barre barre is offline
Junior Member
 
Geregistreerd: 5 september 2009
Locatie: Rijnsburg
Ziggo Internet: alles-in-1 extra /modem: Ubee EVM3200 /Router: DIR-825
DTV: Humax IPVR-9200C / nmt HDX-1000
Berichten: 7
Standaard

nou ik ben er uit met mijn DIR-825

Ik heb die DIR-825 veel getest

Advanced Network -> WAN port speed

Als ik hem op 10 mbit inste, zit ik met DL/UL/ op 9.4/4.41
Als ik hem op 100 mbit inste, zit ik met DL/UL/ op 50.1/4.47
Zet ik hem op auto 1000 mbit dan is de DL/UL 16.1/4.45
Zet ik hem op 1000 mbit dan is de DL/UL 38.1/4.43

Er is dus verschil merkbaar met het instellen van de wan poort speed

mijn pc heb ik ook opnieuw ingesteld naar 100Mbps full duplex.

dat doe je via: netwerk centrum / staatus weergeven / eigenschappen /
configureren / geavanceerd en dan snelheid en duplex instellen op 100 Mbps full duplex

en bij mijn net werk centrum had ik 2 netwerken en die heb ik weer samen gevoegd en alles is nu zo als het hoord
  #5  
Oud 8 september 2009, 17:14
Bika's schermafbeelding
Bika Bika is offline
Junior Member
 
Geregistreerd: 4 juli 2008
Locatie: Tussen de voor en achtertuin
Berichten: 15
Standaard

Door in de router de snelheid op 100 M/bit te zetten ipv 1000 heb ik de volgende snelheden:



Is dus prima maar kan beter.
  #6  
Oud 8 september 2009, 17:58
barre's schermafbeelding
barre barre is offline
Junior Member
 
Geregistreerd: 5 september 2009
Locatie: Rijnsburg
Ziggo Internet: alles-in-1 extra /modem: Ubee EVM3200 /Router: DIR-825
DTV: Humax IPVR-9200C / nmt HDX-1000
Berichten: 7
Standaard

ok kan inderdaad beter

doe de test eens hier het is een 1000mb filtje kijk onderaan wat je DL snelheid is

http://speedtest.bbned.nl/download/file1000mb.bin
  #7  
Oud 8 september 2009, 18:26
MichaelH's schermafbeelding
MichaelH MichaelH is offline
Junior Member
 
Geregistreerd: 12 augustus 2009
Locatie: Hoofddorp Multikabel
Ziggo Internet: All-in-one Extra
Berichten: 21
Standaard

http://speedtest.bbned.nl/download/file1000mb.bin
Dik over de 5 MB/s (All in one Extra).
Begon met zo'n 3,5 MB/s, maar klom geleidelijk naar 5,6 MB/s...

Betrouwbaar?

Systeem: Draadloos - D-Link DIR 855 - Download met 5 GHz spectrum.
  #8  
Oud 8 september 2009, 18:51
Bika's schermafbeelding
Bika Bika is offline
Junior Member
 
Geregistreerd: 4 juli 2008
Locatie: Tussen de voor en achtertuin
Berichten: 15
Standaard

Citaat:
Oorspronkelijk geplaatst door barre Bekijk bericht
ok kan inderdaad beter

doe de test eens hier het is een 1000mb filtje kijk onderaan wat je DL snelheid is

http://speedtest.bbned.nl/download/file1000mb.bin
Zit dan tussen de 4,2 en 4,5.
  #9  
Oud 8 september 2009, 22:00
barre's schermafbeelding
barre barre is offline
Junior Member
 
Geregistreerd: 5 september 2009
Locatie: Rijnsburg
Ziggo Internet: alles-in-1 extra /modem: Ubee EVM3200 /Router: DIR-825
DTV: Humax IPVR-9200C / nmt HDX-1000
Berichten: 7
Standaard

Tip van cees

probeer het eens met de volgende instellingen in je router

"QOS ENGINE" en zorg daar dat "automatic uplink speed" uit staat, dus geen vinkje daar.
Vul verder 5000 in bij "Manual Uplink Speed".
  #10  
Oud 8 september 2009, 22:03
barre's schermafbeelding
barre barre is offline
Junior Member
 
Geregistreerd: 5 september 2009
Locatie: Rijnsburg
Ziggo Internet: alles-in-1 extra /modem: Ubee EVM3200 /Router: DIR-825
DTV: Humax IPVR-9200C / nmt HDX-1000
Berichten: 7
Standaard

Citaat:
Oorspronkelijk geplaatst door MichaelH Bekijk bericht
http://speedtest.bbned.nl/download/file1000mb.bin
Dik over de 5 MB/s (All in one Extra).
Begon met zo'n 3,5 MB/s, maar klom geleidelijk naar 5,6 MB/s...

Betrouwbaar?

Systeem: Draadloos - D-Link DIR 855 - Download met 5 GHz spectrum.

ja ik vind hem betrouwbaarder dan speedtest.net
maar dat is mijn mening hier is het wat je download en geen meter testje
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 16:22.


© 2017 - Ziggo-Gebruikers.nl