Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 4 november 2009, 18:14   #161
ramonnetje
Junior Member
 
ramonnetje's schermafbeelding
Standaard

Ik heb een AIE plus abbo, en waar ik voor de verhoging altijd strak 10 mbit haalde schommel ik nu tussen de 5-16 mbit. waarbij ik meestal op 6 zit. dit is sinds de verhoging.

ik heb dit iets uitvoeriger gemaild naar ziggo waarbij ik ook aangegeven heb de modem te hebben gereset en deze rechtsstreeks op de pc aangesloten te hebben.

nu is mij verteld dat ik niet geholpen kan worden en dat ik voor een oplossing moet bellen.

zijn er al gebruikers die ook dit probleem hadden en inmiddels een goede verbinding hebben?
ramonnetje is offline  
Oud 4 november 2009, 18:27   #162
kingpin
Inactieve account
 
kingpin's schermafbeelding
Standaard

Klopt, voor snelheidsproblemen moet je bellen. zie posting hierboven.

Citaat:
Oorspronkelijk geplaatst door ramonnetje Bekijk bericht
Ik heb een AIE plus abbo, en waar ik voor de verhoging altijd strak 10 mbit haalde schommel ik nu tussen de 5-16 mbit. waarbij ik meestal op 6 zit. dit is sinds de verhoging.

ik heb dit iets uitvoeriger gemaild naar ziggo waarbij ik ook aangegeven heb de modem te hebben gereset en deze rechtsstreeks op de pc aangesloten te hebben.

nu is mij verteld dat ik niet geholpen kan worden en dat ik voor een oplossing moet bellen.

zijn er al gebruikers die ook dit probleem hadden en inmiddels een goede verbinding hebben?
kingpin is offline  
Oud 4 november 2009, 18:38   #163
hwbrink
Junior Member
 
hwbrink's schermafbeelding
Standaard

Alles in een plus. Direct op het modem, Ebuu.



De verbinding valt wel regelmatig weg en dan duurt het een paar seconden voordat een pagina gaat laden. In de nieuwgroepen, payserver 20Mb, gaat het ook goed. Op dit moment, buiten het soms wat lang wachten wel tevreden. Maar laten we hopen dat het zo blijft.
hwbrink is offline  
Oud 4 november 2009, 18:52   #164
Ed
Banned User
 
Ed's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door hwbrink Bekijk bericht
Alles in een plus. Direct op het modem, Ebuu.



De verbinding valt wel regelmatig weg en dan duurt het een paar seconden voordat een pagina gaat laden. In de nieuwgroepen, payserver 20Mb, gaat het ook goed. Op dit moment, buiten het soms wat lang wachten wel tevreden. Maar laten we hopen dat het zo blijft.
Ebuu of Ubee?
Ed is offline  
Oud 5 november 2009, 07:23   #165
messed-up
Senior Member
 
messed-up's schermafbeelding
Standaard





Een overzichtje. De +/- 19mbit waarden zijn `s nachts en `s ochtends vroeg. De dalen `s avonds.
De pc`s staan altijd, ik verander niets en er lopen geen downloads tijdens de testen. Ziggo`s eigen test geeft hetzelfde resultaat, minimale verschillen met speedtest.net.

De modemwaarden zijn prima.
Probeer dan de klantenservice maar eens duidelijk te maken dat er toch echt iets niet klopt.
messed-up is offline  
Oud 5 november 2009, 08:13   #166
kingpin
Inactieve account
 
kingpin's schermafbeelding
Standaard

Dat is wel mogelijk, als ze de moeite doen om in dezelfde periode je modem op fluctuatie te bekijken.

Citaat:
Oorspronkelijk geplaatst door messed-up Bekijk bericht



De modemwaarden zijn prima.
Probeer dan de klantenservice maar eens duidelijk te maken dat er toch echt iets niet klopt.
kingpin is offline  
Oud 6 november 2009, 11:02   #167
messed-up
Senior Member
 
messed-up's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door kingpin Bekijk bericht
Dat is wel mogelijk, als ze de moeite doen om in dezelfde periode je modem op fluctuatie te bekijken.
Ik zal nog heel even (weer) afwachten.
Vannacht is mijn internetverbinding enige tijd weggeweest en ik zit nu op een andere downstream frequentie, 273000000 Hz i.p.v 164000000 Hz
.
Voor het eerst in lange tijd heb ik nu overdag de volle snelheid.



Nu maar hopen dat het zo blijft.
messed-up is offline  
Oud 6 november 2009, 11:12   #168
Ed
Banned User
 
Ed's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door messed-up Bekijk bericht


Nu maar hopen dat het zo blijft.
Ik hoop het voor je, werd wel eens tijd.
Ed is offline  
Oud 6 november 2009, 17:20   #169
Anonymous
Senior Member
 
Anonymous's schermafbeelding
Standaard

Postcode 6372 laatste dagen beneden peil. Modem en router reset geen verbetering.

Anonymous is offline  
Oud 6 november 2009, 18:49   #170
messed-up
Senior Member
 
messed-up's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Ik hoop het voor je, werd wel eens tijd.
Bedankt.
Ik weet niet wat ik mee maak
nog steeds prima .........



Kan ik toch nog eens Alles in 1 extra nemen, hoewel dat misschien ietwat voorbarig is na een halve dag.
messed-up is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
snelheid



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl