Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 4 september 2009, 17:49
MrDroopy's schermafbeelding
MrDroopy MrDroopy is offline
Senior Member
 
Geregistreerd: 7 juli 2008
Locatie: Voorburg
Ziggo Internet: Connect&Play Max | Ziggo CH7465LG Connect Box | d-link dir-855
DTV: Horizon | Humax 5200c | Cisco 8455 | Samsung dcb-h360r | FireDTV
Berichten: 1.255
Standaard

Citaat:
Oorspronkelijk geplaatst door meermeer Bekijk bericht
Lijkt erg op mijn probleem:

http://ziggo-gebruikers.nl/forum/showthread.php?t=20245

Lijkt de laatste dagen iets beter te gaan trouwens.

Mooie is, dat ik zelfs via het Ziggo Webteam nog GEEN reactie heb gehad. Echt belachelijk en schandalig. Dacht eerst dat ik de enige was. Zo werd het me ook verteld. Nou goed dat dit forum er is, want het is dus niet zo.

Ga meteen een broef schrijven met de hoop dat ik iig een deel van de 65! euro per maand terug kan krijgen
Je broef wel aangetekend versturen met ontvangstbevestiging.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/15.0.015; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #12  
Oud 4 september 2009, 17:55
bezoeker's schermafbeelding
bezoeker bezoeker is offline
Senior Member
 
Geregistreerd: 23 februari 2009
Locatie: den haag
Ziggo Internet: 3-in-1 basis
DTV: router Sitecom WL306 giga, CI+
Berichten: 280
Standaard

ja, hier valt de verbinding ook regelmatig weg. ik heb nog geen contact gehad met Ziggo hierover.

Tip: probeer de melding eens via thuishelp aan te kaarten bij Ziggo
  #13  
Oud 4 september 2009, 18:03
meermeer's schermafbeelding
meermeer meermeer is offline
Senior Member
 
Geregistreerd: 13 april 2008
Locatie: Regio Alkmaar
Ziggo Internet: 50/5
Berichten: 238
Standaard

Citaat:
Oorspronkelijk geplaatst door MrDroopy Bekijk bericht
Je broef wel aangetekend versturen met ontvangstbevestiging.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/15.0.015; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
Wel eerst met een 44 cent postzegel. Kost anders bijna net zoveel als ik wellicht terug krijg
  #14  
Oud 4 september 2009, 22:58
rezet's schermafbeelding
rezet rezet is offline
Junior Member
 
Geregistreerd: 4 juni 2009
Locatie: valthermond
Ziggo Internet: alles in1 +
DTV: humax ir fox c
Berichten: 12
Standaard

Heb er sinds de snelheidsverhoging ook af en toe last van.
(postcode gebied 7876). De internetverbindingvalt soms een paar seconden weg. Ik geef ziggo wel even de tijd om de boel op orde te brengen. Het zal wel een gevolg zijn van de nieuwe snelheden. Als het volgende maand nog zo is trek ik wel aan de bel.
  #15  
Oud 4 september 2009, 23:23
Fietje's schermafbeelding
Fietje Fietje is offline
Junior Member
 
Geregistreerd: 12 augustus 2009
Locatie: Nietap/@home
Berichten: 14
Standaard

Als het goed is moeten de verbindingsproblemen volgende week opgelost zijn, want dan is de nieuwe firmware beschikbaar van de arris modem (aldus een helpdesk medewerker die mij dit vertelde vanavond). Laten we het hopen....
  #16  
Oud 5 september 2009, 01:18
Theunissen's schermafbeelding
Theunissen Theunissen is offline
Senior Member
 
Geregistreerd: 29 maart 2008
Locatie: Nieuwstadt / Ziggo
Ziggo Internet: Alles-in-1 Plus
DTV: Samsung UE40B6000 met CI+, Philips 26PFL5604H met CI+, Humax ihdr-5400c en Humax HD5000
Berichten: 388
Standaard

Citaat:
Oorspronkelijk geplaatst door Fietje Bekijk bericht
Als het goed is moeten de verbindingsproblemen volgende week opgelost zijn, want dan is de nieuwe firmware beschikbaar van de arris modem (aldus een helpdesk medewerker die mij dit vertelde vanavond). Laten we het hopen....
Ik heb een Motorola modem (Alles-in-1 plus pakket).
  #17  
Oud 5 september 2009, 22:46
Theunissen's schermafbeelding
Theunissen Theunissen is offline
Senior Member
 
Geregistreerd: 29 maart 2008
Locatie: Nieuwstadt / Ziggo
Ziggo Internet: Alles-in-1 Plus
DTV: Samsung UE40B6000 met CI+, Philips 26PFL5604H met CI+, Humax ihdr-5400c en Humax HD5000
Berichten: 388
Standaard

Vandaag voor de eerste keer sinds afgelopen woensdag de router niet meer hoeven te resetten. Er zit dus al progressie in
  #18  
Oud 6 september 2009, 12:57
bezoeker's schermafbeelding
bezoeker bezoeker is offline
Senior Member
 
Geregistreerd: 23 februari 2009
Locatie: den haag
Ziggo Internet: 3-in-1 basis
DTV: router Sitecom WL306 giga, CI+
Berichten: 280
Standaard

Vandaag weer moeten resetten, na 1e keer reset geen succes, de 2e reset geen succes. Check router er tussen uit gehaald, dan werkt het wel. Daarna 3e reset gedaan en nu werkt het wel via router. Maar ik weet niet voor hoe lang ? Ik heb geen nieuw modem gekregen. Ik ben benieuwd of er meer mensen zijn met dit probleem ?
  #19  
Oud 6 september 2009, 20:49
Theunissen's schermafbeelding
Theunissen Theunissen is offline
Senior Member
 
Geregistreerd: 29 maart 2008
Locatie: Nieuwstadt / Ziggo
Ziggo Internet: Alles-in-1 Plus
DTV: Samsung UE40B6000 met CI+, Philips 26PFL5604H met CI+, Humax ihdr-5400c en Humax HD5000
Berichten: 388
Standaard

Vandaag al de 2e dag dat ik de router niet meer hoefde te rebooten Ben benieuwd of dat na dit weekend (dan begint de werkweek weer) ook zo is want voor hetzelfde geld gaat men weer kloten op het netwerk.
  #20  
Oud 7 september 2009, 10:43
petra's schermafbeelding
petra petra is offline
Junior Member
 
Geregistreerd: 30 november 2008
Locatie: hetnet
Ziggo Internet: Alles in een extra
DTV: Humax
Berichten: 5
Standaard verbinding valt weg

Wij hebben er ook last van, sinds de snelheid verandering is doorgevoerd valt internet hier ook dagelijks weg. Soms 1 x soms meerdere keren per dag. Opvallend genoeg gebeurd het altijd wel een keer tussen 21.00 uur en 22.00 uur 's avonds.

Groetjes Petra
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 23:26.


© 2017 - Ziggo-Gebruikers.nl