Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 31 augustus 2009, 21:51
-roedie-'s schermafbeelding
-roedie- -roedie- is offline
Junior Member
 
Geregistreerd: 31 augustus 2009
Locatie: Grootebroek / Multikabel
Berichten: 5
Standaard Traaaaag

Ben ik de enige of heeft iedereen er last van dat gedurende de nacht het internet rete snel is, en overdag/'s avonds de max snelheid tussen de 200-350KB/s ligt.

Is hier iets over bekend? Ik heb namelijk het idee dat pas sinds de laatste weken zo is....
  #2  
Oud 31 augustus 2009, 23:04
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Ik heb hier (voormalig @home gebied) 24/7 full speed met het A-I-E Plus abbonnement (20Mbit)
__________________

  #3  
Oud 1 september 2009, 12:45
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

met wat traag ? Ben je de hele dag en avond op een speed test site aan het kijken. Of bedoel je usenet of bt ?
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #4  
Oud 1 september 2009, 20:05
-roedie-'s schermafbeelding
-roedie- -roedie- is offline
Junior Member
 
Geregistreerd: 31 augustus 2009
Locatie: Grootebroek / Multikabel
Berichten: 5
Standaard

Ik merk het bij alle soorten verkeer. Het maakt niet uit of ik wat download, inlog op het vpn van mijn werk, grote mails verstuur etc...

In eerste instantie dacht ik dat het probleem bij mij intern zat (kapotte swith/accespoint of brakke router). Maar na wat testen heb ik alles uit gesloten.

Het lijkt op een capaciteits probleem van ziggo. Al ik 's avonds wat download van mijn werk (multigigabit verbinding) dan haal ik soms maar 250-300KB/s. Hetzelfde gebeurd als ik wat download van speedtest.multikabel.nl. Doe ik dezelfde aktie om 2 uur 's nachts dan haal ik opeens +2MB/s.

Ik heb wat meetingen gedaan en zal er eens een grafiekje van brouwen...
  #5  
Oud 1 september 2009, 20:45
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Met of zonder router getest? Andere pc getest? Mogelijke oorzaken op de pc uitgesloten?
__________________

  #6  
Oud 1 september 2009, 20:57
messed-up's schermafbeelding
messed-up messed-up is offline
Senior Member
 
Geregistreerd: 21 mei 2008
Locatie: Groningen/Ziggo
Ziggo Internet: Alles in 1 Plus / Cisco
DTV: CI+ module, Cisco, Humax
Berichten: 596
Standaard

De download wordt hier de laatste tijd `s avonds langzamer en langzamer.
Zit nu op 10 mbit i.p.v. 20.
Gemeten op meerdere pc`s en ook zonder router.
  #7  
Oud 1 september 2009, 21:39
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

heeft alles-1-plus al 20mbit dan ?
__________________


  #8  
Oud 1 september 2009, 22:15
-roedie-'s schermafbeelding
-roedie- -roedie- is offline
Junior Member
 
Geregistreerd: 31 augustus 2009
Locatie: Grootebroek / Multikabel
Berichten: 5
Standaard

Citaat:
Oorspronkelijk geplaatst door Excalibur Bekijk bericht
Met of zonder router getest? Andere pc getest? Mogelijke oorzaken op de pc uitgesloten?
Als het traag is heb ik met en zonder router getest, laptop en 2 verschillende PC's, getest met OSX 10.6 en 10.5, Debian 5.0 en Ubuntu.

Het enige wat ik niet getest heb is als het 's nachts wel heel snel is of het dan ook snel is zonder router en mijn pc configuraties... maarja... het is dan snel dus waarom zou ik kijken of het ook snel is in de setup die ik niet wil draaien.... ;-)
  #9  
Oud 1 september 2009, 22:59
-roedie-'s schermafbeelding
-roedie- -roedie- is offline
Junior Member
 
Geregistreerd: 31 augustus 2009
Locatie: Grootebroek / Multikabel
Berichten: 5
Standaard

Heb even een grafiekje gebouwd van een meting van 24 uur op 31-08-2009.

http://www.roedie.nl/downloads/speed...d-20090831.jpg

Ik ben geen grafiekjes guru dus het verdiend geen schoonheidsprijs.

De blauwe lijn is de snelheid die ik haal vanaf speedtest.multikabel.nl en de rode lijn is de snelheid vanaf mijn werk. De X as is het tijdstip en de Y as de snelheid in Mbit/s.

Je kan hier als aardig zien dat de dag in 3-en verdeeld is. 's nachts is de snelheid hoog, tijdens kantoor uren word het al minder, en rond 17:00 word het echt laag.

Wat me verder opvalt is dat de verbinding redelijk instabiel lijkt.
  #10  
Oud 1 september 2009, 23:49
messed-up's schermafbeelding
messed-up messed-up is offline
Senior Member
 
Geregistreerd: 21 mei 2008
Locatie: Groningen/Ziggo
Ziggo Internet: Alles in 1 Plus / Cisco
DTV: CI+ module, Cisco, Humax
Berichten: 596
Standaard

Citaat:
Oorspronkelijk geplaatst door TRaSH Bekijk bericht
heeft alles-1-plus al 20mbit dan ?
Sinds een paar weken hier.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 02:41.


© 2017 - Ziggo-Gebruikers.nl