Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 31 augustus 2009, 21:05
spicers's schermafbeelding
spicers spicers is offline
Member
 
Geregistreerd: 24 november 2008
Locatie: @home / Ziggo (5961)
Ziggo Internet: Alles in 1 - Plus
DTV: CI+ Neotion (update ID7)
Berichten: 64
Standaard Geen Teletext op NED1 HD

Helaas is er geen teletext meer beschikbaar op NED1HD. andere NED HD zenders hebben wel teletext. het SD kanaal (71) heeft wel gewoon teletekst.

gebied Ziggo/@home regio venray 5961
Frequentie: 356 MHz
NetwerkID: 1111
Symbol Rate 6875

meer mensen dit probleem?
  #2  
Oud 31 augustus 2009, 21:30
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.180
Standaard

Citaat:
Oorspronkelijk geplaatst door spicers Bekijk bericht
Helaas is er geen teletext meer beschikbaar op NED1HD. andere NED HD zenders hebben wel teletext. het SD kanaal (71) heeft wel gewoon teletekst.

gebied Ziggo/@home regio venray 5961
Frequentie: 356 MHz
NetwerkID: 1111
Symbol Rate 6875

meer mensen dit probleem?
Yep, probleem is hier ook aanwezig bij 'nl 1 hd'.

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #3  
Oud 31 augustus 2009, 22:05
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door catastrofus Bekijk bericht
Yep, probleem is hier ook aanwezig bij 'nl 1 hd'.

Gert.
berichtje naar TVDigitaal
  #4  
Oud 31 augustus 2009, 22:14
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.180
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
berichtje naar TVDigitaal
Done.

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #5  
Oud 31 augustus 2009, 22:27
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.917
Standaard

Fout bij Ziggo/@Home. Bij Ziggo/Casema/Multikabel is de teletext Elementary Stream (ES) wel gewoon aanwezig. Wel bevat de teletext descriptor bij Ziggo/Casema/Multikabel nog steeds de foutieve verwijzing naar pagina 888 als een normale Nederlandstalige ondertitelingspagina.
  #6  
Oud 31 augustus 2009, 22:34
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.180
Standaard

Citaat:
Oorspronkelijk geplaatst door ArChie Bekijk bericht
Fout bij Ziggo/@Home.
Ik had niet anders verwacht, eigenlijk. Sorry voor het knippen in je bericht.

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #7  
Oud 31 augustus 2009, 22:39
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.446
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
berichtje naar TVDigitaal
Ik dacht dat TVDigitaal niet meer actief op dit forum was?
  #8  
Oud 31 augustus 2009, 22:41
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.180
Standaard

Citaat:
Oorspronkelijk geplaatst door The_Doman Bekijk bericht
Ik dacht dat TVDigitaal niet meer actief op dit forum was?
Hij was toch alleen op vakantie?

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #9  
Oud 31 augustus 2009, 22:57
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.446
Standaard

Citaat:
Oorspronkelijk geplaatst door catastrofus Bekijk bericht
Hij was toch alleen op vakantie?
Kort geleden las ik ik nog in het onderschrift van TVDigitaal dat hij niet meer (actief) op het forum aanwezig zou zijn.
Zie ook deze quote:
Citaat:
Oorspronkelijk geplaatst door spicers Bekijk bericht
Zoals jullie kunnen zien is TVDigitaal niet meer actief aanwezig... hierbij feedback tav het ondertitelings probleem... RTL heeft de ondertitelings problemen opgelost. probleem zat in de apparatuur in Luxemburg. het is idd opgelost!
Ik weet niet wat de situatie nu is?
  #10  
Oud 31 augustus 2009, 23:01
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.180
Standaard

Citaat:
Oorspronkelijk geplaatst door The_Doman Bekijk bericht
Kort geleden las ik ik nog in het onderschrift van TVDigitaal dat hij niet meer (actief) op het forum aanwezig zou zijn.
Zie ook deze quote:

Ik weet niet wat de situatie nu is?
anoniem gaf aan dat ik TVdigitaal een pm moest sturen vanwege dit probleempje. Wellicht is hij niet meer op dit forum aktief maar wel in de achtergrond...

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:44.


© 2017 - Ziggo-Gebruikers.nl