Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 4 september 2009, 22:36
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Question

¿En wat zijn die perfecte signaal-waarden dan wel?

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
  #22  
Oud 4 september 2009, 22:49
Rabbit_NL's schermafbeelding
Rabbit_NL Rabbit_NL is offline
Junior Member
 
Geregistreerd: 4 september 2009
Locatie: Tilburg - @Home
Ziggo Internet: Alles-in-1-Plus / Motorola SBV5121E
Berichten: 3
Standaard

De exacte waarden heeft hij niet genoemd. Maar hij zei "ik kan wel zien dat de wijkkast hier voor de deur staat, het binnenkomende signaal is perfect.
Onderstaand de gegevens die ik kan uitlezen. Vooral het aantal (un)correctable codewords lijkt me (te) hoog:

Downstream Value Frequency 244000000 Hz Signal to Noise Ratio 39 dB Downstream Modulation QAM256 Network Access Control Object ON Power Level 1 dBmV The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading Upstream Value Channel ID 1 Frequency 36000000 Hz Ranging Service ID 4842 Symbol Rate 5.120 Msym/s Power Level 44 dBmV Upstream Modulation [3] QPSK
[1] 16QAM
[2] 64QAM
Signal Stats Value Total Unerrored Codewords -1097311144 Total Correctable Codewords 15476 Total Uncorrectable Codewords 4788
  #23  
Oud 4 september 2009, 22:57
meermeer's schermafbeelding
meermeer meermeer is offline
Senior Member
 
Geregistreerd: 13 april 2008
Locatie: Regio Alkmaar
Ziggo Internet: 50/5
Berichten: 238
Standaard

Tja, ik heb het ook sinds de snelheidsverhogingen. (niet eens bij mijzelf, maar toen de eerste het gingen krijgen)

Wel 'toevallig' Een jaar lang goed geweest....

Moet zeggen laatste 2 dagen gaat het goed....
  #24  
Oud 7 september 2009, 10:26
meermeer's schermafbeelding
meermeer meermeer is offline
Senior Member
 
Geregistreerd: 13 april 2008
Locatie: Regio Alkmaar
Ziggo Internet: 50/5
Berichten: 238
Standaard

De verbidning sloeg er weer uit.
En nu weer internet

Ik zag bij evsnt deze melding (modem was trouwens gewoon niet benaderbaar, geen ping niks, na 60 sec deed ie het weer. )

Deze melding zag ik in de eventlog, precies op de tijd dat ik weer down was:

Ranging Request Retries exausted;CM-MAC=00:15:cf:34:a4:57;CMTS-MAC=00:50:57:01:49:32;CM-QOS=1.1;CM-VER=3.0;

Enig idee wat dit betekent?

edit: Nu vliegt de modem ook steeds OFFLINE(online knipperen)

Laatst gewijzigd door meermeer; 7 september 2009 om 10:39
  #25  
Oud 7 september 2009, 13:50
meermeer's schermafbeelding
meermeer meermeer is offline
Senior Member
 
Geregistreerd: 13 april 2008
Locatie: Regio Alkmaar
Ziggo Internet: 50/5
Berichten: 238
Standaard

Hoe kansloos!!!

Vanuit onze systemen heb ik de status van uw modem uitgelezen. Hieruit hebben wij geconcludeerd dat er geen signaalproblemen met uw modem te vinden zijn.

Om verder uit te kunnen sluiten waardoor het probleem kan worden veroorzaakt wil ik u vragen een aantal stappen te doorlopen.

Als u gebruik maakt van een router wil ik u vragen om de verbinding te testen door de modem direct, zonder andere apparaten, aan te sluiten op één computer.
Hebt u geen router of lost dit het probleem niet op dan kan het probleem worden veroorzaakt door spyware of een virus. U kunt er voor zorgen dat uw systeem met beveiligingssoftware wordt schoongemaakt. Enkele voorbeelden van beveiligingssoftware:
Virus scanners:
- Norton (www.symantec.nl);
- McAfee (www.mcafee.nl).

Spyware scanners:
- Windows Defender (www.microsoft.com);
- Hitman Pro, voor Windows 2000/XP/Vista (www.hitmanpro.nl);




Wat een ***** daar zeg....Echt
  #26  
Oud 7 september 2009, 15:18
meermeer's schermafbeelding
meermeer meermeer is offline
Senior Member
 
Geregistreerd: 13 april 2008
Locatie: Regio Alkmaar
Ziggo Internet: 50/5
Berichten: 238
Standaard

GEweldig, nu gaan we gewoon helemaal onzin vertellen:

(reageerde dus dat ik dat allemaal al gedaan had, en dat het niet aan de pc lag)

Kreeg ik nu dit:

Uit ons systeem is gebleken dat u telefonisch door één van onze collega's bent benaderd over dit probleem. Wij nemen dan ook aan, dat u het probleem al is opgelost.

Nou mooi geen gemiste oproepen niks

Heeft Ziggo nog wel service? Zolang het goed werkt is er niks aan de hand. Maar nmocht je eenmaal problemen heebben, berg je dan maar (((

Laatst gewijzigd door meermeer; 7 september 2009 om 15:23
  #27  
Oud 7 september 2009, 15:34
ADDG's schermafbeelding
ADDG ADDG is offline
Senior Member
 
Geregistreerd: 5 september 2004
Locatie: Multikabel
Ziggo Internet: Alles-in-1 Extra Cisco EPC3928AD
DTV: Humax 5200C
Berichten: 129
Standaard

Het was zeker geen lokaal probleem maar een cmts probleem. Bij mij lag de verbinding er om die tijd ook uit waarschijnlijk zijn de tijden in jou modem log vergelijkbaar:


9/7/2009 9:20 82000200 3 No Ranging Response received - T3 time-out;CM-MAC=00:15:cf:34:9e:23;CMTS-MAC=00:50:57:01:f9:a5;CM-QOS=1.1;CM-VER=3.0;
9/7/2009 9:20 82000300 3 Ranging Request Retries exausted;CM-MAC=00:15:cf:34:9e:23;CMTS-MAC=00:50:57:01:f9:a5;CM-QOS=1.1;CM-VER=3.0;
9/7/2009 9:20 82000200 3 No Ranging Response received - T3 time-out;CM-MAC=00:15:cf:34:9e:23;CMTS-MAC=00:50:57:01:f9:a5;CM-QOS=1.1;CM-VER=3.0;
9/7/2009 9:43 68000401 5 ToD request sent - No Response received;CM-MAC=00:15:cf:34:9e:23;CMTS-MAC=00:50:57:01:f9:a5;CM-QOS=1.1;CM-VER=3.0;
9/7/2009 10:01 82000200 3 No Ranging Response received - T3 time-out;CM-MAC=00:15:cf:34:9e:23;CMTS-MAC=00:50:57:01:f9:a5;CM-QOS=1.1;CM-VER=3.0;
  #28  
Oud 11 september 2009, 18:25
meermeer's schermafbeelding
meermeer meermeer is offline
Senior Member
 
Geregistreerd: 13 april 2008
Locatie: Regio Alkmaar
Ziggo Internet: 50/5
Berichten: 238
Standaard

helaas. Het ging een week goed. Maar sinds 17:00 weer last van een knipperlicht verbinding ARGHH!

Nu weer deze melding in het modem:

Map Request Retry Timeout;CM-MAC=00:15:cf:34:a4:57;CMTS-MAC=00:50:57:01:49:32;CM-QOS=1.1;CM-VER=3.0;

Laatst gewijzigd door meermeer; 11 september 2009 om 18:55
  #29  
Oud 11 september 2009, 19:32
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Question

Rabbit_NL,
Sorry voor het lange wachten. Dat zijn inderdaad vrijwel perfecte signaalwaarden. De enige indicatie dat niet alles perfect is zit in de Uncorrectable Codewords. Hun aantal ligt weliswaar ruim binnen de specs, maar op een vergelijkbare verbinding hier bij mij staan daar vrijwel altijd 0 (zero) uncorrectable codewords op. Waarschijnlijk is de verbinding dus minder stabiel; dit kan je controleren door meerdere malen (ook met verversen) deze waarden uit te lezen (maak voor mijn part een grafiek).

Meemeer,
Kan je hem, wanneer hij weer stuk loopt, een poosje proberen met één PC direct bekabeld op het modem EN OOK alle telefoonstekkers uit dat modem?
En wanneer dat ook geen verschil maakt ZONDER splitter (en dus ook zonder aangesloten TV's) direct op de AOP (wanneer dat stekker-technisch niet al te moeilijk is; anders alleen de TV's en FM eruit)?

ADDG,
Ziet er inderdaad uit als een gelijktijdig up- en downstream storing (dus CMTS hickup).
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
  #30  
Oud 11 september 2009, 19:40
Rabbit_NL's schermafbeelding
Rabbit_NL Rabbit_NL is offline
Junior Member
 
Geregistreerd: 4 september 2009
Locatie: Tilburg - @Home
Ziggo Internet: Alles-in-1-Plus / Motorola SBV5121E
Berichten: 3
Standaard

Meesdroo, bedankt voor je reactie.
Dat aantal uncorrectable codewords is inderdaad een steeds terugkerend fenomeen. Ik heb het modem ongeveer 20 uur geleden weer gereset en het aantal uncorrectable codewords is inmiddels weer opgelopen naar 1749. En elke keer als de verbinding wegvalt (wat overigens ook gebeurt als de PC uit staat en de stroom eraf is) staat er in de logfile een melding "R02.0 - No ranging response received - T3 time out". Soms gaat het een hele dag goed, en op andere dagen valt de verbinding wel tot 5 keer weg.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 16:09.


© 2017 - Ziggo-Gebruikers.nl