Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 31 augustus 2009, 08:32
tasso's schermafbeelding
tasso tasso is offline
Member
 
Geregistreerd: 12 juni 2008
Locatie: alblasserdam
Ziggo Internet: hdtv
DTV: samsung hdr360
Berichten: 40
Standaard wegvallen internetverbinding

Het volgende ik heb dus een motorola modem en daaraan een gamingrouter 300 xr van sitecom.
In die sitecom zit een devolo adapter zodat ik boven bedraad internet heb zonder kabels te trekken. Heb hiervoor Kpn gehad en werkte altijd perfect.
Had wel in plaats van de sitecom een experiabox maar de adapter werkte perfect. Nu heb ik sinds mei alles in 1 10mb.
Werkte ongeveer anderhalve maand goed en na een grote onderhoudsbeurt bij ziggo echt slecht.
De ene dag minder problemen dan de andere en ik weet niet waneer de interverbinding nu weer weg valt. De ene keer na 10 minuten en de andere weer na een uur of dan weer na een half uur gek wordt je ervan.\
Het lijkt wel of de problemen in de avond groter zijn dan overdag.\Ja krijg van de helpdesk het fantastische antwoord moet je sitecom bellen maar voor wat???
Die doet gewoon zijn werk goed want als die niet goed zou zijn dan zou hij het elke dag moeten doen en ook met vaste tijden.
Speel veel cod 4 en daar zie je dan de verbinding met 4 balkjes en dan ineens kakt heel de verbinding in en zakt naar een oranje balkje en dan valt meestal de verbinding ook weg.,
Zijn er mensen die dit probleem ook hebben en gamen op een 360 en ps3
  #2  
Oud 31 augustus 2009, 09:19
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

heb je al eens getest zonder router recht streeks op de modem als dat goed gaat probeer je het met de router bedraad. Als dat goed gaat kan het die plug wezen. Dingen kunnen stuk gaan.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #3  
Oud 31 augustus 2009, 10:04
tasso's schermafbeelding
tasso tasso is offline
Member
 
Geregistreerd: 12 juni 2008
Locatie: alblasserdam
Ziggo Internet: hdtv
DTV: samsung hdr360
Berichten: 40
Standaard

Had ik al gedaan maar hielp niks.
Kon het me ook al niet voorstellen want er zijn dagen dat er helemaal geen problemen zijn. Als hij stuk zou zijn dan zou het elke keer zo moeten zijn
  #4  
Oud 31 augustus 2009, 12:36
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

hoeft niet hij kan problemen geven als je hem zwaar belast. Had je tegen de helpdesk gezegd dat je er ook last van hebt als je recht streeks op de modem zit. Vragen of er een monteur kan komen. Is niet de eerste keer dat na een onderhoud iets niet goed zit.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #5  
Oud 31 augustus 2009, 12:40
tasso's schermafbeelding
tasso tasso is offline
Member
 
Geregistreerd: 12 juni 2008
Locatie: alblasserdam
Ziggo Internet: hdtv
DTV: samsung hdr360
Berichten: 40
Standaard

Maar dat is het hem juist ik gebruik hem niet anders overdag dan in de avond en speel eigenlijk meestal dezelfde games cod4 en cod5.
Dus eigenlijk is er geen verschil in gebruik.
  #6  
Oud 31 augustus 2009, 12:57
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

heb je het ook met een andere pc geprobeerd ? Wat doe je om je internet weer terug te krijgen ?. als je het rechtstreeks op de modem ook heb dan laat je toch een monteur komen. Die kan ook dingen door meten. Mischien zit het wel in de wijk last.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 05:31.


© 2017 - Ziggo-Gebruikers.nl