Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 29 augustus 2009, 13:02
Ivan20's schermafbeelding
Ivan20 Ivan20 is offline
Junior Member
 
Geregistreerd: 29 augustus 2009
Locatie: heerhugowaard multikabel
Berichten: 1
Smile Hoe aanmelden nieuwe computer/PC met Windows Vista aan Ziggo internet?

Mijn vader heeft een nieuwe PC gekocht. Deze draait op Vista, de oude nog op XP. Nu wil hij graag de nieuwe computer/PC aanmelden aan het Ziggo netwerk. Aan de helpdesk vroeg hij een gebruiksaanwijzing, en ontving een instructie hoe de e-mail in te stellen. Mijn vraag is of dat genoeg is? Gaat IP herkenning etc. vanzelf? Hij heeft nog alle inlog gegevens van zijn Ziggo account in bezit.
Anders gaan we het gewoon proberen en zien we wel waar we onze digitale neus aan stoten.

Alle input & instructie sugesties zijn welkom!

Dat Vista ziet er trouwens wel heel anders uit!
  #2  
Oud 29 augustus 2009, 13:15
mennomulder's schermafbeelding
mennomulder mennomulder is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Groningen Rivierenbuurt/@Home
Ziggo Internet: Alles-in-1 Plus/Ubee EVW3200 modem
DTV: ex 2x IR Fox C nu Samsungs UE27D5000/SMIT CI+ en UE40ES6100/Quantis CI+ en PVR Humax iHDR5200C
Berichten: 1.828
Standaard

Citaat:
Oorspronkelijk geplaatst door Ivan20 Bekijk bericht
Mijn vader heeft een nieuwe PC gekocht. Deze draait op Vista, de oude nog op XP. Nu wil hij graag de nieuwe computer/PC aanmelden aan het Ziggo netwerk. Aan de helpdesk vroeg hij een gebruiksaanwijzing, en ontving een instructie hoe de e-mail in te stellen. Mijn vraag is of dat genoeg is? Gaat IP herkenning etc. vanzelf? Hij heeft nog alle inlog gegevens van zijn Ziggo account in bezit.
Anders gaan we het gewoon proberen en zien we wel waar we onze digitale neus aan stoten.

Alle input & instructie sugesties zijn welkom!

Dat Vista ziet er trouwens wel heel anders uit!
Wel modem uit- en inschakelen en daarna PC weer inpluggen.
__________________
De bearenburch is myn sjirurg
http://www.youtube.com/watch?v=dul7HPrnue0

Grouten oet Grunnen
  #3  
Oud 29 augustus 2009, 13:19
XeCuToR's schermafbeelding
XeCuToR XeCuToR is offline
Senior Member
 
Geregistreerd: 17 juli 2008
Locatie: Ziggo
Ziggo Internet: Alles-in-1 Plus + Ubee EVW321B
DTV: Cisco 8485
Berichten: 256
Standaard

emailinstellingen:

gebruikersnaam is *****@ziggo.nl
wachtwoord

inkomende server is pop.ziggo.nl
uitgaande server is smtp.ziggo.nl

geen beveiligde verbinding gebruiken (tls of ssl)

probeer daarna even een test-mail naar jezelf te sturen.

succes
  #4  
Oud 29 augustus 2009, 13:19
Pepi Of Koki's schermafbeelding
Pepi Of Koki Pepi Of Koki is offline
Member
 
Geregistreerd: 4 mei 2009
Locatie: Utrecht/Casema
Ziggo Internet: Alles in 1 plus en Ubee EVM 3200
DTV: Humax IHDR-5050C
Berichten: 49
Standaard

Gewoon de netwerk kabel aansluiten en als het goed is heb je verbinding.
Aan IP adres hoef je niets in te stellen. Gaat allemaal vanzelf.
Indien geen verbinding krijgt moet je modem een reset geven dit kan wel eens helpen.
Indien je een router gebruikt moet internet gelijk gaan lopen.
succes.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 11:06.


© 2017 - Ziggo-Gebruikers.nl