Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #111  
Oud 28 september 2009, 19:19
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door jorgje Bekijk bericht
Nieuwegein (mijn dorpje) hoort daar niet bij.
De Ubee heeft in Nieuwegein wel problemen met de snelheid tijdens het downloaden van nieuwsservers. Voor de rest werkt ie prima. Over de Arris kan ik niet zeggen hoe ie functioneert in ons dorpje (alhoewel, ruim 60.000 dorpelingen). Hopelijk mag je ze allebei uittesten van de monteur.

Ik was in eerste instantie ook 'vergeten', het modem is bij mij verleden week door een monteur gebracht. Zal wel kosmisch toeval zijn.
  #112  
Oud 28 september 2009, 20:31
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
De Ubee heeft in Nieuwegein wel problemen met de snelheid tijdens het downloaden van nieuwsservers. Voor de rest werkt ie prima. Over de Arris kan ik niet zeggen hoe ie functioneert in ons dorpje (alhoewel, ruim 60.000 dorpelingen). Hopelijk mag je ze allebei uittesten van de monteur.

Ik was in eerste instantie ook 'vergeten', het modem is bij mij verleden week door een monteur gebracht. Zal wel kosmisch toeval zijn.
Niet alleen in Nieuwegein hoor, ook hier in Voorburg is het Ubee modem zeer traag met het downloaden van nieuwsservers. Bel Ziggo hier wel over s.v.p. Hoe meer klachten, hoe eerder er wat gebeurt, hoop ik. Ik heb de mazzel dat ik ook het Arris heb, maar het Ubee is wel wat geavanceerder( 8 downstreams, Arris heeft 4 downstreams). Ik hoop op een firmware-update van het Ubee modem die het probleem verhelpt. Laat ons niet in de steek Ziggo!
  #113  
Oud 28 september 2009, 20:49
Arie.'s schermafbeelding
Arie. Arie. is offline
Member
 
Geregistreerd: 11 augustus 2008
Locatie: Enschede / Ziggo
Ziggo Internet: Alles in 1 extra / Ubee EVM3200 / Linksys RV 082
DTV: Humax 5050C / Humax iPVR-9200C / Humax IR-FOX C
Berichten: 60
Standaard

Even een update vanuit het Oosten van het land

Vandaag de monteur op bezoek gehad ivm te veel signaal op het Ubee modem, de oude versterker die ik voor Twinner had ontvangen zou het signaal te "hard" maken voor de Ubee waardoor deze niet goed zou werken.

Na het verwijderen van de versterker en het plaatsen van een nieuwe unit voor het vedelen van de signalen bleek de verbinding nog steeds instabiel.

Toen op advies van de monteur maar weer de Arris van zolder gehaald, deze doet het wel goed, 48 down en 4.9 up bijna constant....

Ik hoop dat de firmware update van de Ubee de problemen gaat verhelpen, want als straks de snelheid nog verder omhoog gaat naar 120MB dan ben ik toch echt die 8 streams nodig

Voorlopig dus weer even de Arris in de kast hangen......
  #114  
Oud 28 september 2009, 23:57
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Citaat:
Oorspronkelijk geplaatst door Arie. Bekijk bericht
Ik hoop dat de firmware update van de Ubee de problemen gaat verhelpen, want als straks de snelheid nog verder omhoog gaat naar 120MB dan ben ik toch echt die 8 streams nodig
Is wellicht handiger, maar niet noodzakelijkerwijs nodig. Met 4 streams is die snelheid ook gewoon prima te halen te halen zonder enig probleem.

De max snelheid ligt voor EuroDocsis 2.0 op ongeveer 50Mbit/stream. Dit is hetzelfde voor EuroDocsis 3.0. In theorie valt er met "slechts" 4streams dus 200Mbit te behalen. Nu zal dat in de praktijk wat tegenvallen ivm het verdelen van de capaciteit, maar 120Mbit vormt echt nog geen probleem.

Met 8 kanalen gebundeld is in theorie tot 400Mbit te behalen, dus voorlopig is er nog lang geen noodzaak voor 8 kanalen. Anders zou men met de Arris een probleem hebben daar die "slechts" 4x4 up/downstream kanalen kan gebruiken.

Dus ik weet niet hoe je erbij komt dat je voor 120Mbit 8 downstreams nodig bent, maar je bron klopt in elk geval niet.
__________________

  #115  
Oud 29 september 2009, 00:12
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door Pierre_1 Bekijk bericht
Niet alleen in Nieuwegein hoor, ook hier in Voorburg is het Ubee modem zeer traag met het downloaden van nieuwsservers. Bel Ziggo hier wel over s.v.p. Hoe meer klachten, hoe eerder er wat gebeurt, hoop ik.
Is al gebeurd, sterker nog, Ziggo belde mij. Kijk eens hier: http://ziggo-gebruikers.nl/forum/sho...&postcount=103

We worden niet vergeten.
  #116  
Oud 30 september 2009, 08:24
geux's schermafbeelding
geux geux is offline
Junior Member
 
Geregistreerd: 22 september 2009
Locatie: Tilburg @Home
Ziggo Internet: Ai1-E Ubee
DTV: CI+ module
Berichten: 9
Standaard

Citaat:
Oorspronkelijk geplaatst door jaapie18 Bekijk bericht
Nou week 40 is al begonnen. Heeft er iemand sinds kort al een modem binnen?
Tilburg (5032) nog helemaal niets. Geen mail, brief, pakketje, modem of telefoontje. Ook geen antwoord op mijn contactformulier.
  #117  
Oud 30 september 2009, 09:27
dj-scratch's schermafbeelding
dj-scratch dj-scratch is offline
Senior Member
 
Geregistreerd: 19 januari 2009
Locatie: Voorburg
Ziggo Internet: Ziggo Internet: Alles in 1 Plus | Ubee modem ouwe
Berichten: 412
Standaard

Citaat:
Oorspronkelijk geplaatst door geux Bekijk bericht
Tilburg (5032) nog helemaal niets. Geen mail, brief, pakketje, modem of telefoontje. Ook geen antwoord op mijn contactformulier.
vul dit formulier in

https://www.ziggo.nl/klantenservice/ziggowebteam

en geef aan dat je de modem nog steeds niet hebt

Zij sturen er dan een voor je op

Heb ik ook gedaan verleden week en gisteren modem ontvangen
  #118  
Oud 30 september 2009, 11:05
Dynamic83's schermafbeelding
Dynamic83 Dynamic83 is offline
Junior Member
 
Geregistreerd: 12 september 2009
Locatie: Hoensbroek
Berichten: 17
Standaard

Citaat:
Oorspronkelijk geplaatst door dj-scratch Bekijk bericht
vul dit formulier in

https://www.ziggo.nl/klantenservice/ziggowebteam

en geef aan dat je de modem nog steeds niet hebt

Zij sturen er dan een voor je op

Heb ik ook gedaan verleden week en gisteren modem ontvangen
Helpt bij mij ook niet... al 2x ingevuld en niks gehoord.... Ook al een paar keer met de klantenservice gebeld en die vertellen me iedere keer het verhaal dat ik hem binnen een paar dagen ontvang... Niet dus... Vorrige week afgesproken met ze dat als ik hem deze week niet heb, dan gaan ze een monteur sturen want ze vonden het nu zelf te gek worden.
  #119  
Oud 30 september 2009, 11:19
dj-scratch's schermafbeelding
dj-scratch dj-scratch is offline
Senior Member
 
Geregistreerd: 19 januari 2009
Locatie: Voorburg
Ziggo Internet: Ziggo Internet: Alles in 1 Plus | Ubee modem ouwe
Berichten: 412
Standaard

Citaat:
Oorspronkelijk geplaatst door Dynamic83 Bekijk bericht
Helpt bij mij ook niet... al 2x ingevuld en niks gehoord.... Ook al een paar keer met de klantenservice gebeld en die vertellen me iedere keer het verhaal dat ik hem binnen een paar dagen ontvang... Niet dus... Vorrige week afgesproken met ze dat als ik hem deze week niet heb, dan gaan ze een monteur sturen want ze vonden het nu zelf te gek worden.
Hmm vaag mij belden ze na een uur al

najah hoop dat het goed komt voor je
  #120  
Oud 30 september 2009, 17:06
jorgje's schermafbeelding
jorgje jorgje is offline
Member
 
Geregistreerd: 31 augustus 2009
Locatie: Nieuwegein (Casema)
Ziggo Internet: All-in-one extra met Ubee
DTV: iHDR5050 en 5200
Berichten: 57
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
De Ubee heeft in Nieuwegein wel problemen met de snelheid tijdens het downloaden van nieuwsservers. Voor de rest werkt ie prima. Over de Arris kan ik niet zeggen hoe ie functioneert in ons dorpje (alhoewel, ruim 60.000 dorpelingen). Hopelijk mag je ze allebei uittesten van de monteur.
Tja, voor mij blijft Nieuwegein een dorp (woon dan ook in Jutphaas) .

Nee, de monteur kwam met één modem op de proppen. Ik heb het Ubee-modem gekregen en het werkt bij mij prima op 50/5Mbit (kom op 49,580 en 4,940 uit).

Ik maak zelf geen gebruik van nieuwsservers, dus dat kan ik niet testen. Ik begin nu wel te merken dat mijn verbinding vaak sneller is dan de servers waar ik het download, ook een heel aparte gewaarwording (opvallend omdat de download nagenoeg precies op 10Mb/1MB blijft hangen).

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Ik was in eerste instantie ook 'vergeten', het modem is bij mij verleden week door een monteur gebracht. Zal wel kosmisch toeval zijn.
Ik zeg discriminatie van ons dorpelingen! Had jij al langer het AI1-E-abonnement? Ik heb het pas in juli aangevraagd, dus ik denk dat het daardoor kwam bij mij.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 21:54.


© 2017 - Ziggo-Gebruikers.nl