Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 28 augustus 2009, 18:06
joey_boey15@hotmail.com's schermafbeelding
joey_boey15@hotmail.com joey_boey15@hotmail.com is offline
Junior Member
 
Geregistreerd: 28 augustus 2009
Locatie: Sint Pancras/Multikabel
Berichten: 1
Standaard Sitecom WL-342

Hallo,

Ik heb sinds kort een Sitecom WL-342. We hebben dit product gekozen omdat hij volgens de verkoper snel is en makkelijk is. Maar vanaf onze aankoop zitten we al met een probleem!
We hebben 1 desktop PC aangesloten op de LAN ingang en 1 laptop op draadloos. Het probleem is dat de laptop zonder problemen verbinding maakt maar de desktop kan geen verbinding maken! Soms doet hij het wle maar meestal niet. Als we de LAN kabel direct aansluiten op de modem dan is er geen enkel probleem.

Zijn er misschien instellingen die ik moet verandern of is er iets anders aan de hand? Wat moet ik doen?

Ik hoop dat iemand mij kan helpen!
Met vriendelijke groeten
Joël
  #2  
Oud 28 augustus 2009, 19:13
Bernd's schermafbeelding
Bernd Bernd is offline
Senior Member
 
Geregistreerd: 13 april 2009
Locatie: De Wijk / @Home
Ziggo Internet: Alles-in-1 Plus, Cisco EPC3928AD
DTV: Humax iHDR-5050C via Sony BDV-IT1000 Blu-ray Home Theater set
Berichten: 122
Standaard

Hoi,
Je moet eerst de pc aansluiten op de router voordat je de pc aanzet.
Het kan zijn dat jouw firewall op je pc de toegang tot het lokale netwerk blokkeert. Daarom zou ik de firewall even uitzetten, of kijken in de log van de firewall of de request van de router niet geaccepteerd wordt.
Jouw netwerk draait met ip 192.168.0.1

Stel in je firewall in dat je lokale netwerk trusted is, klaar.

Bernd
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 03:19.


© 2017 - Ziggo-Gebruikers.nl