Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 2 september 2009, 22:51
Jeanet's schermafbeelding
Jeanet Jeanet is offline
Junior Member
 
Geregistreerd: 2 september 2009
Locatie: Groningen @home
Berichten: 1
Standaard zelfde probleem

Ik heb hetzelfde probleem, maar alleen voor secundaire e-mailadressen die pas zijn aangemaakt. Als ik mijn mailprogramma (Mail, Apple) instel op een secundair account, dan krijg ik ook pop-ups met een melding dat het wachtwoord niet wordt herkend. Ik kan ook op webmail niet inloggen met de secundaire accounts. Wel met mijn hoofdaccount. Maar mailen vanuit mijn eigen mailprogramma werkt voor geen enkel mailadres.

Ziggo zegt dat er al sinds zaterdag in mijn postcodegebied problemen zijn met het veranderen van wachtwoorden. Als je gaat bellen krijg je de mededeling dat mailen momenteel niet mogelijk is. En al een paar keer heb ik eindeloos muziekjes geluisterd op 0900-1884. Dan zal er wel druk gebeld worden met Ziggo en dus wat aan de hand zijn...

Overigens is mijn ervaring dat als je iemand aan de lijn krijgt, je vriendelijk en behulpzaam wordt geholpen. De technische dienst heeft me uitstekend geholpen met het aanmaken van een secundair account (oud e-mailadres dat ik wilde meeverhuizen naar een nieuw klantennummer). Top.
  #12  
Oud 7 september 2009, 22:12
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Ook hier ben ik eigenlijk wel benieuwd of het probleem van Hennie die Man nu opgelost is, en zo ja, wat het probleem nu is geweest.

Jammer van die mensen die met veel poeha beginnen te klagen op een forum, maar daarna niets meer van zich laten horen.
__________________

  #13  
Oud 22 september 2009, 18:50
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Slotje dan maar? TS heeft nog niet weer gereageerd, en zal dat vast ook niet meer gaan doen. Erg jammer...
__________________

Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 13:56.


© 2017 - Ziggo-Gebruikers.nl