Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 27 augustus 2009, 22:03
ZzemutaHh's schermafbeelding
ZzemutaHh ZzemutaHh is offline
Junior Member
 
Geregistreerd: 22 augustus 2008
Locatie: Bussum/Casema
Ziggo Internet: Z1 + HD Pakket
DTV: ingebouwde HD dec. in Sony
Berichten: 6
Standaard Net5 en Jetix/Veronica verdwenen ???

Hoi !

Om de zoveel tijd zegt mn Sony KDL-40W4000 met Alphacrypt dat 'de service niet beschikbaar' is. Als ik dan alle kanalen laat scannen vindt-ie alles weer maar moet ik helaas de zenders weer handmatig in de juiste volgorde zetten.
Ik meen gelezen te hebben dat dit kan gebeuren als Ziggo met frequenties of zoiets zit te knoeien, en ik kan er nog nét mee leven.

Maar afgelopen maandag was het weer zover maar deze keer ben ik Net5 en Jetix/Veroniuca kwijt. Worden niet meer gevonden tijdens de scan.

Ben ik de enige met deze 2 problemen of ....

Ik woon in Bussum, ex-casema.
  #2  
Oud 27 augustus 2009, 22:16
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.444
Standaard

Waarschijnlijk help deze tip:

Sony 46W4000 Alphacrypt CI Zenderlijst kwijt of weer default
Citaat:
Oorspronkelijk geplaatst door Riparius Bekijk bericht
Het probleem is heel eenvoudig op te lossen door in het menu onder Digitaal Set-up ---> Technische instellingen de Auto service update uit te zetten. Zie hiervoor blz. 31 van de Nederlandse handleiding.
Edit:
Dat je Net5 en Jetix/Veronica niet meer kan vinden duidt misschien toch op een ander probleem?
  #3  
Oud 28 augustus 2009, 09:44
ZzemutaHh's schermafbeelding
ZzemutaHh ZzemutaHh is offline
Junior Member
 
Geregistreerd: 22 augustus 2008
Locatie: Bussum/Casema
Ziggo Internet: Z1 + HD Pakket
DTV: ingebouwde HD dec. in Sony
Berichten: 6
Standaard Opgelost

Ik heb al mn zenders weer: de KDL-40W4000 biedt voor het scannen de keuze tussen 'snel' en 'volledig' scannen. Alleen met 'snel' worden alle zenders gevonden.

De suggestie om de 'auto service update' optie uit te zetten heb ik ter harte genomen, hopelijk hoef ik nu niet iedere 22-3 maanden alle zenders opnieuw te scannen.

slotje ..
  #4  
Oud 28 augustus 2009, 10:24
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.444
Standaard

Citaat:
Oorspronkelijk geplaatst door ZzemutaHh Bekijk bericht
Ik heb al mn zenders weer: de KDL-40W4000 biedt voor het scannen de keuze tussen 'snel' en 'volledig' scannen. Alleen met 'snel' worden alle zenders gevonden.
Mooi dat het weer werkt.

Voor de volledigheid check deze posting wat betreft het instellen/zoeken van de zenders op de (oudere) Sony TV's met AC:
Sony 40W4730 met alpha crypt
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 11:54.


© 2017 - Ziggo-Gebruikers.nl