Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Algemeen > Ziggo Algemeen

Mededelingen

Ziggo Algemeen Discussies over Algemene Ziggo-zaken, zoals helpdesk en andere niet specifiek aan TV/Internet/Telefonie gekoppelde onderwerpen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 27 augustus 2009, 18:03
marjo's schermafbeelding
marjo marjo is offline
Junior Member
 
Geregistreerd: 14 juli 2008
Locatie: maastricht home
Ziggo Internet: snelste
Berichten: 13
Standaard ziggowebsite werkt niet

Hallo,

Sinds een paar maanden ben ik verhuisd en heb een nieuw abbonnement. Ik kreeg ook een nieuwe gebruikersnaam en een nieuw wachtwoord. Maar nu kwam ik erachter dat m'n mailadres weer een andere gebruikersnaam heeft en wachtwoord, terwijl vroeger alles hetzelfde was, ieder geval bij home! Omdat ik m'n mail niet vaak gebruik omdat ik gmail gebruik was ik m'n wachtwoorden vergeten, dus m'n klantnummer opgezocht en een nieuw wachtwoord op mijn ziggo aangevraagd, maar het werkt niet via de site. Toen ziggo gebeld, en heb een nieuw wachtwoord gekregen, maar na een uur werkt het wachtwoord nog niet. weer bellen, maar nu wordt ik gewoon weer naar de site terug verwezen, hoe moet ik daar nu terecht als de site niet werkt? Je wordt er toch wanhopig van?
  #2  
Oud 27 augustus 2009, 20:35
Pepi Of Koki's schermafbeelding
Pepi Of Koki Pepi Of Koki is offline
Member
 
Geregistreerd: 4 mei 2009
Locatie: Utrecht/Casema
Ziggo Internet: Alles in 1 plus en Ubee EVM 3200
DTV: Humax IHDR-5050C
Berichten: 49
Standaard

Misschien kan het nog en keer proberen misschien was er wel een storing of zo. (dit kan je checken via storing en onderhoud)
Via mijn ziggo.

Via het kopje wachtwoord vergeten.
Gegevens invullen en dan krijg je als goed is een mailtje binnen met een nieuw wachtwoord. Succes.

PS.

Dit onderstaand stond op de website van ziggo Ik woon in postcode 3527 (daar geldt de storing dus maar zal wel voor het hele land gelden)

Groepsstoring
sinds donderdag 27 augustus 14.57 uur
Op dit moment is er een vertraging bij het wijzigen van wachtwoorden op onze website www.ziggo.nl
Hierdoor duurt het enige tijd voordat u met uw gebruikersnaam en het nieuwe wachtwoord, gebruik kunt maken van uw e-mail of webmail en kunt inloggen op Mijn Ziggo.
Mocht het inloggen niet direct lukken, wijzig dan niet nogmaals uw wachtwoord.
Het probleem is bij ons bekend. We werken aan de oplossing.
Onze excuses voor het ongemak

Laatst gewijzigd door Pepi Of Koki; 27 augustus 2009 om 20:47
  #3  
Oud 27 augustus 2009, 21:07
marjo's schermafbeelding
marjo marjo is offline
Junior Member
 
Geregistreerd: 14 juli 2008
Locatie: maastricht home
Ziggo Internet: snelste
Berichten: 13
Standaard

Ik heb nogmaals gebeld en kreeg de technische dienst, er is inderdaad een storing! Dit n.a.v. m'n klacht is het uitgeprobeerd. De storing kan tot morgen duren is me verteld, dus ik moest morgen nogmaals proberen met m'n nieuwe wsachtwoord bij m'n mail te komen
  #4  
Oud 28 augustus 2009, 17:53
marjo's schermafbeelding
marjo marjo is offline
Junior Member
 
Geregistreerd: 14 juli 2008
Locatie: maastricht home
Ziggo Internet: snelste
Berichten: 13
Standaard

Na een dag wachten kan ik nog steeds niet inloggen op m'n mail!!
  #5  
Oud 31 augustus 2009, 11:05
marjo's schermafbeelding
marjo marjo is offline
Junior Member
 
Geregistreerd: 14 juli 2008
Locatie: maastricht home
Ziggo Internet: snelste
Berichten: 13
Standaard

Deze morgen nogmaals gebeld, kreeg als voorboodschap dat de website voor het inloggen op de webmail nog steeds niet werkt!! Wachtijd op de telefoonlijn was te lang, werd meegedeeld
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Algemeen > Ziggo Algemeen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:22.


© 2017 - Ziggo-Gebruikers.nl