Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 27 augustus 2009, 17:46
JanvdB's schermafbeelding
JanvdB JanvdB is offline
Senior Member
 
Geregistreerd: 5 oktober 2008
Locatie: Leiden
Ziggo Internet: geen
DTV: LOEWE
Berichten: 489
Standaard Artefacts Ned 3 HD

Beste Forumleden,
Sinds o.a.Ned 3HD op de kabel is, heb ik het volgende verschijnsel.
Met onregelmatige regelmaat heb ik ( de tv dus) last van artefacts.
Het doet zich uitsluitend voor op Ned 3 HD.
Ik heb de signaalkwaliteit tijdens de storing gecontroleerd , maar daar geen afwijkingen in gezien.
Wel is het signaal iets minder dan op de beide andere Ned. HD zenders.
Ned 1 en 2 HD kwaliteit 100%- signaal 100 % Ber 0-E5.
Ned 3 HD kwaliteit 100% signaal 86 % . Ber 0-E5.
Gebruik Hirschman Koka kabel met Hirschman connector.
Gebruik geen splitters.
Tv Loewe Compose met Alphacrypt 3.16.
Wie heeft er een advies?
Ik wil nog opmerken, dat bij mijn buren de grondkabel vervangen is .
Oorzaak van de defecte kabels, een hoge grondwaterstand.
Ik vraag mij af, of dat bij mij ook het geval zou kunnen zijn, ondanks een Ber van 0.
Vr.gr JanvdB.
ps misschien had dit draadje op storingen Casemagebied gemoeten?
Postcode gebied 2332PH
  #2  
Oud 28 augustus 2009, 15:13
bitbull's schermafbeelding
bitbull bitbull is offline
Junior Member
 
Geregistreerd: 4 juli 2009
Locatie: Leiden
Ziggo Internet: Alles-in-1 plus / Ubee
DTV: Panasonic VT60 / Humax iHDR 5050
Berichten: 4
Standaard

Hé dat is interessant, ik zit hier bij postcode 2332AT en heb op alle 3 de Nederlandse HD zenders ernstige problemen met artifacts.

Er is soms helemaal niet meer naar de kijken. Gebruik hier een Humax iHDR5050, kwaliteit 100%, signaal 49%. Op de andere HD zenders zoals History Channel, Discovery channel enz. nooit een storing gezien, dus echt alleen Ned 1,2 en 3HD.

Heb voorlopg maar weer de SD versies van Ned 1,2 en 3 vooraan gezet. Het aangeleverde signaal en de hardware in huis hier is verder tip top in orde, en beter signaal is niet mogelijk. Ergens stoort er hier dus iets op die HD kanalen of er is iets mis met de wijk-verdelers???
  #3  
Oud 28 augustus 2009, 16:18
JanvdB's schermafbeelding
JanvdB JanvdB is offline
Senior Member
 
Geregistreerd: 5 oktober 2008
Locatie: Leiden
Ziggo Internet: geen
DTV: LOEWE
Berichten: 489
Standaard

Beste Pitbull,
Bedankt voor reactie.
Het signaal bij jou is wel erg laag.
Gebruik je soms splitters? Of is de kabel niet van goede kwaliteit?
Wat is de signaalsterkte op de andere HD zenders?
Hoe is het met de Berwaarde op moment van artefacts?.
Mocht alles in orde zijn dan moeten we toch maar eens an de bel trekken bij Ziggo.
Vr.gr JanvdB
  #4  
Oud 29 augustus 2009, 10:29
JanvdB's schermafbeelding
JanvdB JanvdB is offline
Senior Member
 
Geregistreerd: 5 oktober 2008
Locatie: Leiden
Ziggo Internet: geen
DTV: LOEWE
Berichten: 489
Standaard

Goede morgen,
Ik zou het zeer op prijs stellen, als een (bv) Ziggo deskundige zijn licht zou willen laten schijnen over het verschijnsel artefacts.
Wordt deze storing nu veroorzaakt door de tv, of speelt het signaal daarin een rol?
Zoals ik al eerder liet weten, vertoont mijn Loewe TV met Alphacrypt, artefacts op uitsluitend Ned 3 HD.
Ook een andere deelnemer op dit forum, heeft het zelfde probleem in het zelfde postcode gebied.
Kan de groene kabel vanaf de verdeelkast in de wijk, defect zijn zonder dat je het ziet aan de Berwaarden?.
Bijzonder is dat bij enkele buren de groene kabel reeds vervangen is voor problemen in het analoge signaal.
Oorzaak defecte groene kabel, water in kabel door hoge grondwaterstanden.
Vr.gr JanvdB
  #5  
Oud 1 september 2009, 17:07
Derckie's schermafbeelding
Derckie Derckie is offline
Member
 
Geregistreerd: 29 mei 2008
Locatie: Veenendaal Casema
Berichten: 44
Standaard

Ik woon in postcode 3906 en ik heb alleen last op NED3. Er is helemaal niet naar te kijken. Ook het geluid maakt soms een paar HARDE tonen.

Ik heb een Cisco ITV. Hij laat BER fouten zien en het signaal valt terug van 100% naar 49% Andere kanalen doen het prima.
  #6  
Oud 1 september 2009, 17:47
Riparius's schermafbeelding
Riparius Riparius is offline
Senior Member
 
Geregistreerd: 5 maart 2009
Locatie: ***
Berichten: 3.926
Standaard

Citaat:
Oorspronkelijk geplaatst door JanvdB Bekijk bericht
Beste Pitbull,
Bedankt voor reactie.
Het signaal bij jou is wel erg laag.
Gebruik je soms splitters? Of is de kabel niet van goede kwaliteit?
Wat is de signaalsterkte op de andere HD zenders?
Hoe is het met de Berwaarde op moment van artefacts?.
Mocht alles in orde zijn dan moeten we toch maar eens an de bel trekken bij Ziggo.
Vr.gr JanvdB
Ik neem heel af en toe ook wel eens artefacten waar bij de HD versies van de publieke omroep, maar ik denk dat dit niets te maken heeft met de signaalkwaliteit. Vooral direct na de start op 4 juli waren er hier nog wel eens artefacten te zien, maar ik heb de indruk dat dit nu nauwelijks meer voorkomt. Deze artefacten zien er wezenlijk anders uit dan de bekende blokjespatronen die duiden op een slechte signaalkwaliteit. Daarom denk ik ook niet dat het iets met signaalkwaliteit heeft te maken. Afgaande op de BER waarden (alles permanent 0) is die signaalwaliteit sowieso prima.
  #7  
Oud 1 september 2009, 20:12
JanvdB's schermafbeelding
JanvdB JanvdB is offline
Senior Member
 
Geregistreerd: 5 oktober 2008
Locatie: Leiden
Ziggo Internet: geen
DTV: LOEWE
Berichten: 489
Standaard

Beste Riparius,
Als het volgens jou niet in het signaal zit, waar dan wel in?
En waarom heb ik op alle andere HD zenders geen last?
Het enige wat ik nog kan bedenken is , dat Ned 1-2-3 HD wel in erg hoge frequenties uitgezonden worden.
V.gr JanvdB
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:09.


© 2017 - Ziggo-Gebruikers.nl