Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 27 augustus 2009, 12:59
melisseus's schermafbeelding
melisseus melisseus is offline
Junior Member
 
Geregistreerd: 9 juli 2009
Locatie: Oosterhout NB
Berichten: 4
Standaard VPN Server / firewall

Goedenmiddag,

Hopelijk heeft iemand een oplossing voor mijn probleem.
Ik heb een draadloos netwerk geinstalleerd ( Sitecom WL-342 ). Wat betreft 2 privé pc's gaat dit allemaal prima.
Nu heb ik ook een zakelijke laptop en hiervoor moet ik eerst verbinding maken met AT&T Global Network Client (VPN Server). Bij het tot stand proberen te brengen van de verbinding krijg ik de volgende foutmelding ;

"Error. The connection timed out waiting for the VPN Server to respond. This can occur if your computer is behind a firewall that does not permit UDP or IPSec traffic"

Hopelijk heeft iemand een oplossing. Alvast dank.

Menno
  #2  
Oud 28 augustus 2009, 17:56
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Makkelijkste weg om te achterhalen waar het probleem zit.

1- Test het eens bekabeld.
2- Als dit niet werkt, test het eens bekabeld zonder de router.
3- Als het nog steeds niet werkt, testen met de firewall van de machine
uitgeschakeld.

Als het bij test 1 wel werkt, zit het probleem puur in het wireless deel.
Als het bij test 2 wel werkt dan zit het probleem in je router.

Als ik een beetje google op deze router, dan ondersteund deze router beperkt VPN (alleen passthrough). Zou voldoende moeten zijn maar wellicht dat er nog iets in de configuratie aangepast moet worden.
__________________

Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:13.


© 2017 - Ziggo-Gebruikers.nl