Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #81  
Oud 4 september 2009, 15:35
volkoren's schermafbeelding
volkoren volkoren is offline
Member
 
Geregistreerd: 27 juli 2009
Locatie: @Home
Ziggo Internet: Alles-in-1 extra
Berichten: 89
Standaard

Ik heb nog steeds de oude firmware. Wel zie ik dat opeens mijn downstream power levels met -8dB zijn gezakt (van ~-10dB naar -2dB). Ook kom ik niet meer op de 'Event Log' pagina (totaal witte, lege pagina). Echter geen noemswaardige verbetering in de verbinding.
  #82  
Oud 4 september 2009, 16:53
MrDroopy's schermafbeelding
MrDroopy MrDroopy is offline
Senior Member
 
Geregistreerd: 7 juli 2008
Locatie: Voorburg
Ziggo Internet: Connect&Play Max | Ziggo CH7465LG Connect Box | d-link dir-855
DTV: Horizon | Humax 5200c | Cisco 8455 | Samsung dcb-h360r | FireDTV
Berichten: 1.255
Standaard

Citaat:
Oorspronkelijk geplaatst door volkoren Bekijk bericht
Ik heb nog steeds de oude firmware. Wel zie ik dat opeens mijn downstream power levels met -8dB zijn gezakt (van ~-10dB naar -2dB). Ook kom ik niet meer op de 'Event Log' pagina (totaal witte, lege pagina). Echter geen noemswaardige verbetering in de verbinding.
"met -8dB gezakt" Je powerlevels zijn dus met 8 dB gestegen. Toevallig een versterker geplaatst? Anders heeft Ziggo wellicht wat verbeterd in de wijkkast. Belangrijker is: is je signaalruis verhouding (SNR) verbeterd?

edit: -10dB verklaart wel je eerder genoemde packetloss problemen. Zou er trouwens niet een monteur bij je langskomen gisteren? Wat is daar uitgekomen?
__________________
_____________________ www.8h.nl ______________
  #83  
Oud 4 september 2009, 17:18
volkoren's schermafbeelding
volkoren volkoren is offline
Member
 
Geregistreerd: 27 juli 2009
Locatie: @Home
Ziggo Internet: Alles-in-1 extra
Berichten: 89
Standaard

Citaat:
Oorspronkelijk geplaatst door MrDroopy Bekijk bericht
"met -8dB gezakt" Je powerlevels zijn dus met 8 dB gestegen.
Klopt, stom verwoord.

Citaat:
Oorspronkelijk geplaatst door MrDroopy Bekijk bericht
Toevallig een versterker geplaatst?
Nee, ik heb niets veranderd.

Citaat:
Oorspronkelijk geplaatst door MrDroopy Bekijk bericht
Belangrijker is: is je signaalruis verhouding (SNR) verbeterd?
Ja, van ~33dB naar 37dB.

Citaat:
Oorspronkelijk geplaatst door MrDroopy Bekijk bericht
Zou er trouwens niet een monteur bij je langskomen gisteren? Wat is daar uitgekomen?
Dit wil je niet geloven (ik ook niet). Afspraak gemaakt voor "in de middag", dus ik kwam iets na 12:00 uur thuis.. bleek de monteur al geweest te zijn!!

Laatst gewijzigd door volkoren; 4 september 2009 om 17:25
  #84  
Oud 4 september 2009, 17:26
MrDroopy's schermafbeelding
MrDroopy MrDroopy is offline
Senior Member
 
Geregistreerd: 7 juli 2008
Locatie: Voorburg
Ziggo Internet: Connect&Play Max | Ziggo CH7465LG Connect Box | d-link dir-855
DTV: Horizon | Humax 5200c | Cisco 8455 | Samsung dcb-h360r | FireDTV
Berichten: 1.255
Standaard

Citaat:
Oorspronkelijk geplaatst door volkoren Bekijk bericht
Klopt, stom verwoord.


Nee, ik heb niets veranderd.


Ja, van ~33dB naar 37dB.


Dit wil je niet geloven (ik ook niet). Afspraak gemaakt voor "in de middag", dus ik kwam iets na 12:00 uur thuis.. bleek de monteur al geweest te zijn!!
Misschien in de categorie, ach ik ben er nu toch, heeft hij wat in de wijkkast "gerommeld" en in ieder geval je signaal weer in een beetje normale regionen geparkeerd. Je digitale tv waarden zouden eigenlijk ook beter moeten zijn.
__________________
_____________________ www.8h.nl ______________
  #85  
Oud 4 september 2009, 17:56
Joep-100's schermafbeelding
Joep-100 Joep-100 is offline
Member
 
Geregistreerd: 14 november 2002
Locatie: Sint Pancras / Multikabel
Ziggo Internet: Alles-in-1 plus UBEE-modem
DTV: samsung DCB 9401R
Berichten: 87
Standaard

Citaat:
Oorspronkelijk geplaatst door Martenjan Bekijk bericht
Vandaag monteur geweest
nieuw docsis 3 Arris Modem geplaatst ( oude heeft het nooit gedaan)
En Hoeraa ik haal nu wel 10mps terwijl mij 50 beloofd is.
Alles staat goed en de monteur snapt het ook niet
Wordt aan gewerkt zegt ie
En toen was de monteur weer weg en zit ik alweer aan het 4 e telefoontje met de helpdesk Zucht
Heb hier in Sint Pancras nagenoeg hetzelfde probleem. Wat betreft de snelheid. Heb in december een monteur gehad en die zag toen ook, terwijl hij met zijn laptop aan het modem hing, dat het niet helemaal klopte (5Mb met AiE-extra), 4 weken terug het nieuwe modem gehad en haal nu max 16 Mb/s. A.s. dinsdag komt er een monteur langs en hopelijk gaat het nu wel goed komen.
  #86  
Oud 5 september 2009, 07:25
Bartjebart's schermafbeelding
Bartjebart Bartjebart is offline
Member
 
Geregistreerd: 7 augustus 2007
Locatie: Obdam Multikabel
Ziggo Internet: Ai1 Plus
DTV: CI+ module
Berichten: 32
Standaard

Beste mensen. na heel wat gezeur eindelijk de beloofde snelheid.

  #87  
Oud 5 september 2009, 07:42
frans1's schermafbeelding
frans1 frans1 is offline
Member
 
Geregistreerd: 25 augustus 2009
Locatie: DenHaag ziggo arris 702B cable cat 6
Ziggo Internet: alles in een extra linksys wrt 320 n
DTV: cisco
Berichten: 29
Standaard

waar kan ik zien of ik ook de nieuwe firmware heb ? of niet
  #88  
Oud 5 september 2009, 08:45
Gizmo©'s schermafbeelding
Gizmo© Gizmo© is offline
Senior Member
 
Geregistreerd: 1 juni 2009
Locatie: Rijswijk
Berichten: 598
Standaard

Ik kon gisteravond laat heel even kijken op de pagina van mijn moem, maar heb de firm-ware van feb. 2009 nog.
  #89  
Oud 5 september 2009, 15:37
Bartjebart's schermafbeelding
Bartjebart Bartjebart is offline
Member
 
Geregistreerd: 7 augustus 2007
Locatie: Obdam Multikabel
Ziggo Internet: Ai1 Plus
DTV: CI+ module
Berichten: 32
Standaard

OK, na vanmorge heel even de beloofde snelheid te hebben gehad ben ik weer terug bij af....

  #90  
Oud 8 september 2009, 12:56
BasM's schermafbeelding
BasM BasM is offline
Junior Member
 
Geregistreerd: 28 augustus 2008
Locatie: Wormer Multikabel
Ziggo Internet: Aio Xtra
DTV: DTV Samsung 360 HDTV
Berichten: 10
Standaard

Citaat:
Oorspronkelijk geplaatst door MrDroopy Bekijk bericht
Tsja, helaas bleek het inderdaad de verzekeringsagent (autoverkoper, afijn vul zelf maar in) die ik gisteren dus verwacht had.

Ik hoor zelf tot de groep gebruikers waar alles wel goed werkt. Ik hoop dus maar van ganser harte dat de sitatie in ieder geval niet slechter is geworden.

Inderdaad het is inmiddels weer dinsdag, nog steeds een erg slecht signaal.
Zou vrijdagavond gebeld worden, zelf maar gebeld, zaterdag zou ik weer gebeld worden, zelf gister maar gebeld, en ik moest even geduld hebben.
Tja, ze hebben de macht dus....
Wat ik wel raar vond, dat was zaterdag, had ik opeens een dl snelheid van 30 mb toen 50 mb en iets later 150 mb. (duurde maar enkele seconden maar toch.)
We wachten maar weer af......
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 18:51.


© 2017 - Ziggo-Gebruikers.nl