Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 24 augustus 2009, 17:24
slayer's schermafbeelding
slayer slayer is offline
Member
 
Geregistreerd: 21 oktober 2008
Locatie: Noordwijk
Ziggo Internet: Alle in 1 extra, Ubee
DTV: Cisco 8455DVB, Samsung DCB-H360R, Samsung, Sony Z4500
Berichten: 45
Standaard

Ik ben het met de vorige spreker eens. Dit is één van je eerste posts op dit forum. Als je wil dat medegebruikers zoals ik jou helpen, dan zal je toch echt met info moeten komen.
  #22  
Oud 24 augustus 2009, 17:55
Bartjebart's schermafbeelding
Bartjebart Bartjebart is offline
Member
 
Geregistreerd: 7 augustus 2007
Locatie: Obdam Multikabel
Ziggo Internet: Ai1 Plus
DTV: CI+ module
Berichten: 32
Thumbs down

Ook ik sluit me hierbij aan... maaar.......

Stap 1. Test de snelheid van je thuis-netwerk.
Zend een groot bestand via je router van je ene pc naar de andere, kijk daarbij welke met welke snelheid de data overdracht plaats vind. Bij mij is dit ongeveer 12Mega Byte per seconde.

Stap 2. Test nu welke snelheid je haalt via bijvoorbeeld speedtest.nl of speedtest.ziggo.nl

Zie hieronder mijn resultaat met Z3i wat 50 Mega Bits zou moeten zijn.

Ziggo doet dus niet wat ze beloven, en zelfs na 3 keer een half uur aan de lijn met de helpdesk nog geen enkele verbetering.
  #23  
Oud 24 augustus 2009, 18:27
sip2608's schermafbeelding
sip2608 sip2608 is offline
Junior Member
 
Geregistreerd: 18 mei 2008
Locatie: Emmen
Ziggo Internet: Z3
DTV: Samsung
Berichten: 10
Standaard

Het is denk ik beter dat je een beetje door leest dan had je gezien dat er Motorola onder staat voor dat je iets schrijft!
Het is M.I. onbelangrijk onder wat voor omstandig heden ik op internet zit
Of ik nu tegen de wind in fiets of er van af ga het is en blijft van zelfsprekend een gazelle Fiets!


Maar in ieder geval nog bedankt voor je onlogische reactie!
  #24  
Oud 24 augustus 2009, 18:28
slayer's schermafbeelding
slayer slayer is offline
Member
 
Geregistreerd: 21 oktober 2008
Locatie: Noordwijk
Ziggo Internet: Alle in 1 extra, Ubee
DTV: Cisco 8455DVB, Samsung DCB-H360R, Samsung, Sony Z4500
Berichten: 45
Standaard

Citaat:
Oorspronkelijk geplaatst door Bartjebart Bekijk bericht
Ziggo doet dus niet wat ze beloven, en zelfs na 3 keer een half uur aan de lijn met de helpdesk nog geen enkele verbetering.
Wat hebben ze gedaan dan en hebben ze iets toegezegd? Kan je de status van up- en download posten? Zie ook: http://ziggo-gebruikers.nl/forum/sho...t=status+arris
  #25  
Oud 24 augustus 2009, 18:34
slayer's schermafbeelding
slayer slayer is offline
Member
 
Geregistreerd: 21 oktober 2008
Locatie: Noordwijk
Ziggo Internet: Alle in 1 extra, Ubee
DTV: Cisco 8455DVB, Samsung DCB-H360R, Samsung, Sony Z4500
Berichten: 45
Standaard

Citaat:
Oorspronkelijk geplaatst door sip2608 Bekijk bericht
Het is denk ik beter dat je een beetje door leest dan had je gezien dat er Motorola onder staat voor dat je iets schrijft!
Het is M.I. onbelangrijk onder wat voor omstandig heden ik op internet zit
Of ik nu tegen de wind in fiets of er van af ga het is en blijft van zelfsprekend een gazelle Fiets!


Maar in ieder geval nog bedankt voor je onlogische reactie!
Met alle respect, dit lijkt mij niet de bedoeling. Ik weet niet op welk bericht je reageert maar we proberen je te helpen! Als je in het bezit ben van een Motorola modem dan heb je ook geen 50/5 verbinding (max. 20/3), dit topic gaat overigens over de Arris modem.
  #26  
Oud 24 augustus 2009, 18:46
Vrijevogels's schermafbeelding
Vrijevogels Vrijevogels is offline
Senior Member
 
Geregistreerd: 27 augustus 2008
Locatie: Franeker Ziggo
Ziggo Internet: Connect Max, Play Max, volop bellen, Ubee modem
DTV: Horizon
Berichten: 1.021
Standaard

Citaat:
Oorspronkelijk geplaatst door sip2608 Bekijk bericht
Ik heb vanaf het begin een nieuwe modem maar ik haal bij langena niet de snelheid die word belooft.
Het is natuurlijk wel dat je iets moet in leveren maar niet dat je zoveel verlies hebt.
Ik zou 50m Mbit moeten hebben maar daar kom ik lang niet aan modem al eens gereset dat helpt ook al niet. Ik kom op ongeveer 11Mbit uit en de upload is 3Mbit en niet de beloofde 5 Mbit.
Ik zit er over na tedenken om weer over testappen naar een andere provider toe.
Die wel een stabile snelheid hebben.

Ik heb van ziggo een Motorola er bij gekregen.
Rechtsboven in de hoek staat dat je internet z3 hebt, deze is maar max 25 mb down en 4 mb up. Dat je er een motorola modem hebt gekregen klopt dan wel deze kan de snelheid makkelijk aan. Dit heeft inderdaad niets met dit toppic te maken.
  #27  
Oud 24 augustus 2009, 18:59
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Question

"Ik heb van ziggo een Motorola er bij gekregen."

Dan zul je de gegevens die je doorgeeft toch een stuk zorgvuldiger moeten gaan formuleren.

"er bij" betekent hoe je het ook bekijkt "bij het andere modem" en aangezien je tegelijk spreekt van "Ik heb vanaf het begin een nieuwe modem" en het motorola modem al zeer oud is, terwijl voor jouw abbo op dit moment de "nieuwe" modems Arris TM702 en Ubee uitgeleverd worden, kan je het niemend kwalijk nemen dat zij denken dat je een Arris of Ubee modem als nieuw modem hebt gekregen en een oud motorola beestje "erbij" omdat alles nog niet zo best loopt.

Wanneer je meerdere postings had bekeken zou het je ook zijn opgevallen dat de meetmethode vaak zeer veel verschil maakt; er zijn diverse voorbeelden van oudere routers en/of oudere wifi, die het niet kunnen bijbenen evenals voorbeelden van oudere en/of geïnfecteerde PC's die hetzelfde probleem hebben. We proberen hier echt maatwerk hulp te leveren; als je behoefte hebt aan standaard-kreten moet je de helpdesk bellen. Maar voor een maatwerk-oplossing moet eerst zorgvuldig de maat worden genomen.

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
  #28  
Oud 24 augustus 2009, 19:31
Bartjebart's schermafbeelding
Bartjebart Bartjebart is offline
Member
 
Geregistreerd: 7 augustus 2007
Locatie: Obdam Multikabel
Ziggo Internet: Ai1 Plus
DTV: CI+ module
Berichten: 32
Standaard

Citaat:
Oorspronkelijk geplaatst door slayer Bekijk bericht
Wat hebben ze gedaan dan en hebben ze iets toegezegd? Kan je de status van up- en download posten? Zie ook: http://ziggo-gebruikers.nl/forum/sho...t=status+arris
De eerste helpdesk medewerker gaf aan dat ik ongelijk had, en dat ik juist ruim boven de snelheid van mijn abbo zat. afijn, een lange discussie volgde, waarna de meneer van de helpdesk de verbinding verbrak toen ik op zijn naam vroeg.

De 2e mevrouw van de helpdesk was een stuk vriendelijker. na het uitlezen van mijn modem kwam zij met de mededeling dat er een foutmelding te zien was. wat deze foutmelding precies inhield kon zij mij niet vertellen, want dat wist ze ook niet. Ze ging het even vragen bij een collega. Na 1 minuutje wachten kreeg ik het antwoord, Ik citeer letterlijk "meneer, de foutmelding die ik zag wordt veroorzaakt door een andere fout, ik ga u modem resetten. u moet een kwartiertje wachten, dan zou alles opgelost moeten zijn"

na een kwartier weer geprobeerd, maar net zo slecht als eerst.

Ik weer bellen.
Weer een mevrouw, nadat ze het logboek van mijn vorige telefoontje had doorgelezen, kwam zij met de mededeling dat ik een e-mail zou krijgen. die email moest ik eventjes invullen en vervolgens terug sturen. dan zou de mensen met technische kennis alle gegevens hebben, om mij zo goed mogelijk te kunnen helpen.

dus..... ik vol verwachting de email openen..... helaas. een mail van NOReply@chello.nl met daarin een kleine uitleg hoe ik het modem moet aansluiten.

hieronder screens van mijn modem gegevens.





Groetjes

Laatst gewijzigd door Bartjebart; 24 augustus 2009 om 20:27
  #29  
Oud 24 augustus 2009, 19:49
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Question

Signaal-waarden en firmware zien er eigenlijk redelijk ideaal uit; zelfs die firmware download lijkt voor jouw gebied uiteindelijk toch te zijn geslaagd.
Die logmeldingen lijken op het eerste gezicht gruwelijk oud; daarbij lijkt ook dit log te hangen, en dat komt veel te vaak voor.
MAAR ook bij date and time staat:
mon 2009-07-29 17:52:16
Dus de grote vraag is nu wanneer je dit modem hebt uitgelezen
Wanneer dit zeer recent is, wil je dat dan voor alle zekerheid nogmaals doen

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
  #30  
Oud 24 augustus 2009, 20:01
Bartjebart's schermafbeelding
Bartjebart Bartjebart is offline
Member
 
Geregistreerd: 7 augustus 2007
Locatie: Obdam Multikabel
Ziggo Internet: Ai1 Plus
DTV: CI+ module
Berichten: 32
Standaard

Klopt, log is idd van een tijdje geleden. modem is namelijk alleen na reset 10-15 minuutjes te bereiken. daarna blaco page. ik ga ff resetten, en update dan eventjes de fotos van hierboven.

Dit is wel een bevestiging dat je er erg actief mee bezig bent. Hulde daarvoor.

Screens hierboven Geupdate!

Laatst gewijzigd door Bartjebart; 24 augustus 2009 om 20:27
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 05:20.


© 2017 - Ziggo-Gebruikers.nl