Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie
  #1  
Oud 17 augustus 2009, 18:44
Captain's schermafbeelding
Captain Captain is offline
Member
 
Geregistreerd: 1 mei 2008
Locatie: Born, @Home
Ziggo Internet: Connect ZZP internet 130/30, Cisco EPC3928AD, Fritzbox 7490
Berichten: 41
Standaard Arris TM702B start ca. 1 maal per dag spontaan opnieuw op

Ik heb nu ruim 2 weken Ziggo Alles-in-1 Extra met een Arris TM702B docsis 3.0 modem.
Daarbij valt me op, dat het modem met regelmaat opnieuw opstart, momenteel ongeveer éénmaal per dag . De keren dat ik het gemerkt heb, kwam de modem na ca. 2 minuten weer gewoon online. Het is natuurlijk vervelend als het overdag gebeurt, juist tijdens het internetten of bellen.

De signaalwaarden zijn verder prima.

Vraag: zijn de spontane resets reden om mij zorgen te maken en moet ik de helpdesk bellen, of is dit "normaal" en bijv. een gevolg van bijv. werkzaamheden door Ziggo?
Mijn lokatie is overigens Born (Zuid-Limburg).
Bij voorbaat dank voor een eventuele reactie.

Ter info, dit staat in de event log:
Citaat:
PacketCable(MTA) Events
Date Time Event ID Description
7/30/2009 14:25 16 MTA TFTP: Successful
7/30/2009 14:25 26 MTA PROV: Successful!
7/30/2009 14:25 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
7/31/2009 12:15 16 MTA TFTP: Successful
7/31/2009 12:15 26 MTA PROV: Successful!
7/31/2009 12:15 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/2/2009 3:58 16 MTA TFTP: Successful
8/2/2009 3:58 26 MTA PROV: Successful!
8/2/2009 3:58 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/4/2009 1:31 16 MTA TFTP: Successful
8/4/2009 1:31 26 MTA PROV: Successful!
8/4/2009 1:31 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/4/2009 2:22 16 MTA TFTP: Successful
8/4/2009 2:22 26 MTA PROV: Successful!
8/4/2009 2:22 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/4/2009 2:37 16 MTA TFTP: Successful
8/4/2009 2:37 26 MTA PROV: Successful!
8/4/2009 2:37 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/4/2009 10:34 16 MTA TFTP: Successful
8/4/2009 10:34 26 MTA PROV: Successful!
8/4/2009 10:34 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/4/2009 10:37 16 MTA TFTP: Successful
8/4/2009 10:37 26 MTA PROV: Successful!
8/4/2009 10:37 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/4/2009 13:40 16 MTA TFTP: Successful
8/4/2009 13:40 26 MTA PROV: Successful!
8/4/2009 13:40 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/5/2009 10:11 16 MTA TFTP: Successful
8/5/2009 10:11 26 MTA PROV: Successful!
8/5/2009 10:11 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/5/2009 10:27 16 MTA TFTP: Successful
8/5/2009 10:27 26 MTA PROV: Successful!
8/5/2009 10:27 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/6/2009 11:13 16 MTA TFTP: Successful
8/6/2009 11:13 26 MTA PROV: Successful!
8/6/2009 11:13 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/10/2009 19:33 16 MTA TFTP: Successful
8/10/2009 19:33 26 MTA PROV: Successful!
8/10/2009 19:33 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/14/2009 23:11 16 MTA TFTP: Successful
8/14/2009 23:11 26 MTA PROV: Successful!
8/14/2009 23:11 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/15/2009 2:00 16 MTA TFTP: Successful
8/15/2009 2:00 26 MTA PROV: Successful!
8/15/2009 2:00 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/16/2009 2:21 16 MTA TFTP: Successful
8/16/2009 2:21 26 MTA PROV: Successful!
8/16/2009 2:21 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
Ik heb gemerkt, dat iedere nieuwe datum-entry overeenkomt met een herstart van het modem, met 1 uur verschil met de werkelijke tijd.
  #2  
Oud 17 augustus 2009, 21:51
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Standaard

Signaalwaarden en andere logfile (MTC) geven wellicht meer info over de oorzaak.

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
  #3  
Oud 17 augustus 2009, 22:52
Captain's schermafbeelding
Captain Captain is offline
Member
 
Geregistreerd: 1 mei 2008
Locatie: Born, @Home
Ziggo Internet: Connect ZZP internet 130/30, Cisco EPC3928AD, Fritzbox 7490
Berichten: 41
Standaard

Wat bedoel je met de MTC logfile? Die zie ik niet.

De signaalwaarden zijn:
  #4  
Oud 17 augustus 2009, 23:09
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Exclamation

Dat zijn normale Signaalwaarden; wanneer die niet ernstig veranderen (kijk nog een paar keer) dan ligt het daar niet aan. Wel heb ik enige bedenkingen tegen de wel buitengewoon mooie en lage upstream signaalwaarde van 39.25 dBmV in combinatie met de lage symbolrate van 2560 (5120 verwacht). Zie voor een volledige uitleg:
http://ziggo-gebruikers.nl/forum/sho...7&postcount=53
Jij lijkt dit verschijnsel minder zwaar te hebben dan Barfman, maar wil je voor alle zekerheid toch ook even in ieder geval je upload snelheid nameten?

Ik bedoelde geen MTC, maar DOCSIS(CM) Events. Het geheugen wordt oud en traag...

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
  #5  
Oud 17 augustus 2009, 23:55
Captain's schermafbeelding
Captain Captain is offline
Member
 
Geregistreerd: 1 mei 2008
Locatie: Born, @Home
Ziggo Internet: Connect ZZP internet 130/30, Cisco EPC3928AD, Fritzbox 7490
Berichten: 41
Standaard

De signaalwaarden blijven altijd netjes, en zoals ik ook al vermoedde, is dat niet het probleem. Hierbij nog de gevraagde CM Events:



De downloadsnelheid ligt altijd rond de 48 Mb/s en de uploadsnelheid altijd rond de 4.5 Mb/s, en de snelheid blijft ook altijd mooi hoog en zakt dus niet in, dus daar heb ik verder niks over te klagen.

  #6  
Oud 18 augustus 2009, 00:08
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Question

Ziet er normaal uit. Ook dit CM-log lijkt niet alles te loggen wat er gebeurd (ik heb dat helaas al eerder gezien) maar de T3's die er in staan zijn een gevolg van het (her?) starten van het modem.
Ik geef je voor de volledigheid nog even een link naar een andere draad met modem-problemen:
http://ziggo-gebruikers.nl/forum/sho...00&postcount=2
Wanneer dat niets oplevert, zullen we moeten wachten op een betere logging of een andere significante gebeurtenis.

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
  #7  
Oud 18 augustus 2009, 00:20
Captain's schermafbeelding
Captain Captain is offline
Member
 
Geregistreerd: 1 mei 2008
Locatie: Born, @Home
Ziggo Internet: Connect ZZP internet 130/30, Cisco EPC3928AD, Fritzbox 7490
Berichten: 41
Standaard

Die draad met mogelijke oorzaken had ik ook al gezien, maar geen van allen lijkt hier aan de hand. In elk geval bedankt voor het meedenken .

Misschien kan ik mijn vraag iets anders stellen:
Hebben andere bezitters van het Arris TM702B modem dit ook vaker, dus ongeveer eenmaal per dag een herstart zonder dat er verder iets aan de hand lijkt? Zijn er ook bezitters waarbij het modem bijv. een hele week online blijft zonder herstart (dus in die periode geen log in MTA events)?
Misschien kan ik er zo achterkomen of mijn situatie afwijkt van de rest.
  #8  
Oud 18 augustus 2009, 09:35
landfiets's schermafbeelding
landfiets landfiets is offline
Member
 
Geregistreerd: 6 juni 2008
Locatie: Bad Nieuweschans
Ziggo Internet: alles in 1 plus
DTV: HD
Berichten: 54
Standaard herstart

hoi als je wat verder naar beneden was gescrollt op het forum was je daar mij met hetzelfde probleem tegengekomen.

ik heb het ook, ook met normale waarden.
ik heb via een medewerker van ziggo die ik ken gevraagd om dit uit te zoeken en blijkt dat mijn modem stuk is en de monteur vrijdag langs komt om alle kabels en lijnen bij langs te lopen en een nieuw modem te plaatsen.

bel gewoon de helpdesk en zeg dat hij steeds weer in de provisioning staat wil en zich elke keer opnieuw opstart. Met een beetje mazzel heb je zo een monteur afspraak.
  #9  
Oud 18 augustus 2009, 10:55
Captain's schermafbeelding
Captain Captain is offline
Member
 
Geregistreerd: 1 mei 2008
Locatie: Born, @Home
Ziggo Internet: Connect ZZP internet 130/30, Cisco EPC3928AD, Fritzbox 7490
Berichten: 41
Standaard

Jou probleem was ik ook reeds tegengekomen, maar jij hebt voortdurende resets binnen half uur, uur of een paar uur. Bij mij is dat niet zo vaak. Het kan best zijn dat het de meesten niet opvalt als het modem eenmaal per etmaal opstart, vaak ook nog midden in de nacht. Daarom zou ik toch graag eens zien wat anderen in de logs hebben staan. Misschien is het wel "normaal", lees: ten gevolge van bijv. onderhoudswerkzaamheden door Ziggo .
Dit is overigens reeds mijn 2e modem, nadat ik eerst een Ubee heb gehad die de geest gaf.
  #10  
Oud 18 augustus 2009, 14:00
kuppj00's schermafbeelding
kuppj00 kuppj00 is offline
Junior Member
 
Geregistreerd: 18 augustus 2009
Locatie: Vogelenzang, Multikabel
Ziggo Internet: Alles-in-1, Extra
DTV: Samsung DCB-B270
Berichten: 6
Standaard Arris TM702B start 1 maal per dag spontaan opnieuw op

Hier hetzelfde probleem.
Nieuw moden op 9-8-2009 aangesloten en zonder storing gewerkt tot 15-8-2009; vanaf 15-8 iedere nacht om precies 3:00 in de nacht een reset.

Hierdoor is de telefoon ook een paar minuten weg en gaat mijn alarm af; heel hinderlijk zo midden de nacht.

Net even de helpdesk gebeld en die beweren dat het modem niet reset en dat ze alleen iedere nacht om 3:00 een meting doen.
Ook verteld dat het internet precies om dezelfde tijd weg valt.
Ze zullen een technicus laten kijken naar het modem omdat er maar twee downstreams staan terwijl er normaal 3 moeten staan.

Laatst gewijzigd door kuppj00; 18 augustus 2009 om 14:45
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 22:43.


© 2017 - Ziggo-Gebruikers.nl