Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 18 augustus 2009, 14:46
ADDG's schermafbeelding
ADDG ADDG is offline
Senior Member
 
Geregistreerd: 5 september 2004
Locatie: Multikabel
Ziggo Internet: Alles-in-1 Extra Cisco EPC3928AD
DTV: Humax 5200C
Berichten: 129
Standaard

Klopt s'nachts om even over drie gaat het internet er even uit sinds de nacht van vrijdag op zaterdag. Uit het telefoon gedeelte van mijn modem:


Citaat:
8/15/2009 2:05 3 Voice Line State Change, Line Number = 1, Prev State = IS, New State = OOS
8/15/2009 2:06 16 MTA TFTP: Successful
8/15/2009 2:06 26 MTA PROV: Successful!
8/15/2009 2:06 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/16/2009 2:04 3 Voice Line State Change, Line Number = 1, Prev State = IS, New State = OOS
8/16/2009 2:06 16 MTA TFTP: Successful
8/16/2009 2:06 26 MTA PROV: Successful!
8/16/2009 2:06 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/17/2009 2:04 3 Voice Line State Change, Line Number = 1, Prev State = IS, New State = OOS
8/17/2009 2:05 16 MTA TFTP: Successful
8/17/2009 2:05 26 MTA PROV: Successful!
8/17/2009 2:05 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
8/18/2009 2:04 3 Voice Line State Change, Line Number = 1, Prev State = IS, New State = OOS
8/18/2009 2:05 16 MTA TFTP: Successful
8/18/2009 2:05 26 MTA PROV: Successful!
8/18/2009 2:05 3 Voice Line State Change, Line Number = 1, Prev State = OOS, New State = IS
Internet gedeelte geeft deze melding als ie er uit klapt:

Citaat:
No Ranging Response received - T3 time-out;CM-MAC=;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
Ranging Request Retries exausted;CM-MAC=;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
  #12  
Oud 18 augustus 2009, 15:51
BenJ's schermafbeelding
BenJ BenJ is offline
Senior Member
 
Geregistreerd: 7 september 2002
Locatie: Multikabel
Ziggo Internet: Ai1 Plus - Arris702
DTV: Panasonic TU-DC40RD
Berichten: 1.439
Standaard

Zelfde hier iedere nacht 1-malig rond hetzelfde tijdstip. Omdat ik eerder met mijn webstar een tijdlang problemen had en dat uiteindelijk dacht te kunnen herleiden tot het moment dat de CMTS een loadbalancing deed. Ik heb het daar maar bij laten zitten en het nieuwe modem even afgewacht.

Nu ik wederom zie dat er "iets" iedere nacht gebeurt, gaan mijn gedachten uit naar hé zou dat iets te maken kunnen hebben met elkaar?
Maar ja daar heb je toch even iemand bij nodig die kan zien wat en hoe laat er iets op die CMTS gebeurt.
__________________
BenJ
  #13  
Oud 18 augustus 2009, 17:30
tja's schermafbeelding
tja tja is offline
Senior Member
 
Geregistreerd: 9 december 2007
Locatie: Cogas
Ziggo Internet: A-i-1 Plus, Modem: Ubee
DTV: LG 32LD350 (zonder CAM); Cisco 8455, Ziggo IPTV pilot, Humax Fox C
Berichten: 2.461
Standaard

In het Multikabel gebied worden 's nachts de modems (her-) verdeeld over de verschillende up- en downstreams. Nachtelijke resets zijn daar dus normaal.

@kuppj00: Er zijn twee subregio's in het Multikabelgebied die dusdanig klein zijn, dat er nog geen noodzaak is voor meer dan 2 beschikbare downstreams. Dit zijn Bennebroek en Rijsenhout. Bennebroek is qua verkeer de kleinste, daar komt het totale verkeer van de CMTS zelfs in de spits maar af en toe boven de 100 Mbps.
  #14  
Oud 18 augustus 2009, 18:42
ADDG's schermafbeelding
ADDG ADDG is offline
Senior Member
 
Geregistreerd: 5 september 2004
Locatie: Multikabel
Ziggo Internet: Alles-in-1 Extra Cisco EPC3928AD
DTV: Humax 5200C
Berichten: 129
Standaard

Citaat:
Oorspronkelijk geplaatst door tja Bekijk bericht
In het Multikabel gebied worden 's nachts de modems (her-) verdeeld over de verschillende up- en downstreams. Nachtelijke resets zijn daar dus normaal.

@kuppj00: Er zijn twee subregio's in het Multikabelgebied die dusdanig klein zijn, dat er nog geen noodzaak is voor meer dan 2 beschikbare downstreams. Dit zijn Bennebroek en Rijsenhout. Bennebroek is qua verkeer de kleinste, daar komt het totale verkeer van de CMTS zelfs in de spits maar af en toe boven de 100 Mbps.
Is daar afgelopen vrijdag wat veranderd in het systeem dan want daarvoor heb ik die nachtelijke resets niet gehad of kunnen waarnemen en nu heb ik ze sinds de nacht van vrijdag op zaterdag elke nacht. Die herverdeling komt neem ik aan omdat het Multikabel gebied nog op euro-docsis2.0 draait want ik meen gelezen te hebben dat bij euro-docsis3.0 dit niet nodig is omdat die dynamisch kunnen switchen als er een stream volzit.
  #15  
Oud 18 augustus 2009, 20:04
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.473
Standaard

Citaat:
Oorspronkelijk geplaatst door ADDG Bekijk bericht
Klopt s'nachts om even over drie gaat het internet er even uit sinds de nacht van vrijdag op zaterdag.
Hier hetzelfde verschijnsel om dezelfde tijd. Sinds 16/8/2009 in mijn log te vinden.

Ik denk niet dat het modem reboot, want de normale reboot meldingen staan niet in het log, alleen de verbinding verbreekt even en bouwt weer opnieuw op en de telefoon gaat offline.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #16  
Oud 18 augustus 2009, 20:24
dj-scratch's schermafbeelding
dj-scratch dj-scratch is offline
Senior Member
 
Geregistreerd: 19 januari 2009
Locatie: Voorburg
Ziggo Internet: Ziggo Internet: Alles in 1 Plus | Ubee modem ouwe
Berichten: 412
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Hier hetzelfde verschijnsel om dezelfde tijd. Sinds 16/8/2009 in mijn log te vinden.

Ik denk niet dat het modem reboot, want de normale reboot meldingen staan niet in het log, alleen de verbinding verbreekt even en bouwt weer opnieuw op en de telefoon gaat offline.
Mischien een reset vanaf ziggo zijn kant ?
  #17  
Oud 18 augustus 2009, 21:16
kuppj00's schermafbeelding
kuppj00 kuppj00 is offline
Junior Member
 
Geregistreerd: 18 augustus 2009
Locatie: Vogelenzang, Multikabel
Ziggo Internet: Alles-in-1, Extra
DTV: Samsung DCB-B270
Berichten: 6
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Hier hetzelfde verschijnsel om dezelfde tijd. Sinds 16/8/2009 in mijn log te vinden.

Ik denk niet dat het modem reboot, want de normale reboot meldingen staan niet in het log, alleen de verbinding verbreekt even en bouwt weer opnieuw op en de telefoon gaat offline.
Klopt want ik zie dat hij online blijft sinds de laatste keer dat ik de stroom eraf heb gehaald ivm een snelheidsprobleem.

Maar ik mag hopen dat ze snel ophouden met deze nachtelijke resets want het is behoorlijk irritant dat je alarm iedere nacht een melding geeft dat de telefoonlijn offline is geweest.
  #18  
Oud 19 augustus 2009, 02:25
Captain's schermafbeelding
Captain Captain is offline
Member
 
Geregistreerd: 1 mei 2008
Locatie: Born, @Home
Ziggo Internet: Connect ZZP internet 130/30, Cisco EPC3928AD, Fritzbox 7490
Berichten: 41
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Hier hetzelfde verschijnsel om dezelfde tijd. Sinds 16/8/2009 in mijn log te vinden.

Ik denk niet dat het modem reboot, want de normale reboot meldingen staan niet in het log, alleen de verbinding verbreekt even en bouwt weer opnieuw op en de telefoon gaat offline.
Overigens de reboots waarmee ik mijn vraag begon betreffen wel degelijk echte herstarts waarbij alle lampjes van het modem uitgaan en weer één voor één weer aan gaan. Dit zie ik ook in de MTA events log.

Echter daarbij heb ik ook nog regelmatig nachtelijke onderbrekingen bijv. om 3:20 uur van het telefoonsignaal (mijn telefonie loopt overigens via Fritzbox een 7270, ik gebruik de telefonie van Ziggo niet), want dat zie ik in de Fritzbox log terug. Dat gebeurt ook vaak als het modem gewoon online blijft, dus dat lijkt ook op bovenstaande.

Aan alle reacties denk ik te kunnen concluderen, dat de storingen best wel eens veroorzaakt kunnen worden door invloeden in het Ziggo netwerk, en dus niet in de aansluiting thuis. Dus dan laat ik het voorlopig maar even rusten, en wacht maar even af totdat Ziggo de roll out van Docsis 3.0 op orde heeft.
Iedereen bedankt voor de informatie.

@kuppj00, misschien kun je je alarmsysteem anders instellen, zodat deze na telefoononderbreking wat langer wacht met alarm slaan, of dat ie dat dat helemaal niet rapporteert (niet meest ideaal maar in elk geval tijdelijk dan)?
  #19  
Oud 19 augustus 2009, 13:17
kuppj00's schermafbeelding
kuppj00 kuppj00 is offline
Junior Member
 
Geregistreerd: 18 augustus 2009
Locatie: Vogelenzang, Multikabel
Ziggo Internet: Alles-in-1, Extra
DTV: Samsung DCB-B270
Berichten: 6
Standaard

Citaat:
Oorspronkelijk geplaatst door Captain Bekijk bericht
Aan alle reacties denk ik te kunnen concluderen, dat de storingen best wel eens veroorzaakt kunnen worden door invloeden in het Ziggo netwerk, en dus niet in de aansluiting thuis. Dus dan laat ik het voorlopig maar even rusten, en wacht maar even af totdat Ziggo de roll out van Docsis 3.0 op orde heeft.
Iedereen bedankt voor de informatie.

@kuppj00, misschien kun je je alarmsysteem anders instellen, zodat deze na telefoononderbreking wat langer wacht met alarm slaan, of dat ie dat dat helemaal niet rapporteert (niet meest ideaal maar in elk geval tijdelijk dan)?
Ik hoop dat iemand van Ziggo hier ook mee kijkt en gaat proberen dit probleem op te lossen.
Is het bekend wanneer de uitrol van Docsis 3.0 afgerond is in mijn regio Bennebroek/Vogelenzang (nu staat in mijn modem dat we nog op docsis 2.0 zitten).
Het alarm anders instellen gaat helaas niet zonder ingrijpen van een monteur.
  #20  
Oud 26 augustus 2009, 13:26
kuppj00's schermafbeelding
kuppj00 kuppj00 is offline
Junior Member
 
Geregistreerd: 18 augustus 2009
Locatie: Vogelenzang, Multikabel
Ziggo Internet: Alles-in-1, Extra
DTV: Samsung DCB-B270
Berichten: 6
Standaard

Citaat:
Oorspronkelijk geplaatst door kuppj00 Bekijk bericht
Ik hoop dat iemand van Ziggo hier ook mee kijkt en gaat proberen dit probleem op te lossen.
Is het bekend wanneer de uitrol van Docsis 3.0 afgerond is in mijn regio Bennebroek/Vogelenzang (nu staat in mijn modem dat we nog op docsis 2.0 zitten).
Het alarm anders instellen gaat helaas niet zonder ingrijpen van een monteur.
Joepie vannacht geen reset, zou er wat gewijzigd zijn?
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 04:04.


© 2017 - Ziggo-Gebruikers.nl