Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #61  
Oud 14 augustus 2009, 11:27
Math22's schermafbeelding
Math22 Math22 is offline
Junior Member
 
Geregistreerd: 14 augustus 2009
Locatie: Heibloem @home
Ziggo Internet: Alles in 1 extra
DTV: Sony KDL40Z5500
Berichten: 14
Standaard Activeren modem en info HD

Op vrijdag 7 augustus 2009 ontving ik een E-mail van Ziggo met de mededeling, dat mijn Eurodocsis modem binnen enkel dagen zal worden bezorgt.
Op woensdag 12 augustus 2009 had ik het modem nog niet waarop ik klantenservice heb gebeld. (0900-1884). Van de dame die ik aan de lijn kreeg, kreeg ik te horen, dat de uitlevering van de modems was stop gezet, daar er problemen waren met de software van het modem. Pas als dit verholpen was zou de uitlevering worden hervat.
Op donderdag 13 augustus rond 10:00u in de morgen stond de postbode aan de deur met een nieuw modem.

Hierop opnieuw klanten service gebeld, daar opnieuw bovengeschreven zaken aangegeven. Ik kreeg als antwoord dat men te weinig modems had en dus niet voldoende kon uitleveren. Ik heb toen aangegeven dat ik de antwoorden wel erg vreemd vind van klantenservice, dit daar het eerst gaat om software die niet in orde zou zijn, en dat 1 dag later ligt het aan het onvoldoende aanwezig zijn van de betreffende modems.

Toen vroeg ik na zijn verhaal, of hij mij dan kon uitleggen, hoe het komt dat ik vanmorgen opeens wel een modem bezorgt heb gekregen. Hierop het antwoord dat ik dan bij deze uitlevering zat.

Rond 11:00u begonnen met het omwisselen van het modem in de meterkast. Toen tot na ongeveer 12:00u gewacht met activeren.

Toen begon de elende. Het modem aanmelden via internet was niet mogelijk. Kon wel op de activatiesite komen en kreeg netjes de mededeling, dat ik via deze site het modem heel eenvoudig kon activeren. Nadat ik op volgende had geklikt kwam na enige tijd de melding “Helaas wij kunnen u modem niet activeren” Kreeg het advies, om klantenservice te bellen (0900-1884). Dit advies krijg je terwijl bellen niet mogelijk is omdat het modem niet is geactiveerd. “Vreemd”

Opnieuw Klantenservice gebeld en na enigetijd wachten kreeg ik een meneer aan de lijn. Deze gaf aan dat er bij Ziggo een storing was maar dat deze niet lang zou duren en telefonisch activeren was ook niet mogelijk. Ik heb toen aangegeven te hopen dat het niet enkele dagen zal gaan duren. Nee meneer ********* daar hoeft u zich geen zorgen om te maken.
Toen ik klantenservice belde vroeg men voor het 8 cijferig klantennummer. Op de brief die bij het modem zat stond een klantnummer maar wel met 7 cijfers en niet met 8. Dit naar de medewerker aangegeven. Mijn klantnummer moest volgens de medewerker zijn ******** controle van de brief die bij het modem zat leerde dat het klantnummer wat daar genoemd wordt ******* was en dat naam en adres klopte. Mijn fakturen staat als klantnummer het eerst genoemde ********

Om contact te krijgen met Ziggo was ik ook nog genoodzaakt om via mijn 06 contact op te nemen, dit is dus dubbel tarief, tarief Ziggo en Tarief KPN.

Nu lees ik op dit forum, dat er andere software zou moeten komen wat enkel weken zou gaan duren. Dit bedrijf moet gestraft worden en flink ook. Ik begrijp niet dat een bedrijf zo lang mag blijven prutsen waar steeds de klanten de dupe van zijn. Laat snel concurentie toe op de kabel dan is dit probleem snel opgelost.

M.
  #62  
Oud 14 augustus 2009, 11:33
rpcdv's schermafbeelding
rpcdv rpcdv is offline
Member
 
Geregistreerd: 4 maart 2009
Locatie: Mijdrecht / Ziggo
Ziggo Internet: Alles in 1 Extra / Motorola
DTV: Humax IRC
Berichten: 30
Standaard

Citaat:
Oorspronkelijk geplaatst door Math22 Bekijk bericht
Op vrijdag 7 augustus 2009 ontving ik een E-mail van Ziggo met de mededeling, dat mijn Eurodocsis modem binnen enkel dagen zal worden bezorgt.
Op woensdag 12 augustus 2009 had ik het modem nog niet waarop ik klantenservice heb gebeld. (0900-1884). Van de dame die ik aan de lijn kreeg, kreeg ik te horen, dat de uitlevering van de modems was stop gezet, daar er problemen waren met de software van het modem. Pas als dit verholpen was zou de uitlevering worden hervat.
Op donderdag 13 augustus rond 10:00u in de morgen stond de postbode aan de deur met een nieuw modem.

Hierop opnieuw klanten service gebeld, daar opnieuw bovengeschreven zaken aangegeven. Ik kreeg als antwoord dat men te weinig modems had en dus niet voldoende kon uitleveren. Ik heb toen aangegeven dat ik de antwoorden wel erg vreemd vind van klantenservice, dit daar het eerst gaat om software die niet in orde zou zijn, en dat 1 dag later ligt het aan het onvoldoende aanwezig zijn van de betreffende modems.

Toen vroeg ik na zijn verhaal, of hij mij dan kon uitleggen, hoe het komt dat ik vanmorgen opeens wel een modem bezorgt heb gekregen. Hierop het antwoord dat ik dan bij deze uitlevering zat.

Rond 11:00u begonnen met het omwisselen van het modem in de meterkast. Toen tot na ongeveer 12:00u gewacht met activeren.

Toen begon de elende. Het modem aanmelden via internet was niet mogelijk. Kon wel op de activatiesite komen en kreeg netjes de mededeling, dat ik via deze site het modem heel eenvoudig kon activeren. Nadat ik op volgende had geklikt kwam na enige tijd de melding “Helaas wij kunnen u modem niet activeren” Kreeg het advies, om klantenservice te bellen (0900-1884). Dit advies krijg je terwijl bellen niet mogelijk is omdat het modem niet is geactiveerd. “Vreemd”

Opnieuw Klantenservice gebeld en na enigetijd wachten kreeg ik een meneer aan de lijn. Deze gaf aan dat er bij Ziggo een storing was maar dat deze niet lang zou duren en telefonisch activeren was ook niet mogelijk. Ik heb toen aangegeven te hopen dat het niet enkele dagen zal gaan duren. Nee meneer ********* daar hoeft u zich geen zorgen om te maken.
Toen ik klantenservice belde vroeg men voor het 8 cijferig klantennummer. Op de brief die bij het modem zat stond een klantnummer maar wel met 7 cijfers en niet met 8. Dit naar de medewerker aangegeven. Mijn klantnummer moest volgens de medewerker zijn ******** controle van de brief die bij het modem zat leerde dat het klantnummer wat daar genoemd wordt ******* was en dat naam en adres klopte. Mijn fakturen staat als klantnummer het eerst genoemde ********

Om contact te krijgen met Ziggo was ik ook nog genoodzaakt om via mijn 06 contact op te nemen, dit is dus dubbel tarief, tarief Ziggo en Tarief KPN.

Nu lees ik op dit forum, dat er andere software zou moeten komen wat enkel weken zou gaan duren. Dit bedrijf moet gestraft worden en flink ook. Ik begrijp niet dat een bedrijf zo lang mag blijven prutsen waar steeds de klanten de dupe van zijn. Laat snel concurentie toe op de kabel dan is dit probleem snel opgelost.

M.
Yup!, life sometimes can be a B*tch !

Is jou al verteld door ziggo dat je eerst nieuwe firmware moet hebben alvorens je kunt activeren?, kan je dit hard maken dan ?.
  #63  
Oud 14 augustus 2009, 11:35
madeleine-b's schermafbeelding
madeleine-b madeleine-b is offline
Senior Member
 
Geregistreerd: 3 juni 2009
Locatie: Woerden / Casema
Ziggo Internet: Alles in 1 extra / tijdelijk weer Motorola
DTV: Humax IR-C-Fox
Berichten: 129
Standaard

Citaat:
Oorspronkelijk geplaatst door rpcdv Bekijk bericht
Yup!, life sometimes can be a B*tch !

Is jou al verteld door ziggo dat je eerst nieuwe firmware moet hebben alvorens je kunt activeren?, kan je dit hard maken dan ?.
Troll ff ergens anders svp.
  #64  
Oud 14 augustus 2009, 11:36
c0sm0s's schermafbeelding
c0sm0s c0sm0s is offline
Senior Member
 
Geregistreerd: 14 mei 2008
Locatie: Fijnaart
Ziggo Internet: Ziggo Alles-in-1 Extra
DTV: Samsung DCB-H380 /2x CI+
Berichten: 332
Standaard

Citaat:
Oorspronkelijk geplaatst door Math22 Bekijk bericht
Laat snel concurentie toe op de kabel dan is dit probleem snel opgelost.

M.
Concurentie op de kabel gaat alleen maar voor analoge tv.. als ik het gevolgd heb.. En waarschijnlijk gaat dit in het begin alleen maar voor meer problemen zorgen.
Maar dat is even een hele andere discussie.


Het feit is.. er is nu op dit moment een probleem met de activatie site van Ziggo.. Dat heeft niks te maken met toekomstige software update.

Die software update is alleen maar bedoeld voor meer stabiliteit.. bug fixes... dat gebeurt met alle modems.. en digitale ontvangers.. er komen altijd wel software updates voor uit.

Het is nu gewoon wachten totdat de activatie server weer werkt.. zou zeggen sluit het oude modem weer aan... en probeer later vandaag of morgen.. het nieuwe modem aan te sluiten en te activeren..
  #65  
Oud 14 augustus 2009, 11:38
madeleine-b's schermafbeelding
madeleine-b madeleine-b is offline
Senior Member
 
Geregistreerd: 3 juni 2009
Locatie: Woerden / Casema
Ziggo Internet: Alles in 1 extra / tijdelijk weer Motorola
DTV: Humax IR-C-Fox
Berichten: 129
Standaard

Citaat:
Oorspronkelijk geplaatst door c0sm0s Bekijk bericht
Het is nu gewoon wachten totdat de activatie server weer werkt.. zou zeggen sluit het oude modem weer aan... en probeer later vandaag of morgen.. het nieuwe modem aan te sluiten en te activeren..
Ware het niet dat de oude modem ook weer geactiveerd moet worden als je net iets te ver in het proces bent vastgelopen....
  #66  
Oud 14 augustus 2009, 11:42
c0sm0s's schermafbeelding
c0sm0s c0sm0s is offline
Senior Member
 
Geregistreerd: 14 mei 2008
Locatie: Fijnaart
Ziggo Internet: Ziggo Alles-in-1 Extra
DTV: Samsung DCB-H380 /2x CI+
Berichten: 332
Standaard

Citaat:
Oorspronkelijk geplaatst door madeleine-b Bekijk bericht
Ware het niet dat de oude modem ook weer geactiveerd moet worden als je net iets te ver in het proces bent vastgelopen....
Dat zou kunnen.. maar op dit moment is het niet mogelijk dat je te ver bent in het proces.. je komt namelijk niet verder dan de eerste activatie pagina.. als je op volgende druk krijg je foutmeldingen.. en die krijgt iedereen..
  #67  
Oud 14 augustus 2009, 11:49
schokkie's schermafbeelding
schokkie schokkie is offline
Member
 
Geregistreerd: 16 juni 2009
Locatie: Eelde / Ziggo
Ziggo Internet: AIE Extra / Arris TM702B
DTV: Cisco 8485DVB
Berichten: 80
Standaard Ziggo

ITV doet het niet (nu drie maanden bezig) dus die heb ik opgezegd, mn oude modem valt regelmatig uit en het nieuwe modem kan niet worden geactiveerd...


Ziggo: Zaken In Geen Geval Oplosbaar
  #68  
Oud 14 augustus 2009, 11:52
merlinx's schermafbeelding
merlinx merlinx is offline
Junior Member
 
Geregistreerd: 8 september 2008
Locatie: Leiden Casema
Ziggo Internet: ziggo alles in 1 extra
Berichten: 23
Standaard

uit de vorige replies begrijp ik :

als de activatie straks weer werkt zal het zowieso nog niet werken met je arris modem omdat deze een firmware update mist?

wat is dit voor waardeloze bulls t oplossing ?

na uren pielen zit ik nu weer online via m'n oude modem....tja, het duurde ruim een maand voordat je eindelijk het modem krijgt en dan word je verzocht dit direct aan te sluiten, nou volgende keer wacht ik wel een paar weken...
je zal maar zakelijk afhankelijk zijn van je internet...een goede vriend die ook een nieuw modem krijgt en 24/7 online moet zijn aangeraden het kreng eerst maar stof te laten vergaren tot er een oplossing is..
  #69  
Oud 14 augustus 2009, 11:52
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door schokkie Bekijk bericht
mn oude modem valt regelmatig uit en het nieuwe modem kan niet worden geactiveerd...
Dus even bellen met de HD en het modem wordt voor je geactiveerd.
  #70  
Oud 14 augustus 2009, 11:54
schokkie's schermafbeelding
schokkie schokkie is offline
Member
 
Geregistreerd: 16 juni 2009
Locatie: Eelde / Ziggo
Ziggo Internet: AIE Extra / Arris TM702B
DTV: Cisco 8485DVB
Berichten: 80
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Dus even bellen met de HD en het modem wordt voor je geactiveerd.
Ehh, heb je deze thread gelezen? HD al lang gebeld, ze weten niet wanneer ze weer kunnen activeren...
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 14:22.


© 2017 - Ziggo-Gebruikers.nl