Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #31  
Oud 13 augustus 2009, 20:54
hannesmsi's schermafbeelding
hannesmsi hannesmsi is offline
Junior Member
 
Geregistreerd: 13 augustus 2009
Locatie: Maastricht
Ziggo Internet: Ziggo alles in 1 extra
DTV: Mediacenter
Berichten: 2
Standaard

Citaat:
Oorspronkelijk geplaatst door The Puma Bekijk bericht
Ik heb Ziggo het modem laten activeren
Heb net met Ziggo gebeld, maar de medewerker kreeg een timeout.. (prov. Failed)

Heb je dat vandaag laten doen?
  #32  
Oud 13 augustus 2009, 21:11
matijn's schermafbeelding
matijn matijn is offline
Junior Member
 
Geregistreerd: 13 augustus 2009
Locatie: Huizen
Ziggo Internet: alles in 1 extra
Berichten: 3
Standaard

Lopen er al mensen langs het activatie proces?
  #33  
Oud 13 augustus 2009, 21:50
w.cassee's schermafbeelding
w.cassee w.cassee is offline
Junior Member
 
Geregistreerd: 22 juni 2009
Locatie: Noord-Holland - Multikabel
Ziggo Internet: Alles in 1 Extra, Arris Touchstone (Docsis 3.0), D-Link DIR-855 Draadloze N Gigabit-router
DTV: Samsung DCB H360R & Humax IR-FOX C
Berichten: 15
Standaard

Citaat:
Oorspronkelijk geplaatst door matijn Bekijk bericht
Lopen er al mensen langs het activatie proces?
Net nog een poging ondernomen.. Helaas.
Rustig afwachten en morgen proberen
  #34  
Oud 13 augustus 2009, 22:02
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Tja, er worden steeds meer modems geleverd, logisch dat er dan wel eens een activatieprobleempje kan komen. Daar was ook de gespreide levering voor, maar ja...
  #35  
Oud 13 augustus 2009, 22:11
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Tja, er worden steeds meer modems geleverd, logisch dat er dan wel eens een activatieprobleempje kan komen. Daar was ook de gespreide levering voor, maar ja...
Logisch? Nee. Begrijpelijk, tja......
  #36  
Oud 13 augustus 2009, 22:34
robbinonline's schermafbeelding
robbinonline robbinonline is offline
Member
 
Geregistreerd: 7 maart 2009
Locatie: Noordwijk aan zee
Ziggo Internet: Alles in 1 Extra
DTV: CI+ module
Berichten: 61
Standaard

Nee werkt helaas nog niet.
Nu maar even aan de tethering
  #37  
Oud 13 augustus 2009, 22:39
Emiel_77's schermafbeelding
Emiel_77 Emiel_77 is offline
Junior Member
 
Geregistreerd: 13 augustus 2009
Locatie: Groningen (@Home)
Ziggo Internet: Ai1 Extra (Arris TM702B)
DTV: Humax IR-Fox C
Berichten: 1
Standaard

tja ach..

vandaag modem ontvangen nu alleen een probleempje met de activatie...

oh whell strax nog es proberen en anders morgen
  #38  
Oud 13 augustus 2009, 23:16
danmar's schermafbeelding
danmar danmar is offline
Member
 
Geregistreerd: 4 januari 2009
Locatie: breda
Ziggo Internet: alles in 1 plus dlink dir 655 router
DTV: samsung dcb 270R + module
Berichten: 31
Standaard

ook hier veel problemen met activatie,

vandaag al een paar uur bezig geweest, helaas.....kom
ik net dit topic pas tegen

Oude modem weer terug, wachten we maar af tot morgen


grtz.........
  #39  
Oud 13 augustus 2009, 23:45
meermeer's schermafbeelding
meermeer meermeer is offline
Senior Member
 
Geregistreerd: 13 april 2008
Locatie: Regio Alkmaar
Ziggo Internet: 50/5
Berichten: 238
Standaard

Citaat:
Oorspronkelijk geplaatst door ArjanU Bekijk bericht
Wel apart om te zien wat een paniek er ontstaat als het even niet werkt

Probeer het gewoon morgenochtend of in de middag nog eens... ik heb mijn nieuwe modem vanmiddag na een uur losgekoppeld en de oude terug gezet.. werkt voor nu prima en wacht het gewoon wel rustig af.
Is niks aparts aan hoor. Je verwacht gewoon dat het werkt. En het is een nwe modem die firmware download etc, dus het zou van alles kunnen zijn. Als je dan belt naar Ziggo, zou het gewoon handi zijn dat ze melden dat ern een storing is met de activatie...Ik gaf het nl op bij de melding dat het langer dan normaal duurt blablabla..

Maar idd kan gebeuren, zo is het niet

http://www.ziggo.nl/klantenservice/t...ring-onderhoud stond ook niks
  #40  
Oud 14 augustus 2009, 00:05
robbinonline's schermafbeelding
robbinonline robbinonline is offline
Member
 
Geregistreerd: 7 maart 2009
Locatie: Noordwijk aan zee
Ziggo Internet: Alles in 1 Extra
DTV: CI+ module
Berichten: 61
Standaard

Haha nou hier is het volgens de storingpagina raak

Groepsstoring
sinds donderdag 13 augustus 22.35 uur
Op dit moment is er een storing op alle diensten in uw regio. Wij werken aan een oplossing. Onze excuses voor het ongemak
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Favorieten/bladwijzers



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 18:23.


© 2017 - Ziggo-Gebruikers.nl