Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #221  
Oud 9 september 2009, 22:59
TweedeHans's schermafbeelding
TweedeHans TweedeHans is offline
Junior Member
 
Geregistreerd: 2 juli 2008
Locatie: HHW Multikabel
Ziggo Internet: Alles-in-1 Extra [nog geen 50mb snelheid]
DTV: Humax Duovisio iPVR-9200C & Humax iHDR5050-C (HD-PVR)
Berichten: 16
Standaard

Citaat:
Oorspronkelijk geplaatst door pbmand Bekijk bericht
(13 aug 09)
Hier het zelfde probleem met de activatie van de modem,
ik heb de helpdesk gebeld en kreeg daar te horen dat er een interne storing bij Ziggo is waardoor de modem niet geactiveerd kan, wanneer de storing over is kon deze niet zeggen.
Ik ontving deze middag de nieuwe modem. Na vele pogingen gelukt iemand van Ziggo te spreken. Ik kreeg daar te horen dat er een interne storing bij Ziggo is waardoor de modem niet geactiveerd kan worden. Zeker een standaardantwoord van de helpdesk??? Of ik het dan later op de avond opnieuw wilde proberen en we zijn tot 22:00 uur aanwezig hoor!

Om 21:00 uur opnieuw geprobeerd, activatie niet gelukt. Weer bellen met de Ziggo, het is tenslotte nog geen 22:00 uur. Het is momenteel erg druk, al onze medewerkers zijn etc. kortom, kreeg niemand aan de lijn.

Ik heb nu het oude modem weer teruggeplaatst. probeer het van de week nog wel weer eens.

Gr,
Hans
  #222  
Oud 9 september 2009, 23:28
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door TweedeHans Bekijk bericht
Ik ontving deze middag de nieuwe modem. Na vele pogingen gelukt iemand van Ziggo te spreken. Ik kreeg daar te horen dat er een interne storing bij Ziggo is waardoor de modem niet geactiveerd kan worden. Zeker een standaardantwoord van de helpdesk??? Of ik het dan later op de avond opnieuw wilde proberen en we zijn tot 22:00 uur aanwezig hoor!

Om 21:00 uur opnieuw geprobeerd, activatie niet gelukt. Weer bellen met de Ziggo, het is tenslotte nog geen 22:00 uur. Het is momenteel erg druk, al onze medewerkers zijn etc. kortom, kreeg niemand aan de lijn.

Ik heb nu het oude modem weer teruggeplaatst. probeer het van de week nog wel weer eens.

Gr,
Hans
Jeetje Ziggo, komt er nu nooit een eind aan deze ellende? Dit zijn geen incidenten meer.

Shame on you, Ziggo! Haal die reclame s.v.p. van de televisie af, en zorg eerst dat jullie huidige klanten tevreden zijn.
  #223  
Oud 10 september 2009, 00:02
BMWMaX's schermafbeelding
BMWMaX BMWMaX is offline
Senior Member
 
Geregistreerd: 21 december 2005
Locatie: Grootebroek - Multikabel
Ziggo Internet: Alles-in-1 Plus, Cisco EPC3925 Modemrouter
DTV: CI+ Module
Berichten: 293
Standaard

Niet van de week proberen. Gewoon afwachten en over een maand of langer weer een poging wagen. Wij wachten hier mogelijk tot het nieuwe jaar. Na zoveel maanden zal het toch wel voor elkaar zijn bij onze grote "vrienden".

Zolang het oude modem nog werkt is het prima (beetje duur alleen maar ok)
__________________
Gr, Marcel
  #224  
Oud 10 september 2009, 21:59
danmar's schermafbeelding
danmar danmar is offline
Member
 
Geregistreerd: 4 januari 2009
Locatie: breda
Ziggo Internet: alles in 1 plus dlink dir 655 router
DTV: samsung dcb 270R + module
Berichten: 31
Standaard

Citaat:
Oorspronkelijk geplaatst door BMWMaX Bekijk bericht
Niet van de week proberen. Gewoon afwachten en over een maand of langer weer een poging wagen. Wij wachten hier mogelijk tot het nieuwe jaar. Na zoveel maanden zal het toch wel voor elkaar zijn bij onze grote "vrienden".

Zolang het oude modem nog werkt is het prima (beetje duur alleen maar ok)
Ben ik helemaal met je eens, ik wacht ook gewoon af en tot die tijd gewoon het
oude modem blijven gebruiken, werkt perfect!

grtz...........
  #225  
Oud 10 september 2009, 22:57
mikkie1970's schermafbeelding
mikkie1970 mikkie1970 is offline
Junior Member
 
Geregistreerd: 2 september 2009
Locatie: Wilnis Casema
Ziggo Internet: Alles in extra ;-(
Berichten: 21
Standaard

ben nieuwe klant... heb helaas geen oud modem.....
  #226  
Oud 11 september 2009, 15:31
Oxidate's schermafbeelding
Oxidate Oxidate is offline
Junior Member
 
Geregistreerd: 15 augustus 2009
Locatie: Zwanenburg - Multikabel
Ziggo Internet: Alles-in-1 Plus Ubee EVM3200
Berichten: 9
Standaard

Citaat:
Oorspronkelijk geplaatst door BMWMaX Bekijk bericht
Niet van de week proberen. Gewoon afwachten en over een maand of langer weer een poging wagen. Wij wachten hier mogelijk tot het nieuwe jaar. Na zoveel maanden zal het toch wel voor elkaar zijn bij onze grote "vrienden".

Zolang het oude modem nog werkt is het prima (beetje duur alleen maar ok)
Modem al anderhalve maand in huis,25 keer geprobeerd te activeren,noppes.
50 keer de trap op en neer,ik stop er mee,oude modem weer aangesloten.
Al een e-mail van Ziggo gehad wanneer ik het modem aansluit,NOT dus.
Wacht wel tot het lek boven water is,bellen is ook geen optie.

Was het nog maar Multikabel,nooit geen problemen gehad.
  #227  
Oud 11 september 2009, 16:15
TweedeHans's schermafbeelding
TweedeHans TweedeHans is offline
Junior Member
 
Geregistreerd: 2 juli 2008
Locatie: HHW Multikabel
Ziggo Internet: Alles-in-1 Extra [nog geen 50mb snelheid]
DTV: Humax Duovisio iPVR-9200C & Humax iHDR5050-C (HD-PVR)
Berichten: 16
Standaard

Ik heb nu, 2 dagen later, het toch opnieuw geprobeerd. Wederom lukte de activatie niet. Ik weer bellen, eerst door een lading waarschuwingen, keuzemenu's en het-is-momenteel-erg-druk meldingen heen, maar ik kreeg zowaar iemand aan de lijn

De helpdeskmedewerker zou het modem van afstand activeren. Als alle lampjes branden en niet knipperen, dan zou ie het moeten doen. Het duurt maximaal een uur en anders opnieuw bellen...

Ik keek na 20 minuutjes op het modem (ongeduld dat ik ben) en alle lampjes brandden

PC aangekoppeld. Het werkt

De dl-snelheid kwam nog niet voorbij de 35 Mb en achter de router zelfs niet voorbij de 25 Mb, maar dat vind ik voorlopig iets minder erg

Gr. Hans
  #228  
Oud 14 september 2009, 18:21
Jansen!'s schermafbeelding
Jansen! Jansen! is offline
Senior Member
 
Geregistreerd: 29 maart 2008
Locatie: Appelscha
Ziggo Internet: Connect & Play Complete
DTV: Horizon Box, Horizon Box Extra, Humax 5050C
Berichten: 157
Standaard

Vandaag i.v.m. de snelheidsproblemen de monteur gehad. Hij heeft me een Atlantic Scientific 2203 ter vervanging van de Motorola overhandigd, met het advies nog een dag af wat te wachten met activeren, vanwege een landelijke storing.
Ik kan echter heel weinig (gebruikers-)ervaringen vinden over dit modem.
Hoe zijn de ervaringen hier?

Mocht dit bericht in een andere rubriek thuishoren, wil men dat dan daarheen verplaatsen?
  #229  
Oud 14 september 2009, 18:59
BMWMaX's schermafbeelding
BMWMaX BMWMaX is offline
Senior Member
 
Geregistreerd: 21 december 2005
Locatie: Grootebroek - Multikabel
Ziggo Internet: Alles-in-1 Plus, Cisco EPC3925 Modemrouter
DTV: CI+ Module
Berichten: 293
Standaard

Citaat:
Oorspronkelijk geplaatst door Jansen! Bekijk bericht
Vandaag i.v.m. de snelheidsproblemen de monteur gehad. Hij heeft me een Atlantic Scientific 2203 ter vervanging van de Motorola overhandigd, met het advies nog een dag af wat te wachten met activeren, vanwege een landelijke storing.
Ik kan echter heel weinig (gebruikers-)ervaringen vinden over dit modem.
Hoe zijn de ervaringen hier?

Mocht dit bericht in een andere rubriek thuishoren, wil men dat dan daarheen verplaatsen?
Weinig ervaring omdat een monteur vier weken geleden adviseerde een week of twee te wachten met aktiveren ivm foute software die na deze periode mogelijk vervangen zou zijn door de juiste. Nu vier weken verder lees (las omdat het topic foetsie is) ik dat het nog steeds niet is opgelost.
__________________
Gr, Marcel
  #230  
Oud 14 september 2009, 19:59
TV Smurf's schermafbeelding
TV Smurf TV Smurf is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Udenhout ex-@Home
Ziggo Internet: Connect Complete/Ubee EVM3200/NG3700
DTV: CI+ Quantis CAM/Humax iHDR5200c
Berichten: 285
Standaard

Citaat:
Oorspronkelijk geplaatst door Jansen! Bekijk bericht
Vandaag i.v.m. de snelheidsproblemen de monteur gehad. Hij heeft me een Atlantic Scientific 2203 ter vervanging van de Motorola overhandigd, met het advies nog een dag af wat te wachten met activeren, vanwege een landelijke storing.
Ik kan echter heel weinig (gebruikers-)ervaringen vinden over dit modem.
Hoe zijn de ervaringen hier?
Je bedoelt een Scientific Atlanta (een sub-merk van Cisco). Dat is een Docsis2 modem, dus niet geschikt voor de hogere snelheden zoals 50Mbps. Qua ervaring: stabiel en goed ding.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 10:59.


© 2017 - Ziggo-Gebruikers.nl