Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 13 augustus 2009, 16:01
GameUnit's schermafbeelding
GameUnit GameUnit is offline
Member
 
Geregistreerd: 15 januari 2009
Locatie: Landgraaf/Ziggo
Ziggo Internet: Alles in One Extra/Ubee
DTV: CI+
Berichten: 93
Standaard

Hier ook zo. Zojuist eindelijk nieuwe modem ontvangen. Maar activeren ging helaas niet. Even gebeld met de HD, en ja hoor ze kampen inderdaad vandaag met een zgn. Activatie storing, het zou als het goed was morgenmiddag weer opgelost moeten zijn. Anyways, heb mn oude modem er maar weer tussengezet.
  #12  
Oud 13 augustus 2009, 16:06
madeleine-b's schermafbeelding
madeleine-b madeleine-b is offline
Senior Member
 
Geregistreerd: 3 juni 2009
Locatie: Woerden / Casema
Ziggo Internet: Alles in 1 extra / tijdelijk weer Motorola
DTV: Humax IR-C-Fox
Berichten: 129
Standaard

Citaat:
Oorspronkelijk geplaatst door GameUnit Bekijk bericht
Hier ook zo. Zojuist eindelijk nieuwe modem ontvangen. Maar activeren ging helaas niet. Even gebeld met de HD, en ja hoor ze kampen inderdaad vandaag met een zgn. Activatie storing, het zou als het goed was morgenmiddag weer opgelost moeten zijn. Anyways, heb mn oude modem er maar weer tussengezet.
Hmm doet die het nog dan? Ik begin een beetje gestoord te raken na twee dagen geen kabelinternet


Laatst gewijzigd door madeleine-b; 13 augustus 2009 om 16:07 Reden: typefout
  #13  
Oud 13 augustus 2009, 16:10
robbinonline's schermafbeelding
robbinonline robbinonline is offline
Member
 
Geregistreerd: 7 maart 2009
Locatie: Noordwijk aan zee
Ziggo Internet: Alles in 1 Extra
DTV: CI+ module
Berichten: 61
Standaard

Dit is wel k*t zeg.
Heb ik net m'n nieuwe modem kan ik hem dus niet activeren door de interne storing. Minpunten voor Ziggo
  #14  
Oud 13 augustus 2009, 16:17
ArjanU's schermafbeelding
ArjanU ArjanU is offline
Junior Member
 
Geregistreerd: 13 augustus 2009
Locatie: Woerden / Casema
Ziggo Internet: Alles-in-1 Extra / Arris 702 modem
DTV: Humax IRHD5000C + HDTV pakket
Berichten: 16
Standaard

Zo welkom allemaal, ben gloednieuw hier op het forum.. Een paar dagen geleden kreeg ik ook de mail van de nieuwe modem en die is vandaag netjes afgeleverd door TNT, na een uur proberen ondanks het branden van alle lampjes (tel knippert nog wel) ging ik me eens afvragen of het wat anders kon zijn.. Net dit handige forum ontdekt en begrijp dus dat er een storing is met activatie en landelijk speelt.. jammer maar helaas.. dan maar even wachten, is niet anders.. Net het "oude" modem teruggezet en dat werkt in ieder geval nog wel goed.
  #15  
Oud 13 augustus 2009, 16:29
meermeer's schermafbeelding
meermeer meermeer is offline
Senior Member
 
Geregistreerd: 13 april 2008
Locatie: Regio Alkmaar
Ziggo Internet: 50/5
Berichten: 238
Standaard

Ja, heb 4 uur lopen 'klooien' Toen maar opgegeven Dit gepost, en dat had ik dus eerder moeten doen
  #16  
Oud 13 augustus 2009, 16:32
Netbios's schermafbeelding
Netbios Netbios is offline
Senior Member
 
Geregistreerd: 26 september 2008
Locatie: Geen
Berichten: 320
Standaard

Er is op dit moment een storing gaande met betrekking tot het activeren van modems. Ik zou zeggen probeer het vanavond laat of morgen anders nog eens.

je doet niks verkeerds namelijk.
  #17  
Oud 13 augustus 2009, 16:52
w.cassee's schermafbeelding
w.cassee w.cassee is offline
Junior Member
 
Geregistreerd: 22 juni 2009
Locatie: Noord-Holland - Multikabel
Ziggo Internet: Alles in 1 Extra, Arris Touchstone (Docsis 3.0), D-Link DIR-855 Draadloze N Gigabit-router
DTV: Samsung DCB H360R & Humax IR-FOX C
Berichten: 15
Standaard Hier zelfde probleem

Hier exact zelfde probleem.
Kan niet activeren ook niet via HD. HD dame spreekt over grote storing.

  #18  
Oud 13 augustus 2009, 18:03
eddedrukker's schermafbeelding
eddedrukker eddedrukker is offline
Member
 
Geregistreerd: 3 juni 2008
Locatie: montfort
Ziggo Internet: allesin1extra
DTV: floppydtv en humax en samsung hd
Berichten: 38
Standaard

Inderdaad Minpunten daar, net modem gehad en proberen te activeren maar dit lukt niet zelf en ook de helpdesk kan dit niet. Snel mijn oude modem weer aangesloten want anders kon je ook niet bellen.
Ben benieuwd hoe lang dit weer gaat duren, ....ZIGGo verhoogt de snelheid in .... = Lees Weer problemen HAHA
  #19  
Oud 13 augustus 2009, 18:49
The Puma's schermafbeelding
The Puma The Puma is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Landgraaf/@Home
Ziggo Internet: Alles-in-1-Extra
DTV: Humax 5050c
Berichten: 191
Standaard Eindelijk het nieuwe docsis 3.0 modem, maar er is een probleem met activeren

Het nieuwe modem is gisteren binnengekomen.

Maar helaas geen groot succes.
Heb geen internet en ook geen telefoon.

Kan nog niets een de activatie doen.
Ziggo al 2x gebelt maar kreeg de laatste keer te horen dat er problemen zijn met de activatie van 3.0 modems.


Kreeg te horen dat ik maar zolang het oude modem moest gebruiken totdat de problemen opgelost.

Ik vraag dus: hoe weet ik dat dan.
Moest maar even het docsis 3.0 maar weer eens aansluiten.

Nee, aan terugbellen doen ze niet!!!!

Dat is dus de klantenservice van Ziggo

Wie kan helpen of heeft ook deze problemen
  #20  
Oud 13 augustus 2009, 18:54
robbinonline's schermafbeelding
robbinonline robbinonline is offline
Member
 
Geregistreerd: 7 maart 2009
Locatie: Noordwijk aan zee
Ziggo Internet: Alles in 1 Extra
DTV: CI+ module
Berichten: 61
Standaard

Even de zoek functie gebruiken
http://ziggo-gebruikers.nl/forum/showthread.php?t=19756
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 23:11.


© 2017 - Ziggo-Gebruikers.nl