Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #151  
Oud 18 augustus 2009, 04:01
bombey6's schermafbeelding
bombey6 bombey6 is offline
Junior Member
 
Geregistreerd: 18 augustus 2009
Locatie: deventer
Ziggo Internet: motorola 5121e
DTV: humax dtv
Berichten: 3
Standaard

helaas lag vorige week donderdag en vrijdag de activatie tool eruit bij ziggo... dit kwam door een storing bij een van de servers is mij verteld door een van de ziggo medewerkers...

als je een modem probeert te activeren en je krijgt zo'n foutmelding dan kun je mooi lekker wachten want dan ligt de activatie pagina eruit.
misschien kun je ziggo bellen en vragen of ze de modem kunnen activeren met de pzp-tool, maar meestal ligt dat er ook al uit...
  #152  
Oud 18 augustus 2009, 11:20
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door volkoren Bekijk bericht
Je moet even wachten totdat je een IP-adres toegewezen hebt gekregen (standaard: 192.168.100.20).
Dat is bij jouw thuis standaard. Jij krijgt ip adres van router, 192.168.x.x. Is niet overal standaard
  #153  
Oud 18 augustus 2009, 21:29
danmar's schermafbeelding
danmar danmar is offline
Member
 
Geregistreerd: 4 januari 2009
Locatie: breda
Ziggo Internet: alles in 1 plus dlink dir 655 router
DTV: samsung dcb 270R + module
Berichten: 31
Standaard

vandaag braaf gewacht totdat ziggo mijn modem zou activeren.........ik wacht dus nu nog

Bovenste 4 lampjes branden keurig, maar tel 1 lijn blijft knipperen.

Wat schetst mijn verbazing, ik denk laat ik eens een utp-kabel direct vanaf modem
naar mijn pc leggen, gewoon om nog eens iets te proberen.
Ik heb dus nu wel internet en volgens speedtest.net "slechts" 13 Mbit .
Alleen telefoonlijn doet nog niks,

Ligt het aan mij, maar snap er niet veel meer van.

ik wacht morgen maar weer braaf af tot ziggo mijn modem activeerd.

wordt vervolgd...........

grtz.......
  #154  
Oud 18 augustus 2009, 21:35
merlinx's schermafbeelding
merlinx merlinx is offline
Junior Member
 
Geregistreerd: 8 september 2008
Locatie: Leiden Casema
Ziggo Internet: ziggo alles in 1 extra
Berichten: 23
Standaard

Update voor alle andere gebruikers met problemen die interesse hebben of tonen in mijn probs.
ik was sinds donderdagavond bezig met de activatie, uiteindelijk ben ik er vrijdagavond laat mee gestopt, pas zaterdag had ik mijn oude modem weer online en telefonie...

enfin..ik heb toen alles geprobeerd, hd was onbereikbaar, vanavond rond 18:30 nog een poging gedaan en nog steeds helemaal niets !
die activering werkt gewoon voor geen meter, wat een enorme tijdvreter is dit, complete BS van sicko.

ik heb mijn modem laten activeren door de hd en na 2 uur deed mijn modem het eindelijk. Mijn telefoonlijn valt wel iedere keer na 10 min uit, ook weer enorm leuk, je vraagt je af waar ze toch die humor vandaan halen.
ik heb 48 mbit down en 4.6 mbit up...niet de volle mep maar denk dat ik hier al blij mee mag zijn..laten we hopen dat alles het blijft doen.
  #155  
Oud 18 augustus 2009, 22:21
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Citaat:
Oorspronkelijk geplaatst door merlinx Bekijk bericht
ik heb mijn modem laten activeren door de hd en na 2 uur deed mijn modem het eindelijk. Mijn telefoonlijn valt wel iedere keer na 10 min uit, ook weer enorm leuk, je vraagt je af waar ze toch die humor vandaan halen.
Ik denk niet dat Ziggo hier de humor ergens voor vandaan haalt of dit bewust veroorzaakt. Er is hier sprake van een storing, een vervelend storing. En voor die storing is een oorzaak, en natuurlijk zal de storing opgelost moet worden.

Als de telefoon uitvalt, werkt dan internet op dat moment nog wel, of is dat ook uitgevallen?

Als ook internet uitvalt zou je het kunnen zoeken in mogelijke stoorbronnen rond het modem. Het huidige modem lijkt daar (veel) gevoeliger voor te zijn. Hierbij kan je denken aan dect basisstations, wireless routers, adapters, maar ook allerhande andere apparatuur, die misschien ongemerkt straling afgeven die de werking van het modem kunnen verstoren.
__________________

  #156  
Oud 18 augustus 2009, 22:33
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Excalibur Bekijk bericht
Ik denk niet dat Ziggo hier de humor ergens voor vandaan haalt of dit bewust veroorzaakt. Er is hier sprake van een storing, een vervelend storing. En voor die storing is een oorzaak, en natuurlijk zal de storing opgelost moet worden.

Als de telefoon uitvalt, werkt dan internet op dat moment nog wel, of is dat ook uitgevallen?

Als ook internet uitvalt zou je het kunnen zoeken in mogelijke stoorbronnen rond het modem. Het huidige modem lijkt daar (veel) gevoeliger voor te zijn. Hierbij kan je denken aan dect basisstations, wireless routers, adapters, maar ook allerhande andere apparatuur, die misschien ongemerkt straling afgeven die de werking van het modem kunnen verstoren.
Humor is het ook niet, gewoon pure frustratie. Ik denk zelf dat bovenstaande correspondent het woord humor in de pen genomen heeft bij gebrek aan beter. Ik heb zelf geen telefoon aangesloten op het modem, maar waar staat ergens op de supportsite van ziggo, kijk uit voor DECT ed? Dit moeten ze allang weten. Het is niet aan de normale consument gegeven om zelf mogelijke stoorzenders te moeten achterhalen via een forum zoals dit. Laat ziggo hier wat support missen?
  #157  
Oud 19 augustus 2009, 20:29
bor's schermafbeelding
bor bor is offline
Junior Member
 
Geregistreerd: 9 april 2004
Locatie: Medemblik-Multiweb,Sonera,Quicknet,Multikabel
Ziggo Internet: Ziggo Internet: Alles in 1 extra
Berichten: 7
Angry

En daar zijn we weer.....

Wederom een dagje offline geweest, en het modem is wederom "geprovisioned", ik begin het al aardig zat te worden , want ik maak behoorlijke kosten met de GSM en sinds ik de modem heb ben ik 4 dagen offline geweest. Ze hebben mij beloofd een monteur langs te sturen als het nog eens gebeurt, maar dat is vrij lastig als je beiden werkt. Laat me maar weer draaien met het oude modem met de oude snelheid, die bleef wél online.
  #158  
Oud 19 augustus 2009, 22:45
danmar's schermafbeelding
danmar danmar is offline
Member
 
Geregistreerd: 4 januari 2009
Locatie: breda
Ziggo Internet: alles in 1 plus dlink dir 655 router
DTV: samsung dcb 270R + module
Berichten: 31
Standaard

Vanmiddag belde iemand van de TD met een aantal vragen mbt het modem.
Na alles nogmaals uitgelegd te hebben bleek dat er (waarschijnlijk) iets fout is gegaan tijdens de activatie van het modem.
De monteur had het over een usb kabel die aangesloten was tijdens de activatie. ( de blauwe kabel dus ) en dit had blijkbaar niet gemogen en nu schijnt dus het modem een beetje van het padje af te zijn.

Hij zou het doorgeven aan zijn collega, want die moest toch tot vanavond 20.00 uur werken, maar je raadt het al, niets meer gehoord en dus weer een dag zonder internet en telefoon!!!!!

Morgen maar weer afwachten dus, pfffff

wordt vervolgd..........

grtz......
  #159  
Oud 20 augustus 2009, 17:57
haagsegoof's schermafbeelding
haagsegoof haagsegoof is offline
Senior Member
 
Geregistreerd: 26 mei 2008
Locatie: Den Haag / Casema
Ziggo Internet: alles in 1 plus/Modem: ubee /Router: sitecom WL 306 (gigabit)
DTV: Cisco 8455DVB ITV
Berichten: 200
Standaard

Ik had ook problemen met de verbinding elk uur viel ineens de modem weg en bleef de online led knipperen.
Heb toen via me mobieltje verbinding en Ziggo thuishelp een chat gedaan met de HD en die heeft iets met de modem gedaan waarna ik hem met een pen moest restten daarna werkte het (tot nu toe ) top ?

Ik heb overigens geruchten gehoord over een nieuwe firmware update zeer binnenkort?
  #160  
Oud 20 augustus 2009, 22:01
danmar's schermafbeelding
danmar danmar is offline
Member
 
Geregistreerd: 4 januari 2009
Locatie: breda
Ziggo Internet: alles in 1 plus dlink dir 655 router
DTV: samsung dcb 270R + module
Berichten: 31
Standaard

Vandaag met een laptop en een alternatieve verbinding ziggo thuishelp op
kunnen starten en een chatsessie met een medewerker opgestart.
Na alles uitgelegd te hebben, vertelde hij mij dat mijn opdracht nog open stond en ik
dus toch nog wat langer geduld moet hebben, ook al snapte hij wel dat mijn geduld
wel op begint te raken!

Ik krijg stiekem het idee dat ze ( nog ) niet weten hoe dit op te lossen, maar we wachten maar weer af.

wordt vervolgd...........

grtz...
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 06:47.


© 2017 - Ziggo-Gebruikers.nl