Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #111  
Oud 14 augustus 2009, 15:49
c0sm0s's schermafbeelding
c0sm0s c0sm0s is offline
Senior Member
 
Geregistreerd: 14 mei 2008
Locatie: Fijnaart
Ziggo Internet: Ziggo Alles-in-1 Extra
DTV: Samsung DCB-H380 /2x CI+
Berichten: 332
Standaard

Hmm ik was blij dat ik er toenstraks achterkwam dat ik weer kon activeren.
En toen ik de snelheid zag..

Maar helaas... om het half uur knalt de modem eruit.
Terwijl internet enzo gewoon blijft branden geen connectie meer.. en ook geen telefonie meer..

Hoop dat de rest van jullie wel probleemvrij blijven.
  #112  
Oud 14 augustus 2009, 15:55
mk-us's schermafbeelding
mk-us mk-us is offline
Junior Member
 
Geregistreerd: 14 augustus 2009
Locatie: Hoorn / Quicknet
Ziggo Internet: Alles in 1 extra
DTV: Humax
Berichten: 5
Standaard Hmm, ja en nee

Eindelijk online

Helaas niet helemaal nog zoals belooft
Naar Amsterdam:
http://www.speedtest.net/result/539929952.png
Naar Haarlem:
http://www.speedtest.net/result/539930726.png

Net via nieuwsgroepen wat geslurpt en schommelde tussen de 22 en de 36 in!
Wat helemaal opvallend is, is de teleurstellende upload.

Ach ja, we zijn tenminste weer online en wat sneller dan voorheen.
Houd het nu nog maar even op naweeën van het activatiegebeuren

Net met het verzenden....Alleen Lokaal internet,
je snapt 'm wel K.. met peren dus
  #113  
Oud 14 augustus 2009, 15:55
meermeer's schermafbeelding
meermeer meermeer is offline
Senior Member
 
Geregistreerd: 13 april 2008
Locatie: Regio Alkmaar
Ziggo Internet: 50/5
Berichten: 238
Standaard

Hier werkt ook alles! Kon zojuist activeren. Even 10 min wachten en ONLINE

TElefonie werkt ook. De upload blijft nog wat achter (3 ipv5) download is wel super.

Iemand een suggestie voor dit? http://ziggo-gebruikers.nl/forum/showthread.php?t=19780 thnx
  #114  
Oud 14 augustus 2009, 16:11
meermeer's schermafbeelding
meermeer meermeer is offline
Senior Member
 
Geregistreerd: 13 april 2008
Locatie: Regio Alkmaar
Ziggo Internet: 50/5
Berichten: 238
Standaard

snelheid



elke keer zo hoog. lol, echter via andere kanelen netjes rond de 50
  #115  
Oud 14 augustus 2009, 16:11
Fratema's schermafbeelding
Fratema Fratema is offline
Member
 
Geregistreerd: 21 april 2009
Locatie: Deventer
Ziggo Internet: AIE Plus, Cisco
Berichten: 64
Standaard het activeren is dan toch eindelijk gelukt

Ik zit na 6 uur worstelen puffen en zuchten eindelijk online
Daarnet viel het al weer weg, en telefonie doet het nog niet

Nog eens een speedtestje doen maar niet hier
rescpect voor de mods
  #116  
Oud 14 augustus 2009, 16:13
pbmand's schermafbeelding
pbmand pbmand is offline
Junior Member
 
Geregistreerd: 15 mei 2008
Locatie: Hoorn
Ziggo Internet: Alles-in-1 Extra
DTV: Humax 5050
Berichten: 5
Standaard

Hier werkt nu ook alles, het duurde wel even maar de vreugde was van korte duur, na vijf minuten was de verbinding weer weg had ook geen telefoon meer. DS/US led knipperde en tel 1 was uit. Na weer 5 minuten was ik weer online, ben benieuwd voor hoelang




  #117  
Oud 14 augustus 2009, 16:18
robbinonline's schermafbeelding
robbinonline robbinonline is offline
Member
 
Geregistreerd: 7 maart 2009
Locatie: Noordwijk aan zee
Ziggo Internet: Alles in 1 Extra
DTV: CI+ module
Berichten: 61
Standaard

Ik had rond het middag uur eventjes gebeld.
En kreeg een uiterste vriendelijke dame aan de lijn die zeer op de hoogte was.

Ze wist niet of het ging lukken maar we gingen het samen proberen, had eerst even voordat ik belden nog even het modem reset. Toen even MAC doorgegeven en terwijl ik met dr aan de lijn hing starte het modem netjes opnieuw op, firmware bijwerken en ben weer online upload nog beetje aan de lage kant maar trekt waarschijnlijk wel weer bij, ping varieert tussen de 5ms en de 25 ms met dit al resultaat:







Dit is wel strak trouwens:
Stage Download 700mb
[Time-Taken]: 2 minutes 9 seconds
[Avg-Speed]: 5743kB/s
  #118  
Oud 14 augustus 2009, 16:39
iheijnekamp's schermafbeelding
iheijnekamp iheijnekamp is offline
Junior Member
 
Geregistreerd: 22 mei 2009
Locatie: Voorhout/Casema
Ziggo Internet: Alles in 1 extra
Berichten: 1
Standaard

Ook online. Snelheid wisselt tussen de 28 en 48 downloadsnelheid, upload tussen de 2,5 en 3, ongeveer....

Citaat:
Oorspronkelijk geplaatst door robbinonline Bekijk bericht
Ik had rond het middag uur eventjes gebeld.
En kreeg een uiterste vriendelijke dame aan de lijn die zeer op de hoogte was.

Ze wist niet of het ging lukken maar we gingen het samen proberen, had eerst even voordat ik belden nog even het modem reset. Toen even MAC doorgegeven en terwijl ik met dr aan de lijn hing starte het modem netjes opnieuw op, firmware bijwerken en ben weer online upload nog beetje aan de lage kant maar trekt waarschijnlijk wel weer bij, ping varieert tussen de 5ms en de 25 ms met dit al resultaat:







Dit is wel strak trouwens:
Stage Download 700mb
[Time-Taken]: 2 minutes 9 seconds
[Avg-Speed]: 5743kB/s
  #119  
Oud 14 augustus 2009, 16:45
martjemeyer's schermafbeelding
martjemeyer martjemeyer is offline
Junior Member
 
Geregistreerd: 14 augustus 2009
Locatie: Cuijk
Ziggo Internet: Alles-in-1
Berichten: 5
Standaard

Citaat:
Oorspronkelijk geplaatst door c0sm0s Bekijk bericht
Hmm ik was blij dat ik er toenstraks achterkwam dat ik weer kon activeren.
En toen ik de snelheid zag..

Maar helaas... om het half uur knalt de modem eruit.
Terwijl internet enzo gewoon blijft branden geen connectie meer.. en ook geen telefonie meer..

Hoop dat de rest van jullie wel probleemvrij blijven.
Bij mij is ie er nu ook al twee keer uitgeknalt, ook denk ik zo rond het halve uur. Dat deed mijn andere niet en dat kan ook niet zo blijven.
Vervelend als de modem eruit blijft knallen als je veel online pokert of gamed uiteraard..

Stuur mijn oude modem nog niet terug als dit niet stabiel wordt, liever stabiel en 20M/bit dan instabiel
  #120  
Oud 14 augustus 2009, 16:51
Fratema's schermafbeelding
Fratema Fratema is offline
Member
 
Geregistreerd: 21 april 2009
Locatie: Deventer
Ziggo Internet: AIE Plus, Cisco
Berichten: 64
Standaard Idd raar

Soms 47MBits, soms 23, soms 30...

Kinderziektes?
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:31.


© 2017 - Ziggo-Gebruikers.nl