Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #101  
Oud 14 augustus 2009, 14:47
c0sm0s's schermafbeelding
c0sm0s c0sm0s is offline
Senior Member
 
Geregistreerd: 14 mei 2008
Locatie: Fijnaart
Ziggo Internet: Ziggo Alles-in-1 Extra
DTV: Samsung DCB-H380 /2x CI+
Berichten: 332
Standaard

Heb hier net zelf het modem weer kunnen activeren.
Zonder tussenkomst van de helpdesk.

Eerst kreeg ik 3x geen activatiescherm.. modem even 30sec van stroom af gehaald.
En toen kon ik in 1x alle stappen doorlopen.. en 5min later hadden we verbinding.

Weet niet of het voor iedereen al is opgelost.. maar hier werkte het in ieder geval weer.
  #102  
Oud 14 augustus 2009, 14:48
Math22's schermafbeelding
Math22 Math22 is offline
Junior Member
 
Geregistreerd: 14 augustus 2009
Locatie: Heibloem @home
Ziggo Internet: Alles in 1 extra
DTV: Sony KDL40Z5500
Berichten: 14
Standaard

Wat ik gedaan heb 0900-1884
Storing - Internet

Kunt u mij helpen de modem te activeren.
Klantnummer
adres, huisnr
cmac nummer (staat op plakkertje bij het modem)

Tada, reboot, tada, router erin, tada internet[/quote]

Dus heb ik dat ook gedaan. Medewerker gaf aan dat activeren niet mogelijk was. Hem gevraagd om het Cmac nummer in te geven. Dit was ongeveer om 13:45u om 14:35u het moden herstart en jawel hoor internet en telefoon dus het gaat nu toch beter als dan ze bij Ziggo denken. Ik heb het erover dat ik mijn modem geactiveert heb gekregen. Ben benieuwd of de lijn ook stabiel is?

M
  #103  
Oud 14 augustus 2009, 14:59
eddedrukker's schermafbeelding
eddedrukker eddedrukker is offline
Member
 
Geregistreerd: 3 juni 2008
Locatie: montfort
Ziggo Internet: allesin1extra
DTV: floppydtv en humax en samsung hd
Berichten: 38
Standaard

Hier ook helemaal zelf gedaan, dus zonder hd. Werkt weer hehe, nu kieken of het zonder storingen blieft. cu ed
  #104  
Oud 14 augustus 2009, 15:08
GameUnit's schermafbeelding
GameUnit GameUnit is offline
Member
 
Geregistreerd: 15 januari 2009
Locatie: Landgraaf/Ziggo
Ziggo Internet: Alles in One Extra/Ubee
DTV: CI+
Berichten: 93
Standaard

Modem is geactiveerd

Alles loopt vlekkeloos nu. Snelheid is perfect !





Wachten is beloond, heb niets te klagen.
  #105  
Oud 14 augustus 2009, 15:21
martjemeyer's schermafbeelding
martjemeyer martjemeyer is offline
Junior Member
 
Geregistreerd: 14 augustus 2009
Locatie: Cuijk
Ziggo Internet: Alles-in-1
Berichten: 5
Standaard

Bij mij is de activatie nu in 1x goed gegaan, rond 15:00. Het modem heeft volgens mij wel een update uitgevoerd, daar 2 lampjes die normaal branden een paar minuten bleven knipperen, waarna het modem opnieuw gestart werd en klaar .
4,8Mb/s op usenet, ik ben tevreden

Op de storing pagina, staat dat het nog niet opgelost is, maar dat maakt het misschien voor de ongeduldige misschien makkelijker om er nu nog zo doorheen te lopen, voordat iedereen gaat activeren
  #106  
Oud 14 augustus 2009, 15:28
w.cassee's schermafbeelding
w.cassee w.cassee is offline
Junior Member
 
Geregistreerd: 22 juni 2009
Locatie: Noord-Holland - Multikabel
Ziggo Internet: Alles in 1 Extra, Arris Touchstone (Docsis 3.0), D-Link DIR-855 Draadloze N Gigabit-router
DTV: Samsung DCB H360R & Humax IR-FOX C
Berichten: 15
Standaard Hier werkt ie ook

Hier 2082 N-H werkt het ook. Nog wel langzaam proces met veel refresh maar ok.

Down speed is nog niet fantastisch.

  #107  
Oud 14 augustus 2009, 15:32
Melbuuln's schermafbeelding
Melbuuln Melbuuln is offline
Member
 
Geregistreerd: 11 mei 2008
Locatie: Borne
Ziggo Internet: Alles in 1 - Extra
DTV: Cisco 8455DVB
Berichten: 34
Standaard

Modem ook kunnen activeren

  #108  
Oud 14 augustus 2009, 15:34
rpcdv's schermafbeelding
rpcdv rpcdv is offline
Member
 
Geregistreerd: 4 maart 2009
Locatie: Mijdrecht / Ziggo
Ziggo Internet: Alles in 1 Extra / Motorola
DTV: Humax IRC
Berichten: 30
Standaard

Citaat:
Oorspronkelijk geplaatst door Math22 Bekijk bericht
Wat ik gedaan heb 0900-1884
Storing - Internet

Kunt u mij helpen de modem te activeren.
Klantnummer
adres, huisnr
cmac nummer (staat op plakkertje bij het modem)

Tada, reboot, tada, router erin, tada internet
Dus heb ik dat ook gedaan. Medewerker gaf aan dat activeren niet mogelijk was. Hem gevraagd om het Cmac nummer in te geven. Dit was ongeveer om 13:45u om 14:35u het moden herstart en jawel hoor internet en telefoon dus het gaat nu toch beter als dan ze bij Ziggo denken. Ik heb het erover dat ik mijn modem geactiveert heb gekregen. Ben benieuwd of de lijn ook stabiel is?

M[/quote]

Goed voor jou, top!, gefeliciteerd. Nu ik nog
  #109  
Oud 14 augustus 2009, 15:34
hiephoi's schermafbeelding
hiephoi hiephoi is offline
Junior Member
 
Geregistreerd: 15 december 2008
Locatie: Veelerveen @Home
Ziggo Internet: alles-in-een extra
DTV: hd
Berichten: 7
Standaard

ik ook!
  #110  
Oud 14 augustus 2009, 15:49
arnold's schermafbeelding
arnold arnold is offline
Junior Member
 
Geregistreerd: 2 augustus 2007
Locatie: Julianadorp (Multikabel)
Ziggo Internet: Alles-in-1 Extra / Arris / Dlink Dir-855
DTV: C+ (2x)
Berichten: 14
Standaard activeren gelukt

Nadat ik alle narigheid had gelezen rond het activeren, had ik er een zwaar hoofd in. Vanmiddag modem ontvangen en de stoute schoenen aangetrokken. Na ongeveer 15 minuten kon ik activatiecode invoeren en het wachtwoord. Na nog eens 15 minuten was alles afgerond en nu zit ik op internet. Download prima, upload loopt iets achter maar vind dat nu niet zo belangrijk. Heb blijkbaar mazzel gehad en geduld.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 21:09.


© 2017 - Ziggo-Gebruikers.nl