Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #91  
Oud 14 augustus 2009, 13:13
Math22's schermafbeelding
Math22 Math22 is offline
Junior Member
 
Geregistreerd: 14 augustus 2009
Locatie: Heibloem @home
Ziggo Internet: Alles in 1 extra
DTV: Sony KDL40Z5500
Berichten: 14
Standaard

Citaat:
Oorspronkelijk geplaatst door rpcdv Bekijk bericht
Dat ik eerst nieuwe firmware moet hebben alvorens ik mijn modem aan kan melden.
Er gaan nu zoveel speculaties rond en straks weet je van gekkigheid niet meer wat waar is en wat niet.

Tot die tijd, rustig afwachten............
Of ik nieuwe firmware moet hebben weet ik niet maar wat ik schrijf zijn mijn ervaringen die ik niet dikker maak dan ze zijn het zijn gewoon feiten die ik heb opgeschreven. Het is toch van de zotte dat Ziggo al zo lang negatief in het nieuws is in allerlei media. Als ik zo bij mijn baas presteer, dan was ik er al lang uit gevlogen. en dan de directeuren en managers maar dikke salarissen opstrijken en dat terwijl een en ander al heel lang niet fatsoenlijk werkt. Moet ik er ook nog eerlijkheidshalve bij zeggen dat mijn verbinding met het oude modem al maanden werkt zonder noemenswaardige problmen. Maar hier gaat het niet om mij maar om heel veel mensen met de zelfde problemen. De postbode gisteren vertelde dat hij zijn hele bus vol had liggen met modems die hij gisteren moest bezorgen. En allemaal maar bellen met HD $$$$$$$$$$$$$$$$
  #92  
Oud 14 augustus 2009, 13:18
GameUnit's schermafbeelding
GameUnit GameUnit is offline
Member
 
Geregistreerd: 15 januari 2009
Locatie: Landgraaf/Ziggo
Ziggo Internet: Alles in One Extra/Ubee
DTV: CI+
Berichten: 93
Standaard

Net nog even gebeld naar de HD, kreeg al meteen te horen na het invoeren van mijn postcode (6372), dat het niet mogelijk was om het modem online te krijgen. Onze excuses voor het ongemak. Ok dit gaat dus nog even duren. Blij dat ik mn oude modem nog heb
  #93  
Oud 14 augustus 2009, 13:19
Math22's schermafbeelding
Math22 Math22 is offline
Junior Member
 
Geregistreerd: 14 augustus 2009
Locatie: Heibloem @home
Ziggo Internet: Alles in 1 extra
DTV: Sony KDL40Z5500
Berichten: 14
Standaard Activeren modem

Citaat:
Oorspronkelijk geplaatst door matijn Bekijk bericht
De beller is sneller. Vanochtend rond 11:00 gebeld en heb al een 2 uur internet.
Ik heb nu net gebeld 13:16 en krijg te horen dat het modem activeren niet megelijk is.

M
  #94  
Oud 14 augustus 2009, 13:21
elasticasteroid's schermafbeelding
elasticasteroid elasticasteroid is offline
Junior Member
 
Geregistreerd: 11 mei 2009
Locatie: Deventer
Berichten: 4
Standaard

Wat? Je belt om je modem te activeren?

Mvgr,
wietze
  #95  
Oud 14 augustus 2009, 13:24
matijn's schermafbeelding
matijn matijn is offline
Junior Member
 
Geregistreerd: 13 augustus 2009
Locatie: Huizen
Ziggo Internet: alles in 1 extra
Berichten: 3
Standaard

Citaat:
Oorspronkelijk geplaatst door Math22 Bekijk bericht
Ik heb nu net gebeld 13:16 en krijg te horen dat het modem activeren niet megelijk is.

M
Ongelooflijk! Wat een miscommunicatie daar
Wat ik gedaan heb 0900-1884
Storing - Internet

Kunt u mij helpen de modem te activeren.
Klantnummer
adres, huisnr
cmac nummer (staat op plakkertje bij het modem)

Tada, reboot, tada, router erin, tada internet
  #96  
Oud 14 augustus 2009, 13:30
elasticasteroid's schermafbeelding
elasticasteroid elasticasteroid is offline
Junior Member
 
Geregistreerd: 11 mei 2009
Locatie: Deventer
Berichten: 4
Standaard

Zodra ik door de lijn heenkom direct even proberen dan

Wietze
  #97  
Oud 14 augustus 2009, 13:39
bor's schermafbeelding
bor bor is offline
Junior Member
 
Geregistreerd: 9 april 2004
Locatie: Medemblik-Multiweb,Sonera,Quicknet,Multikabel
Ziggo Internet: Ziggo Internet: Alles in 1 extra
Berichten: 7
Standaard

Citaat:
Oorspronkelijk geplaatst door matijn Bekijk bericht
Ongelooflijk! Wat een miscommunicatie daar
Wat ik gedaan heb 0900-1884
Storing - Internet

Kunt u mij helpen de modem te activeren.
Klantnummer
adres, huisnr
cmac nummer (staat op plakkertje bij het modem)

Tada, reboot, tada, router erin, tada internet

Dat hebben velen gisteren gedaan.... Ik belde gisteren om 18:00 en de helpdesk mevrouw werkte vanaf 17:00, ik was nummer 15. Klantnummer, huisnummer imac-nummer doorgegeven en het zou goedkomen die avond, of morgen (vandaag dus). Ik denk dat ik vanavond de oude modem maar weer ga herplaatsen tot nader bericht.
  #98  
Oud 14 augustus 2009, 13:47
cafuut's schermafbeelding
cafuut cafuut is offline
Junior Member
 
Geregistreerd: 4 juni 2009
Locatie: hengelo
Berichten: 5
Standaard

Hier ook net 10 min. geleden gewoon geactiveerd via HD, en eindelijk van af van die stomme ping van 42m/s, nu netjes 10 en volledige snelheid.
  #99  
Oud 14 augustus 2009, 14:08
bor's schermafbeelding
bor bor is offline
Junior Member
 
Geregistreerd: 9 april 2004
Locatie: Medemblik-Multiweb,Sonera,Quicknet,Multikabel
Ziggo Internet: Ziggo Internet: Alles in 1 extra
Berichten: 7
Standaard

Toch weer even gebeld net met HD, en modem is aangemeld en werkt.
  #100  
Oud 14 augustus 2009, 14:18
pbmand's schermafbeelding
pbmand pbmand is offline
Junior Member
 
Geregistreerd: 15 mei 2008
Locatie: Hoorn
Ziggo Internet: Alles-in-1 Extra
DTV: Humax 5050
Berichten: 5
Standaard

Citaat:
Oorspronkelijk geplaatst door bor Bekijk bericht
Toch weer even gebeld net met HD, en modem is aangemeld en werkt.
Toen je belde had je toen de nieuwe modem al aangesloten of belde je mobiel?
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:57.


© 2017 - Ziggo-Gebruikers.nl