Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale TV - DVB-C en CI+

Mededelingen

Digitale TV - DVB-C en CI+ Digitale TV via DVB-C of abonnementen met een CI+ module van Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 17 september 2009, 20:41   #81
svanderlinden
Member
 
svanderlinden's schermafbeelding
Standaard

Ha Sabine,

Mooi dat het nu werkt!!

Wat een prachtig beeld, he??

Veel kijkplezier!!

Grtz, Steven
svanderlinden is offline  
Oud 20 september 2009, 10:24   #82
Yoshi
Junior Member
 
Yoshi's schermafbeelding
Standaard

Ik ben inmiddels in het bezit van een UE32B7020WPXXN met Ziggo CI+ CAM. Werkt prima, mooi toestel.

Nu zag ik op de Samsung site firmware staan voor dit toestel: KLIK De versie die daar staat is met datum 2009-08-20. De firmware die op mijn TV staat is 2009/07/10/10_002004. Het lijkt mij dus dat de firmware op de Samsung site nieuwer is. Echter wil het installeren van deze firmware niet, ik krijg de melding dat er geen software gevonden is op de usb stick, terwijl deze er toch echt op staat, heb de handleiding die erbij staat strikt gevolgd.

Zou deze software niet geschikt zijn voor het WP model, of zou er iets anders aan de hand zijn? Ik heb beide USB poorten gebruikt op het toestel, de USB stick is in FAT32 formaat.

Graag jullie tips.

Laatst gewijzigd door Yoshi; 20 september 2009 om 14:21
Yoshi is offline  
Oud 20 september 2009, 14:18   #83
HDMAX
Junior Member
 
HDMAX's schermafbeelding
Standaard CI+ en UE46B6000

zojuist de UE46B6000VPXXN opgehangen met slim wall mount (kost wat maar werkt wel mooi!).

stekker en in, zenders automatisch laten zoeken (frequentie ed stonden meteen goed), alleen taal en land ingesteld verder alles automatisch.
Smartcard geactiveerd, in CI+ module gestopt en deze in TV gestopt (zonder deze uit te zetten!).

Binnen 5 minuten een fantasisch beeld, super installatie en super beeld, beter nog dan mijn "oude" sony KDL40W4500 die ik ook heb hangen en die met alphacrypt werkt.

TOP!
HDMAX is offline  
Oud 20 september 2009, 15:16   #84
aimms
Member
 
aimms's schermafbeelding
Standaard

Zelf ook de cam geinstalleerd op mijn UE46B6000VPXXN ............... en ook hier werkt het. Krijg wel bij elke keer als ik de tv aanzet melding dat de authentificatie wordt gestart, vervolgens geeft de tv aunthentificatie ok aan. Heeft iedereen dit?
aimms is offline  
Oud 20 september 2009, 15:19   #85
svanderlinden
Member
 
svanderlinden's schermafbeelding
Standaard

FF paar keer annuleren, dan is het over.

Wij maken ons nu meer zorgen over de melding VERVORMD BEELD....volg het topic erover maar.

Grtz, Steven
svanderlinden is offline  
Oud 21 september 2009, 09:57   #86
prijke
Junior Member
 
prijke's schermafbeelding
Standaard TV reboot??? (UW40B6000VPXXN)

Citaat:
Oorspronkelijk geplaatst door aimms Bekijk bericht
Zelf ook de cam geinstalleerd op mijn UE46B6000VPXXN ............... en ook hier werkt het. Krijg wel bij elke keer als ik de tv aanzet melding dat de authentificatie wordt gestart, vervolgens geeft de tv aunthentificatie ok aan. Heeft iedereen dit?
Ja ik heb dit ook, met de uitzondering dat..... zodra ik athenticatie ok zie de standby lamp begint te knipperen en de TV uitschakelt....?????

Wel nadat ik eerst de CAM erin heb gedaan en de stappen heb doorlopen (bij mij zegt ie 20% 40% etc ipv stap 1/5, 2/5 etc) Op zich ook vreemd want zaterdag had ik wel 1/5 en 2/5 etc. Nadat ik deze stappen heb doorlopen krijg ik authenticatie ok en kan ik alle kanalen zien. Echter..... als ik dan naar stand-by modus ga en weer opstart (uiteraard nu met de CAM erin) slaat ie dus weer uit......

Pas als ik de CAM verwijder kan ik weer opstarten en de installatie uitvoeren.

Weird, ik heb van alles geprobeerd. Terug naar de factory settings etc. Het enige wat ik nog niet gedaan heb is de firmware vervangen. Wel geprobeerd vanaf de NL site, maar zoals elders in het forum werkt die firmware upgrade niet. Ik heb nog niet de moed gehad om het van de duitse site af te doen.

Mijn huidige firmware versie is:
2009/08/06_002004

Laatst gewijzigd door prijke; 21 september 2009 om 10:24
prijke is offline  
Oud 21 september 2009, 10:04   #87
aimms
Member
 
aimms's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door prijke Bekijk bericht
Ja ik heb dit ook, met de uitzondering dat..... zodra ik athenticatie ok zie de standby lamp begint te knipperen en de TV uitschakelt....?????

Weird, ik heb van alles geprobeerd. Terug naar de factory settings etc. Het enige wat ik nog niet gedaan heb is de firmware vervangen. Wel geprobeerd vanaf de NL site, maar zoals elders in het forum werkt die firmware upgrade niet. Ik heb nog niet de moed gehad om het van de duitse site af te doen.

Mijn huidige firmware versie is:
2009/08/06_002004
Heb ook nog niet de moed gehad om de firmware te updaten. Wacht ik denk ik nog mee totdat op site is vermeld dat de LED gecertificeerd is en erbij staat vermeld vanaf welke firmware. Je hebt in ieder geval een recentere firmware als mij. Dia van mij is van mei.
aimms is offline  
Oud 21 september 2009, 11:14   #88
prijke
Junior Member
 
prijke's schermafbeelding
Standaard Certificering

@ aimms

Hier staat dat de certificering vóór vandaag is afgerond (helemaal onderaan)
prijke is offline  
Oud 21 september 2009, 11:27   #89
aimms
Member
 
aimms's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door prijke Bekijk bericht
@ aimms

Hier staat dat de certificering vóór vandaag is afgerond (helemaal onderaan)
Heb het gezien. Ga er wel vanuit dat het een aantal dagen later wordt.
aimms is offline  
Oud 21 september 2009, 11:59   #90
demensos
Junior Member
 
demensos's schermafbeelding
Standaard

CI+ en UE40b8000xp

De installatie liep vlot en de authentificatie ging ook zonder problemen.
En het beeld is geweldig.

Maar ik heb ook een vreemd probleem.
Ieder keer dat ik mijn tv aan zet krijg ik een vervormd signaal. Als ik dan naar Nederland1 Hd Schakel krijg ik goed beeld. Hier kan ik gewoon naar ander zenders schakelen zonder problemen.


Richard
demensos is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale TV - DVB-C en CI+




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl