Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #51  
Oud 3 september 2009, 10:46
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.180
Standaard

Citaat:
Oorspronkelijk geplaatst door Jdd Bekijk bericht
Vanmorgen weer lip synch problemen bij het nos journaal.
Grappig genoeg gaat een item over de rellen bij rotterdam wel goed.

het zou me niet verbazen dat het veroorzaakt wordt door een brak apparaat bij de NOS.
Lijkt me niet de reden omdat er hele volksstammen zijn die geen lipsync problemen hebben op 1/2/3 hd (waaronder ik). In ieder geval vanmorgen bij het nieuws op nl 1 hd niet. Waar ik zo af en toe wel lipsync eigenaardigheden zie is bij Discovery hd. Dus het blijft voorlopig ongewis waar de oorzaak ligt.

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #52  
Oud 3 september 2009, 12:50
JoostBoZ's schermafbeelding
JoostBoZ JoostBoZ is offline
Member
 
Geregistreerd: 30 juni 2009
Locatie: Bergen op Zoom
Berichten: 80
Standaard

En daarnaast is het nog altijd de vraag of de lipsync problemen dezelfde (onbekende) oorzaak hebben als de 'hick-up' problemen....
  #53  
Oud 3 september 2009, 14:48
Bullet NL's schermafbeelding
Bullet NL Bullet NL is offline
Banned User
 
Geregistreerd: 28 april 2008
Locatie: Groningen/@Ziggo Noord/Oost
Ziggo Internet: Alles-In-1 Extra 120/10Mbit, Ubee EMV3200B, D-LINK DIR 855
DTV: Digtaal TV Totaal, HD Pakket & Eredivisie Live, Humax 5050C, Samsung DCB-H360RA, Smit CI+
Berichten: 2.327
Standaard

Citaat:
Oorspronkelijk geplaatst door Jdd Bekijk bericht
Hmm


Op dit moment voor het eerst lipsync probleem op NED 1 HD op mijn W4000.
Geluid loopt een fractie voor op het beeld.

Of dit het algemene probleem is of een fout in de eind regie... weet ik niet.
Maar daar het voor het eerst op mijn w4000 wel waard om te vermelden.
Vool lopen is relatief makkelijk op te vangen door bijvoorbeeld een reciver.
Het achterlopen van het geluid wordt wat moeilijker iets wat de decoder nog niet heeft bereikt kan je onmogelijk versnellen...
  #54  
Oud 3 september 2009, 16:33
Jdd's schermafbeelding
Jdd Jdd is offline
Inactieve account
 
Geregistreerd: 24 maart 2008
Locatie: Ziggo (Casema)
Ziggo Internet: Alles-in-1 Extra
DTV: 9401 | Alphacrypt 3.19 (W4000)
Berichten: 1.087
Standaard

Citaat:
Oorspronkelijk geplaatst door Bullet NL Bekijk bericht
Vool lopen is relatief makkelijk op te vangen door bijvoorbeeld een reciver.
Het achterlopen van het geluid wordt wat moeilijker iets wat de decoder nog niet heeft bereikt kan je onmogelijk versnellen...
Ik heb in iedergeval ook lopen spelen zoals vele.

Als ik lipsynch problemen heb, en switch naar een kanaal waar ik geen rechten heb. Even een seconde of zo wacht en weer terug ga naar ned 1 2 of 3 dan is alles weer in synch.

Wat ik vreemd vindt is dat ik tot gisteren geen problemen had.

Anoniem: Is er sinds gisteren iets veranderd in het netwerk mbt tot dit ??
  #55  
Oud 3 september 2009, 16:42
Pio's schermafbeelding
Pio Pio is offline
Senior Member
 
Geregistreerd: 30 januari 2009
Locatie: Casema
DTV: -
Berichten: 1.276
Standaard

Citaat:
Oorspronkelijk geplaatst door Esy ® Bekijk bericht
Bij DWDD vanavond moest ik de lipsync van mijn versterker met 2.1 seconden aanpassen.
Samsung 360 PC 1648
2,1 seconden is wel erg veel. Wat voor versterker heb jij trouwens waarop je zo'n grote delay kan instellen?
  #56  
Oud 3 september 2009, 16:44
Pio's schermafbeelding
Pio Pio is offline
Senior Member
 
Geregistreerd: 30 januari 2009
Locatie: Casema
DTV: -
Berichten: 1.276
Standaard

Citaat:
Oorspronkelijk geplaatst door Bullet NL Bekijk bericht
Vool lopen is relatief makkelijk op te vangen door bijvoorbeeld een reciver.
Het achterlopen van het geluid wordt wat moeilijker iets wat de decoder nog niet heeft bereikt kan je onmogelijk versnellen...

Het probleem is juist dat het niet op alle kanalen evenveel ms bedraagt. Bij mij wordt het ook nog in de loop van de tijd steeds meer als ik op 1 zender afgestemd blijf.
  #57  
Oud 3 september 2009, 17:03
Esy ®'s schermafbeelding
Esy ® Esy ® is offline
Senior Member
 
Geregistreerd: 10 september 2002
Locatie: De Goorn
Ziggo Internet: Alles in 1 Extra - Cisco EPC3928
DTV: Humax iRHD-5200C / Samsung UE46F8000
Berichten: 866
Standaard

Citaat:
Oorspronkelijk geplaatst door Pio Bekijk bericht
2,1 seconden is wel erg veel. Wat voor versterker heb jij trouwens waarop je zo'n grote delay kan instellen?
Oeps, dat is dus een rekenfout.
Een Marantz Sr8500 en het is miliseconden.

Het blijkt dat ie ook niet verder gaat dan 200 miliseconden. Als je daarna met de toets doordrukt lijkt het alsof ie verder schakelt (geluid valt even weg) maar blijft op 200 staan. Vandaar dat ik dacht dat ie doorliep naar 210.
__________________
Mvg. Eric
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 06:46.


© 2017 - Ziggo-Gebruikers.nl