Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #41  
Oud 29 augustus 2009, 08:37
spicers's schermafbeelding
spicers spicers is offline
Member
 
Geregistreerd: 24 november 2008
Locatie: @home / Ziggo (5961)
Ziggo Internet: Alles in 1 - Plus
DTV: CI+ Neotion (update ID7)
Berichten: 64
Standaard geluid op dolby?

Citaat:
Oorspronkelijk geplaatst door Humaxfan Bekijk bericht
Hier de Humax 5000c en heb nergens last van alles loopt prima ook geluid. Bij de NPO is echte HD uitzending nog een gemis. Hoewel dat voetbal op Ned3 er toch wel erg gelikt uitziet Ben ik dan een van de weinigen die geen problemen heeft postcode 9671LK
heb jij het geluid van de humax op dolby of op PCM staan? indien op PCM dan zijn er idd gen problemen, echter het gaat natuurlijk om dolby. hierbij treden toch echt wel hickup's op indien op NED 1,2,3 HD.
  #42  
Oud 2 september 2009, 09:50
Jdd's schermafbeelding
Jdd Jdd is offline
Inactieve account
 
Geregistreerd: 24 maart 2008
Locatie: Ziggo (Casema)
Ziggo Internet: Alles-in-1 Extra
DTV: 9401 | Alphacrypt 3.19 (W4000)
Berichten: 1.087
Standaard

Hmm


Op dit moment voor het eerst lipsync probleem op NED 1 HD op mijn W4000.
Geluid loopt een fractie voor op het beeld.

Of dit het algemene probleem is of een fout in de eind regie... weet ik niet.
Maar daar het voor het eerst op mijn w4000 wel waard om te vermelden.
  #43  
Oud 2 september 2009, 13:10
JoostBoZ's schermafbeelding
JoostBoZ JoostBoZ is offline
Member
 
Geregistreerd: 30 juni 2009
Locatie: Bergen op Zoom
Berichten: 80
Standaard

Ik heb ook al lang last van hick-up problemen.

Situatie is als volgt:
TV: Philips 42PFL8654H/12 (met Alphacrypt)
Home Cinema: Bose 321 GS III

Probleem:
Bij Dolby Digital geluid via NLD 1,2,3 HD heb ik last van hick-ups. Opvallend is echter dat ik alleen last heb van hick-ups wanneer ik gebruik maak van mijn Bose 321 systeem. Als ik geluid afspeel via de tv heb ik geen probleem.

Ik heb hem Bose systeem al 2x ter reparatie aangeboden, maar de uitgevoerde reparaties helpen helaas niet. De hick-ups verdwijnen niet.
  #44  
Oud 2 september 2009, 13:49
JoostBoZ's schermafbeelding
JoostBoZ JoostBoZ is offline
Member
 
Geregistreerd: 30 juni 2009
Locatie: Bergen op Zoom
Berichten: 80
Standaard

Ik ben er overigens steeds meer van overtuigd dat het toch aan het signaal achter NL 1,2,3 HD ligt.

Ik kijk/luister nu namelijk al een hele poos naar ZDF (ook via Alphacrypt en de Bose321) en deze uitzending wordt, zoals zoveel uitzendingen in Duitsland, in DD2.0 uitgezonden. Ik heb al die tijd geen 'hick-up' gehoord.

Zou het kunnen dat de Bose automatisch correcties uitvoerd op DD-geluid om deze weer syncroon te laten lopen met het beeld? Deze verklaring zou:
a) aangeven dat er daadwerkelijk lip-sync problemen zijn (zoals bij een hoop andere mensen)
b) aangegeven dat er inderdaad een probleem is met het signaal van NL 1,2,3 HD
  #45  
Oud 2 september 2009, 22:17
Jdd's schermafbeelding
Jdd Jdd is offline
Inactieve account
 
Geregistreerd: 24 maart 2008
Locatie: Ziggo (Casema)
Ziggo Internet: Alles-in-1 Extra
DTV: 9401 | Alphacrypt 3.19 (W4000)
Berichten: 1.087
Standaard

Citaat:
Oorspronkelijk geplaatst door Jdd Bekijk bericht
Hmm


Op dit moment voor het eerst lipsync probleem op NED 1 HD op mijn W4000.
Geluid loopt een fractie voor op het beeld.

Of dit het algemene probleem is of een fout in de eind regie... weet ik niet.
Maar daar het voor het eerst op mijn w4000 wel waard om te vermelden.
Grappig.

Nos journaal uit synch. Reclame in sync.
Nos journaal uit synch. een of ander tros programma in sync.

  #46  
Oud 2 september 2009, 22:22
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Jdd Bekijk bericht
Grappig.

Nos journaal uit synch. Reclame in sync.
Nos journaal uit synch. een of ander tros programma in sync.

Ik zit dit nu te testen op de humax 5000. Zowel pcm/Dolby gewoon normale synch op HDNed123. Ik kan niet over dit item meespreken.
  #47  
Oud 2 september 2009, 23:06
Esy ®'s schermafbeelding
Esy ® Esy ® is offline
Senior Member
 
Geregistreerd: 10 september 2002
Locatie: De Goorn
Ziggo Internet: Alles in 1 Extra - Cisco EPC3928
DTV: Humax iRHD-5200C / Samsung UE46F8000
Berichten: 866
Standaard

Bij DWDD vanavond moest ik de lipsync van mijn versterker met 2.1 seconden aanpassen.
Samsung 360 PC 1648
__________________
Mvg. Eric

Laatst gewijzigd door Esy ®; 3 september 2009 om 09:45
  #48  
Oud 3 september 2009, 08:32
Jdd's schermafbeelding
Jdd Jdd is offline
Inactieve account
 
Geregistreerd: 24 maart 2008
Locatie: Ziggo (Casema)
Ziggo Internet: Alles-in-1 Extra
DTV: 9401 | Alphacrypt 3.19 (W4000)
Berichten: 1.087
Standaard

Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht
Ik zit dit nu te testen op de humax 5000. Zowel pcm/Dolby gewoon normale synch op HDNed123. Ik kan niet over dit item meespreken.
Tot gisteren was het op mijn w4000 altijd goed.
  #49  
Oud 3 september 2009, 08:51
mseegers's schermafbeelding
mseegers mseegers is offline
Senior Member
 
Geregistreerd: 7 april 2008
Locatie: Multikabel
Ziggo Internet: Alles-in-1, Arris
DTV: Sony Bravia + Alphacrypt
Berichten: 112
Standaard

Citaat:
Oorspronkelijk geplaatst door Jdd Bekijk bericht
Tot gisteren was het op mijn w4000 altijd goed.
Hier (2071) ook sync-problemen, zelfde TV/cam. Vanmorgen was het wel weer goed.
  #50  
Oud 3 september 2009, 10:36
Jdd's schermafbeelding
Jdd Jdd is offline
Inactieve account
 
Geregistreerd: 24 maart 2008
Locatie: Ziggo (Casema)
Ziggo Internet: Alles-in-1 Extra
DTV: 9401 | Alphacrypt 3.19 (W4000)
Berichten: 1.087
Standaard

Vanmorgen weer lip synch problemen bij het nos journaal.
Grappig genoeg gaat een item over de rellen bij rotterdam wel goed.

het zou me niet verbazen dat het veroorzaakt wordt door een brak apparaat bij de NOS.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:08.


© 2017 - Ziggo-Gebruikers.nl