Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 2 augustus 2009, 21:52   #1
blackEyEz
Junior Member
 
blackEyEz's schermafbeelding
Angry Ziggo knijpt nieuwsgroepen af!! (kan gewoon niet anders)

Situatie

Ik heb twee nieuwsgroep accounts aangemaakt, Eweka en Yabnews.
Een nzb gestart Big.Fish.2003.BluRay.1080p.x264-iLL

21:00:


Eweka 2000kbs -> 200kbs
Yabnews 2500kbs -> 1000kbs

21:30


Eweka naar 50kbs en Yabnews naar 100kbs
En zie je de piek op het eind dat een speed test dus geen problemen met de bandbreedte.

Je kunt me niet vertellen dat mijn verbinding niet afgeknepen word. Als ik een nieuwsserver account had, ja dan kun je er over twisten maar niet bij twee accounts.
blackEyEz is offline  
Oud 2 augustus 2009, 22:16   #2
FJRobert
Senior Member
 
FJRobert's schermafbeelding
Standaard

Ik had de zelfde gedachte als dat jij hebt. Heb je een draadloze verbinding of met kabel?

Ik heb namelijk een router WRT160N. Laptop had een G-netwerkaart erin zitten. Dus tweemaal een Access Stick gekocht WUSB600N. Eén voor de laptop en ook maar één voor de PC. Mooie download snelheden via speedtest.net.

Maar zodra je data probeert binnen te halen met de WUSB600N gaat inderdaad de snelheid omlaag. Ik heb nu Laptop via de Access Stick en ouderwets een draad doorgetrokken naar de PC vanaf de router filmpje (4,5 GB) binnen halen in een 15-20 minuten is mogelijk.

Laatst gewijzigd door FJRobert; 2 augustus 2009 om 22:26
FJRobert is offline  
Oud 2 augustus 2009, 22:19   #3
blackEyEz
Junior Member
 
blackEyEz's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door FJRobert Bekijk bericht
Heb je een draadloze verbinding of met kabel?
Uiteraard kabel.

Via een 1gbit Linksys wrt160n router, op een RAID-0 hardeschijf Velociraptor 10.000 RPM
blackEyEz is offline  
Oud 2 augustus 2009, 22:24   #4
tja
Senior Member
 
tja's schermafbeelding
Standaard

Niet toevallig hier een speedlimit ingesteld bij de instellingen (Scheduling)?
tja is offline  
Oud 2 augustus 2009, 22:27   #5
FJRobert
Senior Member
 
FJRobert's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door blackEyEz Bekijk bericht
Uiteraard kabel.

Via een 1gbit Linksys wrt160n router, op een RAID-0 hardeschijf Velociraptor 10.000 RPM
Ik heb mijn bericht geedit
FJRobert is offline  
Oud 2 augustus 2009, 22:29   #6
FJRobert
Senior Member
 
FJRobert's schermafbeelding
Standaard

Ik heb zelf een account via giganews, werkt perfect i.c.m. grabit.
FJRobert is offline  
Oud 2 augustus 2009, 22:30   #7
Vijver
Senior Member
 
Vijver's schermafbeelding
Standaard

Er is denk ik wat anders aan de hand. Nu, op dit moment, 22:25, heb ik een download van de ziggo newsserver van 20mbit. Eweka account heb ik bewust even uitgezet, ik heb maar 20mbit. Ik heb alles in 1 extra nu 1 week, met motorola-modem, zo'n 190Gb dataverkeer via de ziggonewsserver, alles op deze snelheid zonder dips. Ik neem ziggo veel kwalijk, maar niet dat ze lopen te knijpen op newsservers. Niet eens bij hun eigen server.
Vijver is offline  
Oud 2 augustus 2009, 22:33   #8
FJRobert
Senior Member
 
FJRobert's schermafbeelding
Standaard

Ik sluit mij hierbij Ziggo knijpt geen nieuwsgroepen af.
FJRobert is offline  
Oud 2 augustus 2009, 22:34   #9
blackEyEz
Junior Member
 
blackEyEz's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door tja Bekijk bericht
Niet toevallig hier een speedlimit ingesteld bij de instellingen (Scheduling)?
Nope...
blackEyEz is offline  
Oud 2 augustus 2009, 22:35   #10
Vijver
Senior Member
 
Vijver's schermafbeelding
Standaard

En dat is met 2 draadjes, he? Menigeen beweert dat de ziggo server gecapt is op 20mbit, en dat zal best kunnen, ik kan het vooralsnog niet beoordelen. Waar heb je dan 4 draadjes voor nodig? 2x1000 = 4x500 toch? (geen geleuter over bits/bytes omrekenfactor, svp).
Vijver is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl