Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 2 augustus 2009, 22:55   #21
blackEyEz
Junior Member
 
blackEyEz's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door griebeltje1 Bekijk bericht
eweka zelf geeft al tijden problemen met wat oudere bestanden.
ouder dan 100 dagen en je download was 210 dagen.
lees hier maar eens http://www.eweka.nl/nl/status_meldingen/
Ah dank je, dit wist ik nog niet. Verklaart dat yabnews hogere snelheid heeft dan eweka. Nu nog waarom om 21:00 de snelheid zo omlaag tuimelde en dan kan ik rustig slapen
blackEyEz is offline  
Oud 2 augustus 2009, 22:56   #22
tja
Senior Member
 
tja's schermafbeelding
Standaard

Even een proefabonnementje op Yabse afgesloten en een oude post gepakt om zeker te zijn dat de Ziggo server niet meedoet.

Meting door SABnzbd: Download speed: 1121.73 KB/s

Bandbreedte volgens mijn router:



NB: heb Ai1 Plus, 10 Mbps.

Yabnews wordt dus niet geknepen. Ik denk toch dat er lokaal iets speelt, misschien uitpakken/repareren van een eerdere download?
tja is offline  
Oud 2 augustus 2009, 22:57   #23
blackEyEz
Junior Member
 
blackEyEz's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht
Die reboot geeft wel aan dat het iets anders is. Grabit heeft ook wat moeite met echt hoge snelheden, maar die heb je nu nog niet.
De reboot was voor een windows update
blackEyEz is offline  
Oud 2 augustus 2009, 23:00   #24
blackEyEz
Junior Member
 
blackEyEz's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door tja Bekijk bericht
Even een proefabonnementje op Yabse afgesloten en een oude post gepakt om zeker te zijn dat de Ziggo server niet meedoet.

Meting door SABnzbd: Download speed: 1121.73 KB/s

Bandbreedte volgens mijn router:



NB: heb Ai1 Plus, 10 Mbps.

Yabnews wordt dus niet geknepen. Ik denk toch dat er lokaal iets speelt, misschien uitpakken/repareren van een eerdere download?
Coole grafiek wat voor router heb je?

Klopt je hebt 1121kbs, ik heb nu 2000kbs. Had al eerder gepost dat deze op was gelopen.
blackEyEz is offline  
Oud 2 augustus 2009, 23:02   #25
Vijver
Senior Member
 
Vijver's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door griebeltje1 Bekijk bericht
eweka zelf geeft al tijden problemen met wat oudere bestanden.
ouder dan 100 dagen en je download was 210 dagen.
lees hier maar eens http://www.eweka.nl/nl/status_meldingen/
Scherp opgemerkt, daar had ik niet eens naar gekeken. Ik pak ook wel eens een download van 120+ dagen, en die loopt niet zo hard binnen als een verse. Ook laatst een bestand gehaald dat incomplete was, tot 3 x toe, maar een week daarna wel gelukt. Dus retentie is relatief. Verklaart nog niet die vreemde dip in snelheid, bij mij gaan oude bestanden vanaf het begin al traag.
(lees 800k/sec).
Vijver is offline  
Oud 2 augustus 2009, 23:02   #26
copymaster
Senior Member
 
copymaster's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door blackEyEz Bekijk bericht
Geen virusscanner. Ik wist dat dit draadje een (ik heb wel/ik heb niet die snelheid) zou worden. Mijn enige oplossing is dat per regio de snelheid bepaald word. Hoe kan het dat TWEE nieuwsservers gecapped worden, en dat op een bepaalde seconde en niet geleidelijk.
Dat heb je hier al snel. In de twee jaar dat ik Ziggo heb heb ik als redelijk zware downloader nog nooit het idee gehad dat ik werd geknepen in snelheid bij het downloaden. Heb wel altijd gebruik gemaakt van de combinatie tweaknews/astraweb. De virusscanner noemde ik uit eigen ervaring bij gebruik van Grabit in combinatie met Kaspersky. Combinatie SABnzb+ met Kaspersky loopt als een trein.
copymaster is offline  
Oud 2 augustus 2009, 23:03   #27
Barbarian
Senior Member
 
Barbarian's schermafbeelding
Standaard

Hier ook altijd de volle snelheid, payserver en/of Ziggo newsserver.
Nooit iets gemerkt van 'knijpen' of iets dergelijks.
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
Barbarian is offline  
Oud 2 augustus 2009, 23:10   #28
tja
Senior Member
 
tja's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door blackEyEz Bekijk bericht
Coole grafiek wat voor router heb je?

Klopt je hebt 1121kbs, ik heb nu 2000kbs. Had al eerder gepost dat deze op was gelopen.
Linksys WRT54G2v1, maar de grafiek komt uit de dd-wrt firmware.

Aangezien mijn verbinding niet harder gaat, kan ik ook niet weerleggen dat de server geknepen wordt, maar dat wordt hij dus zeker niet, anders zou je hier veel meer klachten vinden.
tja is offline  
Oud 2 augustus 2009, 23:11   #29
Vijver
Senior Member
 
Vijver's schermafbeelding
Standaard

Het is iid zo dat bij het controleren, repareren, uitpakken van de files je een kortstondige dip in snelheid hebt. Ik heb een quadcore en gebruik newsleecher. Ik weet niet hoe grabit daarmee omgaat. Maar extract maar eens bestanden met de hand middels quickpar en daarna winrar, dan weet je hoeveel tijd en processorkracht daarvoor nodig is.
Vijver is offline  
Oud 2 augustus 2009, 23:13   #30
tja
Senior Member
 
tja's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door blackEyEz Bekijk bericht
Ben nu terug gegaan naar newsleecher. Zat eerst op sabnzbd.
Ook newsleecher heeft een snelheidsinstelling. Deze al gecheckt?
tja is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl