Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 3 augustus 2009, 18:13
Hostpik's schermafbeelding
Hostpik Hostpik is offline
Junior Member
 
Geregistreerd: 1 augustus 2009
Locatie: Uitgeest, Ziggo
Ziggo Internet: Ziggo Alles-in-1 Plus modem merk Motorola
DTV: IR-FOX
Berichten: 10
Standaard

Okay, helpdesk gebeld.. Het bleek dat mijn wachtwoord veranderd was... wachtwoord is gereset en binnen een paar uur kan ik het weer proberen.. Volgens de medewerker zal het dan wel werken op news.casema.nl. I'll keep you guys updates
  #22  
Oud 3 augustus 2009, 18:16
Barbarian's schermafbeelding
Barbarian Barbarian is offline
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.308
Standaard

Citaat:
Oorspronkelijk geplaatst door Hostpik Bekijk bericht
Okay, helpdesk gebeld.. Het bleek dat mijn wachtwoord veranderd was... wachtwoord is gereset en binnen een paar uur kan ik het weer proberen.. Volgens de medewerker zal het dan wel werken op news.casema.nl. I'll keep you guys updates
Tja, dan kan je inloggen tot je een ons weegt.

Veel succes en GrabIt ze.
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
  #23  
Oud 4 augustus 2009, 20:22
Hostpik's schermafbeelding
Hostpik Hostpik is offline
Junior Member
 
Geregistreerd: 1 augustus 2009
Locatie: Uitgeest, Ziggo
Ziggo Internet: Ziggo Alles-in-1 Plus modem merk Motorola
DTV: IR-FOX
Berichten: 10
Standaard

Okay, dat is vreemd. Het wachtwoord is gereset, maar ik kom er nog steeds niet op met het wachtwoord wat ik gekregen heb van de medewerker. Ziggo, wat doe je met je leven?
  #24  
Oud 4 augustus 2009, 21:09
Barbarian's schermafbeelding
Barbarian Barbarian is offline
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.308
Standaard

Citaat:
Oorspronkelijk geplaatst door Hostpik Bekijk bericht
Okay, dat is vreemd. Het wachtwoord is gereset, maar ik kom er nog steeds niet op met het wachtwoord wat ik gekregen heb van de medewerker. Ziggo, wat doe je met je leven?
Kan je wel met dat wachtwoord dat je hebt gekregen wel inloggen op 'Mijn Ziggo'? En op je email?
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
  #25  
Oud 4 augustus 2009, 21:56
BenJ's schermafbeelding
BenJ BenJ is offline
Senior Member
 
Geregistreerd: 7 september 2002
Locatie: Multikabel
Ziggo Internet: Ai1 Plus - Arris702
DTV: Panasonic TU-DC40RD
Berichten: 1.440
Standaard

Nog zomaar een gedachte. Waar ik ooit tegen aan liep met Grabit, copy pasten van user en pwd, wilde maar niet werken, tot ik het keurig met het handje intikte. Wie weet.
__________________
BenJ
  #26  
Oud 4 augustus 2009, 22:04
Barbarian's schermafbeelding
Barbarian Barbarian is offline
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.308
Standaard

Inderdaad BenJ, een spatie of een '.' teveel of minder kan roet in het eten gooien, maar TS heeft gezegd dat zen password is gereset, dus mijn vraag was en is of hij wel kan inloggen op zijn mail en 'Mijn Ziggo'. Als zijn password daar niet werkt zal het nooit werken in GrabIt mijn inziens.
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
  #27  
Oud 11 augustus 2009, 14:42
rpcdv's schermafbeelding
rpcdv rpcdv is offline
Member
 
Geregistreerd: 4 maart 2009
Locatie: Mijdrecht / Ziggo
Ziggo Internet: Alles in 1 Extra / Motorola
DTV: Humax IRC
Berichten: 30
Standaard

Citaat:
Oorspronkelijk geplaatst door TRaSH Bekijk bericht
de standaard usenet poort is 119. Misschien heel stom maar heb je een firewall die misschien de boel tegen houd ? Probeer eens newsleecher
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
Wat misschien ook nog en optie is, heb je een compleet Anti/Virus pakket, Bijv. Symantec/Norman/NOD32/McAfee of een andere?. verwijder deze eens (ok je kan hem ook uitschakelen maar dit werkt niet in alle gevallen). Als systeembeheerder meerdere keren meegemaakt dat het volledige A/V pakket hiervan de oorzaak was, ook het uitschakelen van de firewall werkte niet, het deïnstalleren wel en een herinstallatie ook.

Ik hoop dat het lukt.
  #28  
Oud 3 september 2009, 17:50
chinto's schermafbeelding
chinto chinto is offline
Junior Member
 
Geregistreerd: 3 september 2009
Locatie: Hoofddorp Multikabel
Ziggo Internet: Alles-in-1plus Motorola
Berichten: 4
Standaard

zoals velen voor mij zoals ik hier kan leze heb ik ook de fout melding :
482: Authentication rejected

mijn gegevens zijn :
news.quicknet.nl
port 119
gebruikersnaam@quicknet.nl
password ( de goeie waar ik ook op mijn ziggo inlog )

weet jij misschien wat ik fout doen ?

ik heb ook met news.ziggo geprobeerd maar die geeft precies de zelfde fout melding

Mvg. Jeroen
  #29  
Oud 5 september 2009, 11:46
bezoeker's schermafbeelding
bezoeker bezoeker is offline
Senior Member
 
Geregistreerd: 23 februari 2009
Locatie: den haag
Ziggo Internet: 3-in-1 basis
DTV: router Sitecom WL306 giga, CI+
Berichten: 280
Standaard

bij mij geen probleem in casema gebied. Ik gebruik nog steeds casema ook om email te lezen bij "mijn ziggo"
  #30  
Oud 5 september 2009, 12:20
pvd's schermafbeelding
pvd pvd is offline
Senior Member
 
Geregistreerd: 9 mei 2008
Locatie: - @home
Ziggo Internet: Alles-in-een basis, Ubee EVW3200
DTV: HUMAX 5050c en samsung DCB-B270R
Berichten: 1.119
Standaard

Citaat:
Profile name: default server
Hostname: news.ziggo.nl
Port: 119
account name: jan.van.der.putten
wachtwoord: ****************
SSL: niet aangevinkt
Change active group before downloading article: niet aangevinkt.
Bij mij zijn de instellingen als volgt:
Profile name: default server
Hostname: news.home.nl
Port: 119
account name: gebruikersnaam@home.nl
wachtwoord: ****************
SSL: niet aangevinkt
Change active group before downloading article: wel aangevinkt.

Dit werkt prima bij mij.

pvd
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 20:27.


© 2017 - Ziggo-Gebruikers.nl