Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #111  
Oud 21 augustus 2009, 00:18
internetter's schermafbeelding
internetter internetter is offline
Senior Member
 
Geregistreerd: 10 augustus 2008
Locatie: voormalig @Home gebied
Ziggo Internet: Connect Max / Playstart / Modem: Techicolor TC7210
DTV: Sony KDL 40HX700 met Neotion Cam CI+ / Humax iHDR-5200C
Berichten: 428
Standaard

Meesdroo,

Je geeft in het begin van dit topic aan dat het van belang is de waarden te kennen van de volgende onderdelen:

Gegevens waar op dit forum bij storingsproblemen vaak naar gevraagd worden zijn overigens:
a. Downstream Power Level (in dBmV)
b. Downstream Signal to Noise (S/N of SNR) Ratio (in dB)
c. Upstream Power Level (in dBmV)
d. Total Correctable Codewords (getal)
e. Total Uncorrectable Codewords (getal)
f. Het modem log (met, afhankelijk van het probleem, interesse in T3 en DHCP meldingen)

Als ik de uitgelezen waarden van mijn Arris 702 modem aanschouw, dan denk ik "schitterend".
Echter zonder referentiemateriaal kan ik echter niet controleren of mijn modem een beetje "in de pas" loopt.

Bestaat er zo'n overzicht met de meest gangbare/wenselijke waarden?

Vr. gr.
Internetter.
  #112  
Oud 21 augustus 2009, 05:34
mennog's schermafbeelding
mennog mennog is offline
Senior Member
 
Geregistreerd: 19 juni 2008
Locatie: Schagen
Ziggo Internet: Alles in 1 Extra - Cisco Modem
DTV: Horizon / Humax 5200 / Samsung / panasonic
Berichten: 262
Standaard

1 Downstream haal je max 40 mbit mee.
Dus ik zie het probleem wel!

En daar komt nog eens bij dat er hier een capaciteits probleem is in schagen
  #113  
Oud 21 augustus 2009, 08:32
Elsido's schermafbeelding
Elsido Elsido is offline
Senior Member
 
Geregistreerd: 28 februari 2007
Locatie: Den Helder Multikabel
Ziggo Internet: Alles-in-1 Extra Arris Touchstone TM702B
DTV: Humax IR Fox C
Berichten: 205
Standaard

Citaat:
Oorspronkelijk geplaatst door mennog Bekijk bericht
1 Downstream haal je max 40 mbit mee.
Dus ik zie het probleem wel!

En daar komt nog eens bij dat er hier een capaciteits probleem is in schagen
Hoe kom je erbij dat je met 1 downstream 40 Mbit max kan halen?
Graag wat onderbouwende argumenten hier. Het kan er bij mij niet in dat je op 1 downstream max 40 Mbit haalt terwijl die 55 Mbit kan leveren. Dat zou betekenen dat je 15 Mbit aan overhead en dergelijke kwijt raakt, onzin.

Ik zit ook volgens mijn modem op 1 downstream en haal de snelheid wel? verklaar dat dan maar is.
__________________
Een makkie met Multikabel!
  #114  
Oud 21 augustus 2009, 09:08
mennog's schermafbeelding
mennog mennog is offline
Senior Member
 
Geregistreerd: 19 juni 2008
Locatie: Schagen
Ziggo Internet: Alles in 1 Extra - Cisco Modem
DTV: Horizon / Humax 5200 / Samsung / panasonic
Berichten: 262
Standaard

Staat in de documentatie van het modem.
Reken ook zelf maar uit modem kan 160 mbps totaal aan en heeft 4 kanalen zie hiervoor technische docu van de Arris 702

Per down stream is maximaal 40 mbit te halen.
En klopt ook precies want snachts haal ik de 5 mb/s netjes

Maar 50 mbit is ruim 6 mb/s
  #115  
Oud 21 augustus 2009, 09:12
wolfman's schermafbeelding
wolfman wolfman is offline
Junior Member
 
Geregistreerd: 11 augustus 2008
Locatie: Schagen (Multikabel)
Ziggo Internet: Alles-in-1 Extra (Arris TM702b)
DTV: Samsung DCB-H360R
Berichten: 7
Standaard

Citaat:
Oorspronkelijk geplaatst door mennog Bekijk bericht
1 Downstream haal je max 40 mbit mee.
Dus ik zie het probleem wel!

En daar komt nog eens bij dat er hier een capaciteits probleem is in schagen
Ik heb helaas het zelfde probleem als mennog
Bij mij is ook maar 1 Downstream actief waardoor mijn downloadsnelheid erg varieert. van 7Mb/s tot 35Mb/s afhankelijk van het tijdstip.
Mijn Upload is prima (4,8 Mb/s)

De eerste keer dat ik hierover gebeld heb met ziggo hebben ze tegen mij gezegd dat dit een algemeen probleem is en dat er aan gewerkt werd. Mijn probleem zou doorgegeven worden. Helaas ben ik hierin getrapt...

Na een paar dagen nog maar eens gebeld en toen had ik een medewerker aan de telefoon die we wel wou helpen. Deze kwam tot de conclusie dat ik inderdaad maar 1 Downstream actief had en dat het er volgens hem 4 zouden moeten zijn. Nu is er wel een incident van gemaakt en het zou binnen 3 tot 5 werkdagen opgelost moeten zijn.

We wachten dus nog maar even af..........
  #116  
Oud 21 augustus 2009, 09:14
mennog's schermafbeelding
mennog mennog is offline
Senior Member
 
Geregistreerd: 19 juni 2008
Locatie: Schagen
Ziggo Internet: Alles in 1 Extra - Cisco Modem
DTV: Horizon / Humax 5200 / Samsung / panasonic
Berichten: 262
Standaard

Citaat:
Oorspronkelijk geplaatst door wolfman Bekijk bericht
Ik heb helaas het zelfde probleem als mennog
Bij mij is ook maar 1 Downstream actief waardoor mijn downloadsnelheid erg varieert. van 7Mb/s tot 35Mb/s afhankelijk van het tijdstip.
Mijn Upload is prima (4,8 Mb/s)

De eerste keer dat ik hierover gebeld heb met ziggo hebben ze tegen mij gezegd dat dit een algemeen probleem is en dat er aan gewerkt werd. Mijn probleem zou doorgegeven worden. Helaas ben ik hierin getrapt...

Na een paar dagen nog maar eens gebeld en toen had ik een medewerker aan de telefoon die we wel wou helpen. Deze kwam tot de conclusie dat ik inderdaad maar 1 Downstream actief had en dat het er volgens hem 4 zouden moeten zijn. Nu is er wel een incident van gemaakt en het zou binnen 3 tot 5 werkdagen opgelost moeten zijn.

We wachten dus nog maar even af..........
Je hoord er officieel maar 3 te hebben (downstreams)

Bij mij duurd dit al 1,5 maand dus 3 tot 5 dagen is lulkoek.
  #117  
Oud 21 augustus 2009, 09:27
copymaster's schermafbeelding
copymaster copymaster is nu online
Senior Member
 
Geregistreerd: 21 maart 2008
Locatie: Zuidhorn/@Home
Ziggo Internet: Alles-in-1 Extra / Cisco EPC3925
DTV: Humax 5200C, Humax iPVR 9200 C
Berichten: 611
Standaard

Citaat:
Oorspronkelijk geplaatst door mennog Bekijk bericht
Je hoord er officieel maar 3 te hebben (downstreams)

Bij mij duurd dit al 1,5 maand dus 3 tot 5 dagen is lulkoek.
Ik zie anders in mijn status overzicht van de Arris modem wel degelijk 4 downstreams actief.

FreqPowerSNRModulationOctets Received
Downstream 1 241.00 MHz -0.76 dBmV 37.09 dB QAM 256 1967074462
Downstream 2 249.00 MHz -0.72 dBmV 37.94 dB QAM 256 3028282728
Downstream 3 257.00 MHz -2.03 dBmV 37.94 dB QAM 256 3718079826
Downstream 4 265.00 MHz -2.60 dBmV 37.36 dB QAM 256 3380795050

Laatst gewijzigd door copymaster; 21 augustus 2009 om 09:34
  #118  
Oud 21 augustus 2009, 09:28
Elsido's schermafbeelding
Elsido Elsido is offline
Senior Member
 
Geregistreerd: 28 februari 2007
Locatie: Den Helder Multikabel
Ziggo Internet: Alles-in-1 Extra Arris Touchstone TM702B
DTV: Humax IR Fox C
Berichten: 205
Standaard

Citaat:
Oorspronkelijk geplaatst door mennog Bekijk bericht
Staat in de documentatie van het modem.
Reken ook zelf maar uit modem kan 160 mbps totaal aan en heeft 4 kanalen zie hiervoor technische docu van de Arris 702

Per down stream is maximaal 40 mbit te halen.
En klopt ook precies want snachts haal ik de 5 mb/s netjes

Maar 50 mbit is ruim 6 mb/s
Ik denk dat je de specs van de us docsis versie van dat arris modem zit te bekijken. Hier word eurodocsis toegepast. het modem kan een maximum snelheid behalen van 220 Mbit volgens de specs. Deel je dat door 4 dan kom je keurig uit op de 55Mbit downstream die standaard is voor EuroDOCSIS.
Arris TM702B
__________________
Een makkie met Multikabel!
  #119  
Oud 21 augustus 2009, 09:34
mennog's schermafbeelding
mennog mennog is offline
Senior Member
 
Geregistreerd: 19 juni 2008
Locatie: Schagen
Ziggo Internet: Alles in 1 Extra - Cisco Modem
DTV: Horizon / Humax 5200 / Samsung / panasonic
Berichten: 262
Standaard

Ziggo heeft dit ingesteld op 40 mbit.
Dit wordt ook verklaard door de jongens van datacom van ziggo hier heb ik nog contact mee na mijn Multikabel werktijdperk.

Waarom haal ik anders ook precies 40 mbit snachts?

Snachts is het wel goed overdag is het om te huilen.
  #120  
Oud 21 augustus 2009, 09:48
copymaster's schermafbeelding
copymaster copymaster is nu online
Senior Member
 
Geregistreerd: 21 maart 2008
Locatie: Zuidhorn/@Home
Ziggo Internet: Alles-in-1 Extra / Cisco EPC3925
DTV: Humax 5200C, Humax iPVR 9200 C
Berichten: 611
Standaard

Met dankt aan awende heb ik modem uit kunnen lezen.
http://ziggo-gebruikers.nl/forum/sho...89&postcount=3

Mocht je verbinding willen maken met de web interface van jouw modem, dan moet je het IP adres zelf specificeren in dit venster, namelijk 192.168.100.2, met als subnet mask 255.255.255.0 en als default gateway 192.168.100.1. Je kunt dan de web interface van jouw modem benaderen via 192.168.100.1. Uitgespeeld? Dan het IP adres weer dynamisch laten toewijzen.

De WAN IP Alias optie werkte niet.
Ik heb wel Kaspersky uit moeten zetten tijdens het uitlezen van het modem.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router


Favorieten/bladwijzers

Labels
arris, docsis, firewall, modem, uitlezen



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 16:06.


© 2017 - Ziggo-Gebruikers.nl