Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #101  
Oud 20 augustus 2009, 17:33
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door volkoren Bekijk bericht
Ik lijk er sinds vandaag ook steeds vaker in te komen. Wel een bug gevonden (geen statistieken):

Dat kan ik onderschrijven. Ik ben er gisteren iets van 4/5 keer ingeweest. Het gekke is dat het makkelijker lijkt te gaan als ik op bovenstaand linkje klik, dan dat ik zelf 192.168.100.1 intik. Kan toeval wezen, ik weet het niet.
  #102  
Oud 20 augustus 2009, 17:43
mennog's schermafbeelding
mennog mennog is offline
Senior Member
 
Geregistreerd: 19 juni 2008
Locatie: Schagen
Ziggo Internet: Alles in 1 Extra - Cisco Modem
DTV: Horizon / Humax 5200 / Samsung / panasonic
Berichten: 262
Standaard

weet er niemand het wachtwoordt van het arris modem?
  #103  
Oud 20 augustus 2009, 18:39
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door mennog Bekijk bericht
weet er niemand het wachtwoordt van het arris modem?
Als je dat hier niet kan vinden, denk ik van niet. Staat er ook niet iets van "daily password?" Vandaag asdasd, morgen 133343sd.
  #104  
Oud 20 augustus 2009, 18:53
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door PeeWee Bekijk bericht
Deze firmware heb ik ook, dus ik vermoed dat dit de laatste is (op dit moment).
Ik heb een hogere versie Firmware : TS070074_021509_MODEL_7 Feb 15 2009
  #105  
Oud 20 augustus 2009, 19:02
pletter's schermafbeelding
pletter pletter is offline
Senior Member
 
Geregistreerd: 6 oktober 2008
Locatie: schagen multikabel
Ziggo Internet: A1O extra Ubee
DTV: geen
Berichten: 605
Standaard naar eerdre post van cees

oud multikabel heeft nog geen nieuwe upgrades gehad dus een upload line
en 5mb up is makkelijk te doen op een stream


peter
  #106  
Oud 20 augustus 2009, 19:04
mennog's schermafbeelding
mennog mennog is offline
Senior Member
 
Geregistreerd: 19 juni 2008
Locatie: Schagen
Ziggo Internet: Alles in 1 Extra - Cisco Modem
DTV: Horizon / Humax 5200 / Samsung / panasonic
Berichten: 262
Standaard

ik heb net aan 1 downstream.

ga zo maar eens andere modem aansluiten
  #107  
Oud 20 augustus 2009, 19:45
internetter's schermafbeelding
internetter internetter is offline
Senior Member
 
Geregistreerd: 10 augustus 2008
Locatie: voormalig @Home gebied
Ziggo Internet: Connect Max / Playstart / Modem: Techicolor TC7210
DTV: Sony KDL 40HX700 met Neotion Cam CI+ / Humax iHDR-5200C
Berichten: 428
Standaard

Citaat:
Oorspronkelijk geplaatst door Pierre_1 Bekijk bericht
Ik heb een hogere versie Firmware : TS070074_021509_MODEL_7 Feb 15 2009
Dit zijn de gevegevens van het gisteren geïnstallerde Arris modem:

Firmware Name:
TS070072_020509_model_7
Firmware Build Time:
Feb 5 2009 15:58:45
(Het is mij tot nu toe nog maar 1 x gelukt het modem gedeeltelijk uit te lezen.)

Wordt de firmware automatisch bijgewerkt door Ziggo?

Vr. gr.
Internetter
  #108  
Oud 20 augustus 2009, 20:25
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door internetter Bekijk bericht
Dit zijn de gevegevens van het gisteren geïnstallerde Arris modem:

Firmware Name:
TS070072_020509_model_7
Firmware Build Time:
Feb 5 2009 15:58:45
(Het is mij tot nu toe nog maar 1 x gelukt het modem gedeeltelijk uit te lezen.)

Wordt de firmware automatisch bijgewerkt door Ziggo?

Vr. gr.
Internetter
De update gaat inderdaad automatisch, daar heb je volgens mij geen invloed op. Ik vind het wel vreemd dat jij een lagere versie hebt, je zou denken dat dat wel bijgewerkt zou zijn ondertussen. Sinds wanneer heb je het modem?
  #109  
Oud 20 augustus 2009, 21:37
internetter's schermafbeelding
internetter internetter is offline
Senior Member
 
Geregistreerd: 10 augustus 2008
Locatie: voormalig @Home gebied
Ziggo Internet: Connect Max / Playstart / Modem: Techicolor TC7210
DTV: Sony KDL 40HX700 met Neotion Cam CI+ / Humax iHDR-5200C
Berichten: 428
Standaard

Citaat:
Oorspronkelijk geplaatst door Pierre_1 Bekijk bericht
De update gaat inderdaad automatisch, daar heb je volgens mij geen invloed op. Ik vind het wel vreemd dat jij een lagere versie hebt, je zou denken dat dat wel bijgewerkt zou zijn ondertussen. Sinds wanneer heb je het modem?
Gistermiddag ontvangen en geactiveerd.

Vr. gr.
Internetter.

Update:

Kon ineens het modem weer uitlezen en kreeg in de event log o.a. de volgende mededeling:

SW Upgrade Failed Before Download - Server not Present SW file: TS070072_020509_EU.MODEL_7.USB.img - SW server: 213.51.144.39

Laatst gewijzigd door internetter; 20 augustus 2009 om 22:05
  #110  
Oud 20 augustus 2009, 22:15
Elsido's schermafbeelding
Elsido Elsido is offline
Senior Member
 
Geregistreerd: 28 februari 2007
Locatie: Den Helder Multikabel
Ziggo Internet: Alles-in-1 Extra Arris Touchstone TM702B
DTV: Humax IR Fox C
Berichten: 205
Standaard

Citaat:
Oorspronkelijk geplaatst door mennog Bekijk bericht
ik heb net aan 1 downstream.

ga zo maar eens andere modem aansluiten
Aan één downstream heb je genoeg om je snelheid te halen. Ik zie het probleem niet.
__________________
Een makkie met Multikabel!
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router


Labels
arris, docsis, firewall, modem, uitlezen



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:59.


© 2017 - Ziggo-Gebruikers.nl