Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale TV - On Demand

Mededelingen

Digitale TV - On Demand Vragen en opmerkingen over het On Demand aanbod

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 16 september 2009, 21:02   #221
ibtisam
Member
 
ibtisam's schermafbeelding
Standaard

Even een update van mij. Vanmorgen moest ik weer itv opnieuw instaleren. Tot nu toe werkt het nog.
ibtisam is offline  
Oud 16 september 2009, 21:40   #222
ibtisam
Member
 
ibtisam's schermafbeelding
Standaard

Te vroeg gejuigd. Ik ga maar weer opnieuw instaleren.
ibtisam is offline  
Oud 17 september 2009, 06:58   #223
armajoja
Junior Member
 
armajoja's schermafbeelding
Standaard Duurt nu wel erg lang

Ik ben er nu echt wel een beetje klaar mee, al dagenlang krijg ik de melding netwerkfout en op de site van Ziggo staat ook dat er een probleem is en dat het bekend is en er aan een oplossing gwerkt wordt, maar het is nu al bijna een week! En excuses voor het ongemak is als iets een paar uur duurt, niet al bijna een week.
armajoja is offline  
Oud 17 september 2009, 10:38   #224
bicat
Junior Member
 
bicat's schermafbeelding
Standaard

Inmiddels staat er op de storingenpagina (voor mijn postcode, Enschede) dat de storing verholpen is.

"De eerder gemelde storing met Interactieve Televisie is verholpen.

Mocht u bij het afspelen van interactieve content de melding 'netwerkfout' op uw beeldscherm zien, of krijgt u de melding 'Error: Internal Server Error' te zien, dan dient u Interactieve Televisie opnieuw te installeren vanuit het menu "Instellingen >> Systeem >> Interactieve Televisie installeren".

Hierna zullen de interactieve diensten weer normaal functioneren.
Onze excuses voor het ongemak"

Vanavond maar even uitproberen.
bicat is offline  
Oud 17 september 2009, 12:05   #225
jaap01
Junior Member
 
jaap01's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door bicat Bekijk bericht
Inmiddels staat er op de storingenpagina (voor mijn postcode, Enschede) dat de storing verholpen is.

"De eerder gemelde storing met Interactieve Televisie is verholpen.

Mocht u bij het afspelen van interactieve content de melding 'netwerkfout' op uw beeldscherm zien, of krijgt u de melding 'Error: Internal Server Error' te zien, dan dient u Interactieve Televisie opnieuw te installeren vanuit het menu "Instellingen >> Systeem >> Interactieve Televisie installeren".

Hierna zullen de interactieve diensten weer normaal functioneren.
Onze excuses voor het ongemak"

Vanavond maar even uitproberen.
Dat werkt dus niet bij mij want bij het selecteren van een programma springt de status weer op 'Bezig....'- je moet helemaal terug naar fabrieksinstellingen om ITV weer te activeren; en dan nog grote kans dat het de volgende dag weer weg is. (postcode 2902)
jaap01 is offline  
Oud 17 september 2009, 14:16   #226
Infje
Ziggo VOD Helpdesk
 
Infje's schermafbeelding
Standaard

Storing is nog steeds in onderzoek hoor ik zojuist.
Begin er meer en meer druk op te zetten. Nu een aantal overige grote storingen zijn opgelost lijkt het dat hier ook meer prio op gezet wordt.
Infje is offline  
Oud 17 september 2009, 14:48   #227
ossekut
Junior Member
 
ossekut's schermafbeelding
Standaard Storing itv

Laten we met ons alle hopen dat je gelijk hebt, er moet een einde komen aan deze ellende.
Ik wacht vol spanning op de dingen die gaan veranderen
ossekut is offline  
Oud 17 september 2009, 18:39   #228
GerardPoels
Junior Member
 
GerardPoels's schermafbeelding
Thumbs down vastgelopen

Nieuw fenomeen: Ik kom thuis en dan blijkt enkele uren daarvoor (er was niemand in huis) de Cisco vastgelopen. (En er staat niet eens Windows op!) Stekker er uit en wat sputteren. het werkt weer...
GerardPoels is offline  
Oud 17 september 2009, 18:58   #229
pimmiepim
Junior Member
 
pimmiepim's schermafbeelding
Standaard

bij mij ook. Klok stond nog op 10:02 uur. Stekker eruit hielp.
Overigens lijkt ITV het te doen; nog geen hele film geprobeerd, maar stukjes gaat goed. Kwaliteit van Net Gemist (bijv. Net5) is wel slecht: veel blokken en slecht geluid. Tips?
pimmiepim is offline  
Oud 17 september 2009, 21:23   #230
KoenH
Senior Member
 
KoenH's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door pimmiepim Bekijk bericht
bij mij ook. Klok stond nog op 10:02 uur. Stekker eruit hielp.
Hier hetzelfde euvel vanmiddag. Boel liep vast. Achtergrond was zwart (had ik nog nooit eerder gehad) en daarna liep de gehele Cisco vast.

Ik heb sinds een jaar ook een Apple TV en ik moet zeggen dat dat ding VELE malen makkelijk te bedienen is, nooit vastloopt en een stuk kleiner is. Wat zou het toch mooi zijn als Cisco daar eens naar had gekeken alvorens deze slome jaren tachtig bak in de markt te zetten. Ik heb het zo langzamerhand wel gehad met al die problemen met ITV en Cisco.
KoenH is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale TV - On Demand


Labels
netwerkfout



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl