Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Ziggo On Demand

Mededelingen

Ziggo On Demand Vragen en opmerkingen over het originele Interactieve TV platform van Ziggo.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #201  
Oud 15 september 2009, 15:12
Kitaro1's schermafbeelding
Kitaro1 Kitaro1 is offline
Ziggo VOD Helpdesk
 
Geregistreerd: 25 juni 2008
Locatie: Den Haag/Casema
Ziggo Internet: Geen
DTV: Samsung
Berichten: 328
Standaard

Even op standby zetten en daarna weer aan en je hebt weer teletekst.
  #202  
Oud 15 september 2009, 15:16
ibtisam's schermafbeelding
ibtisam ibtisam is offline
Member
 
Geregistreerd: 14 augustus 2009
Locatie: bilthoven
Ziggo Internet: interactief
DTV: cisco
Berichten: 58
Standaard

Citaat:
Oorspronkelijk geplaatst door Kitaro1 Bekijk bericht
Even op standby zetten en daarna weer aan en je hebt weer teletekst.
Klopt, het werkt weer.
  #203  
Oud 15 september 2009, 17:40
dutchdevil83's schermafbeelding
dutchdevil83 dutchdevil83 is offline
Member
 
Geregistreerd: 14 augustus 2009
Locatie: `s-Hertogenbosch
Ziggo Internet: Alles in 1 Extra
DTV: Cisco I-TV
Berichten: 35
Standaard

Nou hier nog steeds niks (regio den bosch) wat een ellende zeg dat itv, wanneer stoppen ze met deze beta?

ps status blijft staan op bezig... en bij opnieuw installeen wit beeld met dat vodacces adres
  #204  
Oud 15 september 2009, 18:01
lionking's schermafbeelding
lionking lionking is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Stadskanaal
Berichten: 21
Standaard

Hier ook precies hetzelfde ben er spuugzat van en wil mijn abbonnementsgeld terug want ik betaal 11,95 per maand
voor een product dat niet werkt.
  #205  
Oud 15 september 2009, 18:14
renmarvin's schermafbeelding
renmarvin renmarvin is offline
Member
 
Geregistreerd: 31 mei 2009
Locatie: Kloosterhaar / @home
Ziggo Internet: Alles-1-Plus Abonnement (Cisco EPC3925 WiFi-modemrouter Ziggo)
DTV: Philips Smart Tv 37PFL7606H/12
Berichten: 38
Standaard

Citaat:
Oorspronkelijk geplaatst door dutchdevil83 Bekijk bericht
Nou hier nog steeds niks (regio den bosch) wat een ellende zeg dat itv, wanneer stoppen ze met deze beta?

ps status blijft staan op bezig... en bij opnieuw installeen wit beeld met dat vodacces adres

Sinds vrijdag staat bij status bezig..... Ik heb net opnieuw geinstalleerd en krijg dan wit beeld met vodacces adres. Maar het werkt wel weer uitzending gemist en zo....

Ik heb sinds mei itv, maar veel storingen gehad. Wanneer komt er eindelijke oplossing hiervoor? Misschien een onderwerp voor Kassa?

Maar bij Storing & onderhoud staat nog steeds dat ze storing hebben! Als je klantenservice belt, dan weten ze van niks. Je word steeds doorverbonden, maar niemand wat probleem is.....
  #206  
Oud 15 september 2009, 20:17
Zork14's schermafbeelding
Zork14 Zork14 is offline
Member
 
Geregistreerd: 11 juni 2009
Locatie: Venlo/@home
Ziggo Internet: Alles in één extra met Ubee EVW320b
DTV: Samsung UE46F7000, Humax 5200, Cisco 8485 en Cisco 8455
Berichten: 86
Standaard

Citaat:
Oorspronkelijk geplaatst door renmarvin Bekijk bericht
Sinds vrijdag staat bij status bezig..... Ik heb net opnieuw geinstalleerd en krijg dan wit beeld met vodacces adres. Maar het werkt wel weer uitzending gemist en zo....

Ik heb sinds mei itv, maar veel storingen gehad. Wanneer komt er eindelijke oplossing hiervoor? Misschien een onderwerp voor Kassa?

Maar bij Storing & onderhoud staat nog steeds dat ze storing hebben! Als je klantenservice belt, dan weten ze van niks. Je word steeds doorverbonden, maar niemand wat probleem is.....
Jawel hoor, bij mij in Venlo ook weer voor de zoveelste keer in de afgelopen maanden netwerkfout en de melding "bezig". Ik heb inmiddels meer niet naar ITV kunnen kijken dan wel. Met tussenpozen werkt het perfect tot die vermaledijde netwerkfout weer optreedt. Bij de jongens van Ziggo is het inmiddels akelig stil als je deze fout meldt. De e-mail helpdesk verwijst je gewoon naar de telefonische helpdesk omdat ze je niet kunnen helpen. Mag je weer lekker dokken!!!!! Volgens mij heeft Ziggo structurele problemen met ITV of de cisco deugd voor geen meter.
  #207  
Oud 15 september 2009, 22:33
Silvia_31's schermafbeelding
Silvia_31 Silvia_31 is offline
Senior Member
 
Geregistreerd: 11 juni 2009
Locatie: Bovenkarspel | 1611DV
Ziggo Internet: Digitaal Totaal + Office Basis ZZ3 + EL + HD
DTV: Cisco 8455DVB HD PVR
Berichten: 156
Standaard

Sinds gisteren bij alle ITVopties: NETWERKFOUT probeer het later opnieuw.
Alles opnieuw geinstalleerd dan kan je 1 aflevering kijken van een serie en daarna wederom een netwerkfout.
  #208  
Oud 15 september 2009, 22:45
snarf007's schermafbeelding
snarf007 snarf007 is offline
Senior Member
 
Geregistreerd: 19 juni 2009
Locatie: Utrecht | Casema/Ziggo
Ziggo Internet: Alles-in-1 Plus | TV-Extra | UBEE |
DTV: Cisco 8485DVB | Cisco 8455DVB
Berichten: 118
Standaard

Hier het zelfde probleem. Utrecht.
Ben van mening dat Ziggo hier iets mee moet doen.

In iedergeval een brief met excuus en de reden van de storing(en).
Wanneer een storing meer als een aantal dagen duurt is een vergoeding voor het niet leveren van een dienst normaal.

Ziggo mederwerkers: Daar jullie goede service voor Ziggo leveren via dit forum kunnen jullie vertellen of de servicedesk binnenkort ook VOD support kunnen leveren (kennis en op de hoogte zijn van de status van VOD). Volgens hun gaat het vaak nog om een beta product, maar er zijn echt mensen die betalen voor de VOD dienst.
Wanneer er een storing is zou een verwachte oplos tijd ook gewenst zijn.

Wanneer er geen storingen zijn is de dienst echt een prettige ervaring, maar helaas is het altijd een gok of de content gaat spelen.
  #209  
Oud 16 september 2009, 12:44
ozon1's schermafbeelding
ozon1 ozon1 is offline
Junior Member
 
Geregistreerd: 15 september 2009
Locatie: zwolle
Ziggo Internet: z2
DTV: cisco
Berichten: 2
Standaard Storingen Interactieve TV

Sinds gisteren bij alle ITVopties: NETWERKFOUT probeer het later opnieuw.plaats ZWOLLE
  #210  
Oud 16 september 2009, 14:25
Silvia_31's schermafbeelding
Silvia_31 Silvia_31 is offline
Senior Member
 
Geregistreerd: 11 juni 2009
Locatie: Bovenkarspel | 1611DV
Ziggo Internet: Digitaal Totaal + Office Basis ZZ3 + EL + HD
DTV: Cisco 8455DVB HD PVR
Berichten: 156
Standaard

Citaat:
Oorspronkelijk geplaatst door Infje Bekijk bericht
Ik krijg zojuist te horen dat het probleem opgelost zou moeten zijn. In sommige gevallen is het nodig dat de fabrieksintellingen van de decoder geladen moeten worden.

Graag wil ik weten of dit daadwerkelijk het geval is.
Het lijkt inderdaad opgelost: ik moest wel eerst terug naar fabrieksintellingen, maar heb goede hoop.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Ziggo On Demand


Labels
netwerkfout



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 07:24.


© 2017 - Ziggo-Gebruikers.nl