Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale TV - On Demand

Mededelingen

Digitale TV - On Demand Vragen en opmerkingen over het On Demand aanbod

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 14 september 2009, 15:33   #181
stitch_duck
Senior Member
 
stitch_duck's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Infje Bekijk bericht
De fabrieksinstellingen zijn wel geladen?
Citaat:
Oorspronkelijk geplaatst door stitch_duck Bekijk bericht
Nu wel, en het werkt weer.
Helaas het was van korte duur, weer de melding Netwerkfout.

Laatst gewijzigd door stitch_duck; 14 september 2009 om 15:45
stitch_duck is offline  
Oud 14 september 2009, 15:49   #182
Infje
Ziggo VOD Helpdesk
 
Infje's schermafbeelding
Standaard

Weer intern een aantal herinstallaties gedaan.
Code F.. Toch weer iets aan de hand denk ik.
Gelijk doorgegeven!
Infje is offline  
Oud 14 september 2009, 16:48   #183
ceygen
Junior Member
 
ceygen's schermafbeelding
Angry

goedeavond..
hier in leiden postcode 2316 ook code f
ceygen is offline  
Oud 14 september 2009, 16:51   #184
janos1234567
Junior Member
 
janos1234567's schermafbeelding
Standaard

Code f ook hiero deed het effe(na fabrieksinstelling terug) maar nu weer de foutmelding en het blijven hangen.

emmen
7800
janos1234567 is offline  
Oud 14 september 2009, 17:04   #185
Infje
Ziggo VOD Helpdesk
 
Infje's schermafbeelding
Standaard

Kleine update: Dit maal blijkt de activatieportal niet te werken. Zover ik begreep kan hier vannacht/morgenochtend pas aan gewerkt worden in verband met de randsystemen die hier aan gekoppeld zijn.
Infje is offline  
Oud 14 september 2009, 17:14   #186
lionking
Junior Member
 
lionking's schermafbeelding
Standaard

Mijn decoder geeft ook code f aan als je interactieve tv opnieuw installeert.
lionking is offline  
Oud 14 september 2009, 17:55   #187
Overkill_666
Junior Member
 
Overkill_666's schermafbeelding
Standaard

Na opnieuw een netwerkfout en fabrieksinstelling terugzetten krijg ik nu een code E fout met melding: "installatie bezig, druk op een knop om door te gaan"

Heeft iemand hetzelfde??
Overkill_666 is offline  
Oud 14 september 2009, 19:12   #188
pimmiepim
Junior Member
 
pimmiepim's schermafbeelding
Standaard

Ik kreeg ook "F". Daarna fabrieksinstellingen teruggezet. Nu werkt het al ca. 15 minuten (sinds ik de Cisco + ITV heb - 1 week - heeft ie het nog niet zo lang gedaan).
pimmiepim is offline  
Oud 14 september 2009, 19:43   #189
haagsegoof
Senior Member
 
haagsegoof's schermafbeelding
Standaard

na paar keer proberen te herinstalleren en wat errors en witte schermen werkt het ineens weer

2546 !
haagsegoof is offline  
Oud 14 september 2009, 19:57   #190
ossekut
Junior Member
 
ossekut's schermafbeelding
Standaard Netwerk fout ITV

Ik heb nu sinds Vrijdag 04-09-2009 interactie tv van Ziggo, tot op vandaag nog niks dan ellende
Vorige week Vrijdag een monteur aan huis gehad, alles prima. Echter nog steeds geen tv-theek. De rest werkt prima.
Ziggo maar weer eens gebeld, ja meneer U heeft geen abonnement hierop
Vandaag weer " netwerk fout ".
Ik gooi de handdoek in de ring, tegen zo een organisatie kan een normaal mens gewoon weg niet op.
Wij gaan gewoon terug naar ons oude systeem, en nu maar hopen dat dit zonder al te veel ellende ook daadwerkelijk gaat lukken.
ossekut is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale TV - On Demand


Labels
netwerkfout



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl