Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Ziggo On Demand

Mededelingen

Ziggo On Demand Vragen en opmerkingen over het originele Interactieve TV platform van Ziggo.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #181  
Oud 14 september 2009, 16:33
stitch_duck's schermafbeelding
stitch_duck stitch_duck is nu online
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: 015 Ziggo (Casema)
Ziggo Internet: TV + Internet Z2 & Arris TM702 modem
DTV: Humax 5200C, Samsung DCB-B270R, Humax IR-FOX C, Humax IR-FOX Z & Neotion Ci+ Ziggo Movies and Series
Berichten: 334
Standaard

Citaat:
Oorspronkelijk geplaatst door Infje Bekijk bericht
De fabrieksinstellingen zijn wel geladen?
Citaat:
Oorspronkelijk geplaatst door stitch_duck Bekijk bericht
Nu wel, en het werkt weer.
Helaas het was van korte duur, weer de melding Netwerkfout.

Laatst gewijzigd door stitch_duck; 14 september 2009 om 16:45
  #182  
Oud 14 september 2009, 16:49
Infje's schermafbeelding
Infje Infje is offline
Ziggo VOD Helpdesk
 
Geregistreerd: 16 september 2008
Locatie: Den Haag
Berichten: 247
Standaard

Weer intern een aantal herinstallaties gedaan.
Code F.. Toch weer iets aan de hand denk ik.
Gelijk doorgegeven!
  #183  
Oud 14 september 2009, 17:48
ceygen's schermafbeelding
ceygen ceygen is offline
Junior Member
 
Geregistreerd: 21 juli 2009
Locatie: leiden
DTV: cisco
Berichten: 15
Angry

goedeavond..
hier in leiden postcode 2316 ook code f
  #184  
Oud 14 september 2009, 17:51
janos1234567's schermafbeelding
janos1234567 janos1234567 is offline
Junior Member
 
Geregistreerd: 25 augustus 2009
Locatie: emmen
Berichten: 4
Standaard

Code f ook hiero deed het effe(na fabrieksinstelling terug) maar nu weer de foutmelding en het blijven hangen.

emmen
7800
  #185  
Oud 14 september 2009, 18:04
Infje's schermafbeelding
Infje Infje is offline
Ziggo VOD Helpdesk
 
Geregistreerd: 16 september 2008
Locatie: Den Haag
Berichten: 247
Standaard

Kleine update: Dit maal blijkt de activatieportal niet te werken. Zover ik begreep kan hier vannacht/morgenochtend pas aan gewerkt worden in verband met de randsystemen die hier aan gekoppeld zijn.
  #186  
Oud 14 september 2009, 18:14
lionking's schermafbeelding
lionking lionking is offline
Junior Member
 
Geregistreerd: 7 juni 2008
Locatie: Stadskanaal
Berichten: 21
Standaard

Mijn decoder geeft ook code f aan als je interactieve tv opnieuw installeert.
  #187  
Oud 14 september 2009, 18:55
Overkill_666's schermafbeelding
Overkill_666 Overkill_666 is offline
Junior Member
 
Geregistreerd: 14 september 2009
Locatie: amstelveen
Berichten: 5
Standaard

Na opnieuw een netwerkfout en fabrieksinstelling terugzetten krijg ik nu een code E fout met melding: "installatie bezig, druk op een knop om door te gaan"

Heeft iemand hetzelfde??
  #188  
Oud 14 september 2009, 20:12
pimmiepim's schermafbeelding
pimmiepim pimmiepim is offline
Junior Member
 
Geregistreerd: 6 september 2009
Locatie: Leiden / Casema
Ziggo Internet: ITV Totaal
DTV: Cisco 8455DVB
Berichten: 16
Standaard

Ik kreeg ook "F". Daarna fabrieksinstellingen teruggezet. Nu werkt het al ca. 15 minuten (sinds ik de Cisco + ITV heb - 1 week - heeft ie het nog niet zo lang gedaan).
  #189  
Oud 14 september 2009, 20:43
haagsegoof's schermafbeelding
haagsegoof haagsegoof is offline
Senior Member
 
Geregistreerd: 26 mei 2008
Locatie: Den Haag / Casema
Ziggo Internet: alles in 1 plus/Modem: ubee /Router: sitecom WL 306 (gigabit)
DTV: Cisco 8455DVB ITV
Berichten: 200
Standaard

na paar keer proberen te herinstalleren en wat errors en witte schermen werkt het ineens weer

2546 !
  #190  
Oud 14 september 2009, 20:57
ossekut's schermafbeelding
ossekut ossekut is offline
Junior Member
 
Geregistreerd: 8 september 2009
Locatie: Horst (L) @Home
Ziggo Internet: Alles in een
DTV: Humax 5200c
Berichten: 11
Standaard Netwerk fout ITV

Ik heb nu sinds Vrijdag 04-09-2009 interactie tv van Ziggo, tot op vandaag nog niks dan ellende
Vorige week Vrijdag een monteur aan huis gehad, alles prima. Echter nog steeds geen tv-theek. De rest werkt prima.
Ziggo maar weer eens gebeld, ja meneer U heeft geen abonnement hierop
Vandaag weer " netwerk fout ".
Ik gooi de handdoek in de ring, tegen zo een organisatie kan een normaal mens gewoon weg niet op.
Wij gaan gewoon terug naar ons oude systeem, en nu maar hopen dat dit zonder al te veel ellende ook daadwerkelijk gaat lukken.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Ziggo On Demand


Labels
netwerkfout



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:52.


© 2017 - Ziggo-Gebruikers.nl