Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #111  
Oud 12 augustus 2009, 20:31
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.180
Standaard

Citaat:
Oorspronkelijk geplaatst door Zigmund Bekijk bericht
Al beeld?? Ik nog steeds niet en ik begrijp dit niet.... Vorige keer werd het in een vloek en een zucht toegevoegd.
Kunnen wij elkaar de hand schudden. Hier dus ook niet.
Zit nog steeds naar een zwart beeld te kijken... Ik vrees het ergste voor komende vrijdag, eigenlijk. Tsja, met de kadocard van vorig seizoen was het ook binnen een paar werkdagen gefixed. We wachten maar weer af. I don't blame chinchan, hij kan er, neem ik aan, ook niets aan doen. We zitten ergens vast in het systeem.

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #112  
Oud 12 augustus 2009, 20:41
GolfTouch's schermafbeelding
GolfTouch GolfTouch is offline
Senior Member
 
Geregistreerd: 3 april 2008
Locatie: Waalwijk - voorheen @home
Ziggo Internet: Connect&Play Max | Modem: Technicolor | Router: TP-link C9 | Switch: D-Link DGS-1016D & 2x 1008D
DTV: CI+ 1.3 Interactief UE55HU7500L | 2x Humax 5050 & IR-FOX | 2x Horizon Box | Anysee E30TC+
Berichten: 3.669
Standaard

Hier ook nog steeds geen beeld.
Aanvraag gedaan begin juli.

Mail ontvangen op 5 augustus:
Citaat:
Beste,

Na de aanvraag van Eredivisie Live duurt het in ieder geval vijf werkdagen voordat de zender geactiveerd is. Uw gegevens zijn op datum doorgestuurd naar TV-aanbieder. Vanaf die datum gaat de verwerkingstijd in.

Met vriendelijke groet,

Klantenservice Eredivisie Live
__________________
Power is nothing without control !!!
  #113  
Oud 12 augustus 2009, 20:43
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.180
Standaard

Citaat:
Oorspronkelijk geplaatst door GolfTouch Bekijk bericht
Hier ook nog steeds geen beeld.

Mail ontvangen op 5 augustus:
Ik heb zelfs het wijzigingsoverzicht al binnen van de kabelboer, welliswaar is de 14.95 keurig terug geboekt... Maar ja, geen beeld dus.

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #114  
Oud 12 augustus 2009, 20:45
GolfTouch's schermafbeelding
GolfTouch GolfTouch is offline
Senior Member
 
Geregistreerd: 3 april 2008
Locatie: Waalwijk - voorheen @home
Ziggo Internet: Connect&Play Max | Modem: Technicolor | Router: TP-link C9 | Switch: D-Link DGS-1016D & 2x 1008D
DTV: CI+ 1.3 Interactief UE55HU7500L | 2x Humax 5050 & IR-FOX | 2x Horizon Box | Anysee E30TC+
Berichten: 3.669
Standaard

Citaat:
Oorspronkelijk geplaatst door catastrofus Bekijk bericht
Ik heb zelfs het wijzigingsoverzicht al binnen van de kabelboer, welliswaar is de 14.95 keurig terug geboekt... Maar ja, geen beeld dus.

Gert.
Ik kreeg vandaag ook een wijzigingsoverzicht binnen betreffende de registratie van mijn 5e smartcard. Hier stond EL nog niet bij.
Ook in "Mijn Ziggo" nog geen spoor van EL.
__________________
Power is nothing without control !!!
  #115  
Oud 12 augustus 2009, 21:28
Zigmund's schermafbeelding
Zigmund Zigmund is offline
Banned User
 
Geregistreerd: 25 mei 2009
Locatie: Cogas Almelo @Home
Ziggo Internet: AIE+, Arris
DTV: CI+/Humax IRHD-5000
Berichten: 1.078
Standaard

Citaat:
Oorspronkelijk geplaatst door GolfTouch Bekijk bericht
Ik kreeg vandaag ook een wijzigingsoverzicht binnen betreffende de registratie van mijn 5e smartcard. Hier stond EL nog niet bij.
Ook in "Mijn Ziggo" nog geen spoor van EL.
Bij mij wel op Mijn Ziggo, dus Chinchan heeft zijn best echt gedaan, maar waar ligt dit aan ??????? Dit was bij @home echt beter geregeld, vandaag besteld = vandaag ontvangen!
  #116  
Oud 12 augustus 2009, 21:32
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.180
Standaard

Citaat:
Oorspronkelijk geplaatst door Zigmund Bekijk bericht
Bij mij wel op Mijn Ziggo, dus Chinchan heeft zijn best echt gedaan, maar waar ligt dit aan ??????? Dit was bij @home echt beter geregeld, vandaag besteld = vandaag ontvangen!
Nou, bij @home heb ik nog niet de "vandaag besteld = vandaag ontvangen" meegemaakt, (het duurde altijd wel een paar werkdagen) maar het ging wel sneller dan dit fenomeen...

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #117  
Oud 13 augustus 2009, 18:46
Zigmund's schermafbeelding
Zigmund Zigmund is offline
Banned User
 
Geregistreerd: 25 mei 2009
Locatie: Cogas Almelo @Home
Ziggo Internet: AIE+, Arris
DTV: CI+/Humax IRHD-5000
Berichten: 1.078
Standaard

Even weer een update: vandaag de wijzigingsbrief ontvangen... ingangsdatum 7 augustus. Er zit dus nu al bijna een week op van mijn gratis twee maanden.... U raadt het al: nog geen beeld....
  #118  
Oud 13 augustus 2009, 18:59
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.180
Standaard

Citaat:
Oorspronkelijk geplaatst door Zigmund Bekijk bericht
Even weer een update: vandaag de wijzigingsbrief ontvangen... ingangsdatum 7 augustus. Er zit dus nu al bijna een week op van mijn gratis twee maanden.... U raadt het al: nog geen beeld....
Ik heb die brief al een week in huis en nog steeds oorverdovend zwart op het scherm. Dus je weet wat je te wachten staat.
Maar ik neem aan dat we niet de moed verliezen toch? Ooit (niemand weet wanneer) komt het goed en geeft onze kabelboer ons, uit coulance, een maandje extra EL zonder kosten.

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #119  
Oud 13 augustus 2009, 19:18
maurice.becholz's schermafbeelding
maurice.becholz maurice.becholz is offline
Senior Member
 
Geregistreerd: 13 mei 2008
Locatie: Kerkrade
Ziggo Internet: Connect & Play Complete
DTV: Humax IRHD 5300
Berichten: 254
Standaard

Citaat:
Oorspronkelijk geplaatst door catastrofus Bekijk bericht
Ik heb die brief al een week in huis en nog steeds oorverdovend zwart op het scherm. Dus je weet wat je te wachten staat.
Maar ik neem aan dat we niet de moed verliezen toch? Ooit (niemand weet wanneer) komt het goed en geeft onze kabelboer ons, uit coulance, een maandje extra EL zonder kosten.

Gert.
heb je de smartkaart er al eens uit gehaald en de ontvanger van de stroom af en hem naar 20 seconden weer aan de stroom en dan wachten tot hij erom vraagt om de smartkaart er weer in te doen. dacht ook dat het daar niet aan lag maar het bleek dus wel degelijk daar aan te liggen. dus zou het zeker eens proberen. succes.
  #120  
Oud 13 augustus 2009, 19:29
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.180
Standaard

Citaat:
Oorspronkelijk geplaatst door maurice.becholz Bekijk bericht
heb je de smartkaart er al eens uit gehaald en de ontvanger van de stroom af en hem naar 20 seconden weer aan de stroom en dan wachten tot hij erom vraagt om de smartkaart er weer in te doen. dacht ook dat het daar niet aan lag maar het bleek dus wel degelijk daar aan te liggen. dus zou het zeker eens proberen. succes.
Kom op zeg. Het is geen "gecertificeerde" ontvanger waarmee je dit soort problemen op die manier oplost! Ik heb hem, op verzoek van chinchan al eens gereboot (terwijl ik op het werk was), wat ik normaal gesproken nooit doe en nooit hoef te doen (dat bleek wel weer). Maar dat bleek niet de oplossing te zijn, uiteraard, want het hd-pakket was gewoon wel op een gegeven moment aktief en had ik beeld. Begin dit jaar had ik ook EL en dit werd gewoon aktief en niet aktief terwijl de decoder onder spanning stond.

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 01:39.


© 2017 - Ziggo-Gebruikers.nl