Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 11 juli 2009, 00:44
Hakker's schermafbeelding
Hakker Hakker is offline
Senior Member
 
Geregistreerd: 11 juli 2009
Locatie: Culemborg
Ziggo Internet: AIE Extra / Ubee EVM3200 / Draytek 2130N
DTV: CI+ module
Berichten: 103
Standaard

mooi om te zien dat ik niet de enige ben ook ik hier op 4102 en ook ik heb dezelfde problemen.

De ene minuut gaat surfen goed het andere moment alleen maar timeouts. Snelheid zakt ook als een baksteen in.

Het lijkt erop dat je dezelfde gast aan de lijn heb gehad als mij zelfs want na 3 kwartier van zijn lijstje afgewerkt te hebben werd meneer dus pissig dat ik dezelfde probs had op mijn linux waarop ie begon te mekkeren van linux supporten we niet (ik zal al 40 mins op een windows bak te kloten en ook duidelijke verteld)

normaal hangt er een Netgear WNR3500 achter, maar die eruit gehaald dus met een hagelnieuwe netbook direct op de modem gezeten. Het probleem blijft zich voordoen.
poging 2 met een linux server direct op de modem. Zelfde probleem.
andere DNS adressen als OpenDNS en de DNSen die ik hier heb gezien (geen oplossing) zowieso is de standard Ziggo DNS server niet al te best.
ip renewal (geen oplossing)
coax eraf gehaald om een nieuwe IP te krijgen (geen oplossing)
Mac Adressen lopen spoofen op zowel windows als Linux (geen oplossing)
Zelfs zo gek geweest om mijn PC te herinstallen.
Ondertussen beweert Ziggo mijn klacht al ruim een week bij de TD te hebben liggen maar ik hoor maar niks en volgens de HD ben ik de enige met het probleem in mijn gebied (schijnbaar dus niet)

Als ik op usenet zit zie je de verbinding ook zo nu en dan ook compleet inzakken en dan bedoel ik van 2,32 MB/s naar 0,8 KB/sec en die dips blijven dan tussen de 1 a 3 minuten duren en dan gaat het 5-10 minuten goed als je mazzel heb. En je kan het niet echt een server issue noemen als je op 3 verschillende servers test.
Met pingen feitelijk hetzelfde soms timeouts andere keren te traag voor woorden en andere keren gewoon snel.

Citaat:
2009-07-10 16:30:17 5-Warning B502.6 TEK Invalid - Invalid Key Sequence Number
2009-07-10 14:25:46 7-Information B403.0 Auth Comp
2009-07-10 13:59:53 5-Warning B502.6 TEK Invalid - Invalid Key Sequence Number
2009-07-07 19:12:25 5-Warning B502.6 TEK Invalid - Invalid Key Sequence Number
2009-07-07 10:58:41 3-Critical R02.0 No Ranging Response received - T3 time-out
2009-07-07 10:58:39 3-Critical R02.0 No Ranging Response received - T3 time-out
2009-07-07 10:58:37 3-Critical R02.0 No Ranging Response received - T3 time-out
2009-07-06 11:33:26 7-Information C203.0 DCC arrive new
2009-07-06 11:33:25 3-Critical R02.0 No Ranging Response received - T3 time-out
2009-07-06 11:33:25 3-Critical R02.0 No Ranging Response received - T3 time-out
2009-07-06 11:33:25 3-Critical R02.0 No Ranging Response received - T3 time-out
2009-07-06 11:33:24 7-Information C202.0 DCC depart old
2009-07-03 14:40:39 7-Information B401.0 Authorized
voor een log uitdraai.

later vandaag maar weer eens contact opnemen nu ze mij dus schijnbaar aan het lijntje houden
  #22  
Oud 11 juli 2009, 09:15
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

het gebeurd regelmatig dat mensen hier zeuren over een probleem maar niet de hd bellen. Dat houd in dat het niet bij hun bekend is. Ook al is hun hd systeem niet het beste.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #23  
Oud 11 juli 2009, 09:40
longbigbear's schermafbeelding
longbigbear longbigbear is offline
Member
 
Geregistreerd: 26 oktober 2008
Locatie: culemborg
Berichten: 80
Standaard

Citaat:
Als ik op usenet zit zie je de verbinding ook zo nu en dan ook compleet inzakken en dan bedoel ik van 2,32 MB/s naar 0,8 KB/sec en die dips blijven dan tussen de 1
snelheid van nieuwsgroepen liep vandaag van volle snelheid(1.2) tot 16kb

hier ook al de laptop opnieuw geïnstalleerd,deze traagheid is ZEKER al gemeld bij de hd via de telefoon en meerdere klachten formulieren.
maar dan kreeg je ligt aan pc,virus scanner ,firewall etc.
  #24  
Oud 11 juli 2009, 10:39
Roundabout's schermafbeelding
Roundabout Roundabout is offline
Junior Member
 
Geregistreerd: 9 juli 2009
Locatie: Culemborg / Casema
Berichten: 2
Standaard

Citaat:
Oorspronkelijk geplaatst door Hakker Bekijk bericht
mooi om te zien dat ik niet de enige ben ook ik hier op 4102 en ook ik heb dezelfde problemen.
Nee je bent niet de enige...schoonvader op 4102 heeft deze problemen en ik op 4105 idem...

Dit zelfde verschijnsel heb ik een maand of 6 geleden ook gehad..en het loste zichzelf op na een week of twee...het is nu een week aan de gang dus wacht ik met belangstelling komende week af
  #25  
Oud 11 juli 2009, 10:46
longbigbear's schermafbeelding
longbigbear longbigbear is offline
Member
 
Geregistreerd: 26 oktober 2008
Locatie: culemborg
Berichten: 80
Standaard

vind het alleen jammer dat iedereen die belt/schrijft dezelfde antwoorden krijg ,en het is al langer als 2 weken als ik het goed hebt.
was er geen verandering aan het netwerk op ongeveer 15 juni 2009.
sindsdien n.l problemen,daarvoor nooit.
  #26  
Oud 11 juli 2009, 10:59
Hakker's schermafbeelding
Hakker Hakker is offline
Senior Member
 
Geregistreerd: 11 juli 2009
Locatie: Culemborg
Ziggo Internet: AIE Extra / Ubee EVM3200 / Draytek 2130N
DTV: CI+ module
Berichten: 103
Standaard

Het ergste vind ik dat het na een half uur gerommel en letterlijk je huis op zijn kop zetten zonder oplossing ze gewoon zeggen dat het aan mij de gebruiker ligt omdat ik switch naar een linux bak en ze gaan huilen van "dat ondersteunen wij niet"
sorry maar als zowel windows, mac OSX als Linux geen tekst en plaatjes op het beeld kan toveren en je ligt direct aan de modem dan kan je moeilijk de gebruiker de schuld geven.

Ik heb toch al zulke goeie ervaringen met de helpdesk Het duurde tenslotte 6 maanden voor ze toegaven dat mij Humax kapot was en ik nog eens 6 weken kon gaan wachten op een nieuwe decoder.

Het beinvloed mijn telefoon trouwens ook zo nu en dan heb je het idee dat DJ Jazzy Jeff met mijn telefoon verbinden loopt te scratchen. m.a.w. een deel van het woord/zin hoor je de rest mag je lekker raden.
  #27  
Oud 11 juli 2009, 11:55
sparkle's schermafbeelding
sparkle sparkle is offline
Member
 
Geregistreerd: 6 augustus 2008
Locatie: Culemborg casema
Ziggo Internet: ziggo alles in 1 plus
DTV: Humax 5050c
Berichten: 34
Standaard

Zal ik ook maar eens reageren.
Ik woon ook in culemborg op 4105.
Ik heb een laptop die met een netwerk kabel aangesloten zit op de motorola modem sbv5152e.

Ik heb een alles in 1 extra abbo. Zo surf ik over internet(forums, nu.nl, buienradar.) Niets aan de hand. site laden snel en zijn zo gevonden.

Maar dan valt snelheid helemaal weg.
De verbinding blijft, maar forums en buienradar blijven een witte site en blijven maar laden. Downloaden gaat niet of bijna niet meer. en bijna alle websites duurt een eeuwigheid voordat ze geladen zijn.(lees 15 minuten of meer)

Het probleem is net zo snel weg als het komt.

Dus ik denk dat het iets plaatstelijk is.

Ik heb helpdesk wel gebelt en duidelijk uitgelegt wat het probleem was en hoe de situatie hier is, maandag komt er een monteur.
  #28  
Oud 11 juli 2009, 12:08
longbigbear's schermafbeelding
longbigbear longbigbear is offline
Member
 
Geregistreerd: 26 oktober 2008
Locatie: culemborg
Berichten: 80
Standaard

kom er een monteur naar jou adres,of word er gekeken naar een kast in deze regio.
inderdaad linux ondersteunen ze niet.
ben benieuwd wanneer alles hier in deze plaats weer draait zoals het hoort.
  #29  
Oud 11 juli 2009, 12:16
Hakker's schermafbeelding
Hakker Hakker is offline
Senior Member
 
Geregistreerd: 11 juli 2009
Locatie: Culemborg
Ziggo Internet: AIE Extra / Ubee EVM3200 / Draytek 2130N
DTV: CI+ module
Berichten: 103
Standaard

Citaat:
Oorspronkelijk geplaatst door longbigbear Bekijk bericht
kom er een monteur naar jou adres,of word er gekeken naar een kast in deze regio.
inderdaad linux ondersteunen ze niet.
ben benieuwd wanneer alles hier in deze plaats weer draait zoals het hoort.
Linux ondersteunen ze niet omdat het ze met Windows al niet eens lukt. Feit is dat de problemen ook op die OS zijn dus is elk bizar geklets over virussen ed al lulkoek.
  #30  
Oud 11 juli 2009, 13:03
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Question

Heren, dit is een leuk en ongetwijfeld therapeutisch partijtje samen klagen, maar het zet geen zoden aan de dijk.
Tot dusverre hebben jullie samen precies één hard gegeven weten te produceren en dat is het stukje modemlog van Hakker.
Wanneer dit forum iets voor jullie moet doen, hebben wij harde gegevens nodig; produceer die dan wanneer we er om vragen.
Hakkers modemlog suggereert een mogelijke dip in de verbinding. Wat we nodig hebben is:
1. Hardware gegevens zoals type en modelnummer van modem en router.
2. Software gegevens zoals type abonnement en router firmware.
3. Modemlogs van iedereen met een slechte verbinding.
4. Routerlogs over dezelfde periode (en zorg dat de router-tijd goed ingesteld staat zodat we ze naast elkaar kunnen leggen).
5. Signaal-gegevens van het modem. Één maal wanneer alles goed loopt (als referentie), en verder iedere keer wanneer het mis gaat. Geef minstens up- en downstream signaal-level, downstream S/N ratio en (indien beschikbaar) correctable en uncorrectable codewords.
6. Metingen van download, upload en ping snelheid via b.v.:
http://www.speedtest.net/ en/of http://www.ip-adress.com/speedtest/
één maal wanneer alles goed loopt (als referentie), en verder iedere keer dat het mis gaat (en zorg dat je er snel genoeg bij bent).
7. Metingen van DNS-server snelheid en betrouwbaarheid via:
http://www.grc.com/dev/DNSBench.exe
(wel even de public adressen eruit, anders komen we om in de cijfers)
8. Een algemeen gezondheids-rapport via b.v.:
http://netalyzr.icsi.berkeley.edu/index.html

Hulp is hier gratis, wanneer je alleen gezellig samen wilt klagen ga dan naar:
http://ziggo-gebruikers.nl/forum/forumdisplay.php?f=148

Shape up or shut up!

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:36.


© 2017 - Ziggo-Gebruikers.nl