Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Internet - Algemeen

Mededelingen

Internet - Algemeen Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 24 oktober 2009, 22:07   #251
guidovdb
Member
 
guidovdb's schermafbeelding
Standaard

@mrger moet je voor de grap eens op column drukken bij coax.nl en kijken naar de datum van de column's. Lekker bij de tijd, meer dan 7 !! jaar geleden.
guidovdb is offline  
Oud 24 oktober 2009, 22:20   #252
yankydoodle
Junior Member
 
yankydoodle's schermafbeelding
Standaard

Ben gisteren gebeld door een hoge piet van ziggo,i.v.m klacht via e-mail aan radar vorige week.
Had een uitnodiging gekregen maar door fam omstandigheden kon ik er niet naar toe.
Zat dus bij die 2500!!! klachten die er waren en waar zij in de uitzending beloofden binne 3 weken het op te lossen.
Ik heb het verhaal nog eens uitgelegd en hij zei dat ie kon zien!!dat er hoogs waarschijnlijk een -signaal- niet goed was en dat hij woensdag een monteur zou sturen
Dus woensdag morgen 0800-1300 uur,en dat het OPGELOST zou worden kost wat het kost!!!????.
Hij regelde gelijk een terugbel afspraak op donderdag dus de dag erna.
En dat hij zelf zou bellen.
Ik zei ook dat ik in de uitzending gezien had dat die 20 HD medewerkers die er zaten een grijs gekleurd aluminium modem hadden en of dat soms nieuwe waren.
Hij zei Mr het wordt opgelost op wat voor manier dan ook!
Nou jullie begrijpen dat mijn verwachtingen hooh gespannen zijn.
Oh ja een half uur na dat hij gebeld had had ik ineens een verbinding van 55Mb met AIE.en nog steeds.
Maar de monteur laat ik komen want ik ben wel benieuwd wat ze gaan klaarmaken.
Ik houdt jullie op de hoogte
yankydoodle is offline  
Oud 24 oktober 2009, 22:42   #253
tja
Senior Member
 
tja's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door yankydoodle Bekijk bericht
Ik zei ook dat ik in de uitzending gezien had dat die 20 HD medewerkers die er zaten een grijs gekleurd aluminium modem hadden en of dat soms nieuwe waren.
Zoiets bedoel je:



Dat is geen modem, maar een thin client, vroeger ook wel terminal genaamd. Is een mini PC die niet veel meer dan een aansluiting voor monitor, toetsenbord en muis levert, de software draait op een centrale server. Scheelt een hoop IT resources als je veel dezelfde werkplekken moet inrichten zoals in een callcenter.
tja is offline  
Oud 24 oktober 2009, 23:23   #254
yankydoodle
Junior Member
 
yankydoodle's schermafbeelding
Standaard

Exact,. nou ja ik wacht wel af,bedankt voor de info.
yankydoodle is offline  
Oud 25 oktober 2009, 11:52   #255
mrger
Junior Member
 
mrger's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door yankydoodle Bekijk bericht
Oh ja een half uur na dat hij gebeld had had ik ineens een verbinding van 55Mb met AIE.en nog steeds.
Maar de monteur laat ik komen want ik ben wel benieuwd wat ze gaan klaarmaken.
Ik houdt jullie op de hoogte
Damn. Dat zou voor velen van ons een enorme vooruitgang zijn. Maar wat ik niet snap is dat het hele 4101 -4105 gebied porblemen heeft maar dat je dan eerder zou verwachten dat men voor het hele gebied naar een oplossing zou zoeken. Ik hoop het wel natuurlijk.
mrger is offline  
Oud 25 oktober 2009, 16:14   #256
frankyboy66
Member
 
frankyboy66's schermafbeelding
Smile geen storing meer

Ik moet zeggen de testen die ik vandaag gedaan heb om 9,11,13 en 17.00 uur redelijk stabiel. 1 klein dipje nog om 11 uur maar voor de rest niets kunnen merken met surfen.
Bij jullie in 4105 gebied ook goed ?

frankyboy66 is offline  
Oud 25 oktober 2009, 17:02   #257
longbigbear
Member
 
longbigbear's schermafbeelding
Standaard



hier draai t iik weer redelijk!
longbigbear is offline  
Oud 28 oktober 2009, 18:34   #258
yankydoodle
Junior Member
 
yankydoodle's schermafbeelding
Standaard

Zoals beloofd zou ik even informeren hoe het was als de monteur vandaag geweest was.Ik werdt gisteravond gebeld door de HD met de vraag hoe het de laatste dagen ging met de snelheid waarop ik antwoordde dat het de laatste dagen heel goed ging,vanaf zondagmiddag na de nodige keren resetten.Hij zei dat ie dat kon zien en dat het de goede snelheid was!
Hij vroeg of ik de monteur nog nodig had omdat de snelheid nu goed was de laatste 4 dagen en dat ik het nieuwste Ubee modem had gekregen vorige week van de monteur(die vertelde dat ook) en dat de nieuwste firmware erop stond (moet waarschijnlijk zondag na het constante resetten zijn gebeurd).Hij zei dat ie alles kon zien!! zelfs toen ik ging surfen toen ik met hem online was, hij zei precies de snelheid van dat moment.Ik zei dat ik al een keer een montuer had afgezegd toen het een maand geleden ook fout was,ook toen was de avond tevoren gebeld.Maar hij gaf aan om dit tijdstip en afdeling op te schrijven en dan zou er alsnog een monteur gestuurd worden als ik bellen zou.Ik gaf aan dat het goed was en vertelde hem erbij dat ik van ziggo eergisteren eem e-mail gehad had met een speciaal adres voor de mensen die een klacht via radar ingestuurd hadden,mooi zei hij hij wist ervan en daar kon ik ook naar mailen als er iets was.Dus al met al ben ik NU!! zeer tevreden:
Selheid 5.5
4.9
Maar met downloaden met nieuwsleecher haal ik bijn 6.0?? meestal in de morgen of s avonds laat.Dus ik hoop dat het zo blijf.
Dus volgens hem is de nieuwe firmware nu klaar voor de Ubee,en zoals het nu bij mij is moet dat haast ook wel alleen kom ik niet in de Ubee,bij de Arris ging dat wel makkelijker.Dus als een van jullie een manier weet houd ik mij aanbevolen.
yankydoodle is offline  
Oud 28 oktober 2009, 19:11   #259
Hakker
Senior Member
 
Hakker's schermafbeelding
Standaard

Ik zit weer eens vast tussen HD en netwerk

Ik heb ook de meest wazige problemen als ik bv naar deviantart ga blijft de boel gewoon in een soort van loop hangen tot ie na een minuut ineens laad en dan gewoon boem er is.
Hakker is offline  
Oud 7 november 2009, 13:26   #260
Hakker
Senior Member
 
Hakker's schermafbeelding
Standaard

Nou sinds gisteren lijkt het erop dat ik EINDELIJK na 4 jaar bellen, mailen etc etc nu eindelijk een stabiele verbinding heb en ondertussen nu ook eindelijk op 50mbit zit.

Het heeft ruim 4 maanden mogen duren voor het schijnbaar is opgelost. Als de verbinding stabiel blijft deze week ga ik maar eens een klachtenbrief schrijven en mijn kosten terug claimen omdat zij hun contract niet nagekomen zijn.
Als het 2-3 weken had geduurd zal het me een worst zijn maar ik heb in die 4 maanden aardige kosten lopen maken oa. telefoonkosten (4 maanden HD bellen a 10 cent p/m gaat lekker in de kosten lopen kan ik je vertellen), online abonnementen waar ik geen drol aan had en niet te vergeten de Internet/telefoon abonnements geld. Ik zo een vermoeden dat dat ook weer een aardige veldslag ga worden eer ik daar wat van zie

maar ondanks dat ik door de modder een marathon schijn te lopen kom ik vooruit.
voor mij en eens kijken wanneer ziggo ga doen.
Hakker is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Internet - Algemeen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl