Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #151  
Oud 31 juli 2009, 11:53
mrger's schermafbeelding
mrger mrger is offline
Junior Member
 
Geregistreerd: 28 juli 2009
Locatie: Culemborg
Ziggo Internet: Alles in één extra
DTV: Humax
Berichten: 23
Standaard

Citaat:
Oorspronkelijk geplaatst door Reneb79 Bekijk bericht
Monteur is hier zojuist geweest en was na een belletje met de achterban ook gelijk weer weg. Monteur was wel zo vriendelijk om de telefoon op handsfree te zetten

Wat blijkt. In culemborg zit er tussen de CMTS?? en de backbone een probleem op de glas verbinding. Op een van de twee poorten komen enorm veel CRC errors.

Hij gaf toe dat het probleem te lang was onderkent maar gaf wel aan dat men er op dit moment met extra mensen naar aan het kijken is.

Probleem is dus voor geheel Culemborg..

Op de vraag wanneer het opgelost word en wanneer we verbetering kunnen verwachten bleef het stil...
Als dat zo is, dan zou het dus kunnen dat niet alleen ziggo klanten last van hebben, maar ook adsl klanten. Please Correct me if i'm wrong.
Maar ondertussen ga ik over een uurtje voor een weekje met vakantie.
Van jullie verwacht ik dat jullie het ziggo zo lastig gaan maken dat de problemen binnen een week opgelost is.
  #152  
Oud 31 juli 2009, 12:00
Reneb79's schermafbeelding
Reneb79 Reneb79 is offline
Junior Member
 
Geregistreerd: 7 augustus 2008
Locatie: Culemborg
Ziggo Internet: Alles in 1 Extra / Arris modem
DTV: Samsung DCB-H380R
Berichten: 13
Standaard

Citaat:
Oorspronkelijk geplaatst door mrger Bekijk bericht
Als dat zo is, dan zou het dus kunnen dat niet alleen ziggo klanten last van hebben, maar ook adsl klanten. Please Correct me if i'm wrong.
Maar ondertussen ga ik over een uurtje voor een weekje met vakantie.
Van jullie verwacht ik dat jullie het ziggo zo lastig gaan maken dat de problemen binnen een week opgelost is.

We doen ons best Maar of ADSL klanten hier ook last van hebben geen idee... Het gaat immers over het kabel netwerk en niet over het telefoon netwerk.
  #153  
Oud 31 juli 2009, 19:29
frankyboy66's schermafbeelding
frankyboy66 frankyboy66 is offline
Member
 
Geregistreerd: 12 juli 2009
Locatie: 4105 Culemborg / Casema
Ziggo Internet: Basis Motorola SBV5121E
DTV: humax 5050c en 5000c
Berichten: 41
Cool

Citaat:
Oorspronkelijk geplaatst door Reneb79 Bekijk bericht
Monteur is hier zojuist geweest en was na een belletje met de achterban ook gelijk weer weg. Monteur was wel zo vriendelijk om de telefoon op handsfree te zetten

Wat blijkt. In culemborg zit er tussen de CMTS en de backbone een probleem op de glas verbinding. Op een van de twee poorten komen enorm veel CRC errors.

Hij gaf toe dat het probleem te lang was onderkent maar gaf wel aan dat men er op dit moment met extra mensen naar aan het kijken is.

Probleem is dus voor geheel Culemborg..

Op de vraag wanneer het opgelost word en wanneer we verbetering kunnen verwachten bleef het stil...
Nou het verklaart een hoop. Het wegvallen van verbindingen, het niet kunnen bereiken van sommige sites.

Dus momenteel heeft men aardig wat werk naast de upgrade in snelheden:
- hardware vervangen in de centrale van onze wijk / gebied;
- communicatiefouten tussen de Cable modem termination system headend-controller en de backbone

Die tweede kan wel even duren dat is een aardig klus.

Eigenlijk zouden de namen van de monteur(s) verzameld moeten worden.

Op de site van Ziggo geen storing bekend in ons postcodegebied.

Ik heb dit onlangs al aangegeven middels het klachtenformulier waarom deze niet wordt bijgewerkt. Het lijkt erop dat men niet wil onderkennen dat er problemen zijn in Culemborg.
De helpdesk Ziggo helpt je graag verder met het rechtstreeks aansluiten van je pc op modem. Zij weten immers niet wat er speelt.

Het is jammer dat er niet meer mensen de slechte verbinding opmerken en van het bestaan van dit forum afweten.
  #154  
Oud 1 augustus 2009, 16:09
frankyboy66's schermafbeelding
frankyboy66 frankyboy66 is offline
Member
 
Geregistreerd: 12 juli 2009
Locatie: 4105 Culemborg / Casema
Ziggo Internet: Basis Motorola SBV5121E
DTV: humax 5050c en 5000c
Berichten: 41
Thumbs down testen

De afgelopen twee dagen een goed connectie gehad.
Vandaag getest om 9,10,11 uur geen problemen.

nu 16.00 uur:



Ik ben benieuwd of de entrale al gerepareerd is.
  #155  
Oud 1 augustus 2009, 18:47
longbigbear's schermafbeelding
longbigbear longbigbear is offline
Member
 
Geregistreerd: 26 oktober 2008
Locatie: culemborg
Berichten: 80
Standaard hier ook

hier is het ook weer ........ met de snelheid,weet niet wat ik er mee aan moet.
het heeft donderdag vrijdag en zaterdag morgen goed gedraaid.
  #156  
Oud 3 augustus 2009, 10:03
Robuust's schermafbeelding
Robuust Robuust is offline
Junior Member
 
Geregistreerd: 15 september 2008
Locatie: Culemborg
Ziggo Internet: Alles in 1 plus
DTV: Humax IR-HD5050C
Berichten: 19
Standaard

HET PROBLEEM IS GEVONDEN!!!
"Na een grondige analyse is gebleken dat er mogelijk sprake is van een individueel signaalprobleem. Controleert u of de modem hoofdaansluiting van uw woning staat aangesloten met de bijgeleverde onderdelen, en of alle aansluitingen goed contact maken."

Volgens Ziggo zijn alle verbindingsproblemen in Culemborg dus veroorzaakt door mijn modem hoofdaansluiting . Ik begin nu echt alle hoop op een goede afloop kwijt te raken en Ziggo ontpopt zich langzaam maar zeker tot een 2e KPN (en dat is geen compliment).
  #157  
Oud 3 augustus 2009, 18:03
frankyboy66's schermafbeelding
frankyboy66 frankyboy66 is offline
Member
 
Geregistreerd: 12 juli 2009
Locatie: 4105 Culemborg / Casema
Ziggo Internet: Basis Motorola SBV5121E
DTV: humax 5050c en 5000c
Berichten: 41
Standaard

Citaat:
Oorspronkelijk geplaatst door Robuust Bekijk bericht
HET PROBLEEM IS GEVONDEN!!!
"Na een grondige analyse is gebleken dat er mogelijk sprake is van een individueel signaalprobleem. Controleert u of de modem hoofdaansluiting van uw woning staat aangesloten met de bijgeleverde onderdelen, en of alle aansluitingen goed contact maken."

Volgens Ziggo zijn alle verbindingsproblemen in Culemborg dus veroorzaakt door mijn modem hoofdaansluiting . Ik begin nu echt alle hoop op een goede afloop kwijt te raken en Ziggo ontpopt zich langzaam maar zeker tot een 2e KPN (en dat is geen compliment).
Dat is fijn. Als jij nu je kabels voor ons los trekt. Dan hebben wij geen problemen meer. :f rons:
  #158  
Oud 3 augustus 2009, 20:08
Robuust's schermafbeelding
Robuust Robuust is offline
Junior Member
 
Geregistreerd: 15 september 2008
Locatie: Culemborg
Ziggo Internet: Alles in 1 plus
DTV: Humax IR-HD5050C
Berichten: 19
Standaard

Citaat:
Oorspronkelijk geplaatst door frankyboy66 Bekijk bericht
Dat is fijn. Als jij nu je kabels voor ons los trekt. Dan hebben wij geen problemen meer. :f rons:
Dan lift ik wel op jouw draadloze verbinding mee .
  #159  
Oud 4 augustus 2009, 20:10
longbigbear's schermafbeelding
longbigbear longbigbear is offline
Member
 
Geregistreerd: 26 oktober 2008
Locatie: culemborg
Berichten: 80
Standaard


Op dit moment zijn er geen openstaande storingsmeldingen meer voor uw regio.
Naar aanleiding van uw melding is de internetverbinding naar uw woning gecontroleerd. Hieruit concludeer ik dat de modem naar behoren functioneert


dan is HET probleem verholpen neem ik aan?

  #160  
Oud 5 augustus 2009, 00:26
Hakker's schermafbeelding
Hakker Hakker is offline
Senior Member
 
Geregistreerd: 11 juli 2009
Locatie: Culemborg
Ziggo Internet: AIE Extra / Ubee EVM3200 / Draytek 2130N
DTV: CI+ module
Berichten: 103
Standaard

Citaat:
Oorspronkelijk geplaatst door longbigbear Bekijk bericht

Op dit moment zijn er geen openstaande storingsmeldingen meer voor uw regio.
Naar aanleiding van uw melding is de internetverbinding naar uw woning gecontroleerd. Hieruit concludeer ik dat de modem naar behoren functioneert


dan is HET probleem verholpen neem ik aan?

Volgens de Ziggo site is er zelfs nog nooit een probleem geweest.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 11:34.


© 2017 - Ziggo-Gebruikers.nl