Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #141  
Oud 29 juli 2009, 18:23
Reneb79's schermafbeelding
Reneb79 Reneb79 is offline
Junior Member
 
Geregistreerd: 7 augustus 2008
Locatie: Culemborg
Ziggo Internet: Alles in 1 Extra / Arris modem
DTV: Samsung DCB-H380R
Berichten: 13
Standaard

Citaat:
Oorspronkelijk geplaatst door Hakker Bekijk bericht
Nou monteur is net geweest heeft mijn kastje vervangen waar het signaal op binnenkomt en wat blijkt Culemborg staat vermoedelijk te hoog ingesteld. power level van 52 net aan OK maar 53 is fout en dan gaat de telefoon al raar doen waar ik al regelmatig last van heb.

Maar wat blijkt... Docsis 3 modems gaan al over de zeik bij een power level van 51 en dat is een bekend probleem bij Ziggo.

Nou gaat hij vanmiddag hier de wijkcentrale eens meten en kijken of er meer modems zo hoog staan.

Wat ik dus ook graag wil zien van andere gebruikers in Culemborg wat hun up en downstream waardes zijn.

Bij mij zelfs na het nieuwe kastje
downstream: 37 db (snr) -7 power level
upstream: 52 db

  #142  
Oud 29 juli 2009, 19:46
longbigbear's schermafbeelding
longbigbear longbigbear is offline
Member
 
Geregistreerd: 26 oktober 2008
Locatie: culemborg
Berichten: 80
Standaard monteur

hier is de monteur ook geweest.
de fout zit niet in huis,is ergens buiten bezig geweest.
waarschijnlijk een verdeelkast stuk?
die word morgen of vrijdag vernieuwd.
maar dit heeft niets te maken met de sub pagina's die niet open gaan.
dit word deze week s nachts verholpen.
en nee ik woon niet in parijsch,maar op ter weyde 4102.

dirk
  #143  
Oud 29 juli 2009, 21:46
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door Hakker Bekijk bericht
wat blijkt Culemborg staat vermoedelijk te hoog ingesteld. power level van 52 net aan OK maar 53 is fout en dan gaat de telefoon al raar doen waar ik al regelmatig last van heb.

Maar wat blijkt... Docsis 3 modems gaan al over de zeik bij een power level van 51 en dat is een bekend probleem bij Ziggo.
Die 52, 53 waar je het over hebt is het level van het 'upstream kanaal'. Dat is de 'zender' in jouw modem die een signaal terugstuurt naar de wijkcentrale (cmts). Om een goed en storingsvrij signaal te sturen zal het modem automatisch het vermogen van de 'zender' aanpassen. Als er veel verzwakking op de kabels zit tussen jou en de cmts moet het vermogen dus hoog ingesteld worden. Is de verzwakking laag, dan is dat vermogen ook minder.

Het is dus niet zo dat het 'Culemborg te hoog staat ingesteld', maar dat jouw modem te veel vermogen moet versturen om nog een goed signaal te krijgen. Eigenlijk is het dus 'te weinig' wat er aankomt van jou bij de cmts waardoor je modem 'te veel' moet doen en niet meer goed werkt.

Door de bekabeling op te knappen of onderweg in de versterkers iets aan te passen wordt het signaal beter en gaat jouw modem vanzelf minder vermogen uitzenden. Daardoor lijkt het nu dus beter te werken.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #144  
Oud 29 juli 2009, 21:56
Hakker's schermafbeelding
Hakker Hakker is offline
Senior Member
 
Geregistreerd: 11 juli 2009
Locatie: Culemborg
Ziggo Internet: AIE Extra / Ubee EVM3200 / Draytek 2130N
DTV: CI+ module
Berichten: 103
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Die 52, 53 waar je het over hebt is het level van het 'upstream kanaal'. Dat is de 'zender' in jouw modem die een signaal terugstuurt naar de wijkcentrale (cmts). Om een goed en storingsvrij signaal te sturen zal het modem automatisch het vermogen van de 'zender' aanpassen. Als er veel verzwakking op de kabels zit tussen jou en de cmts moet het vermogen dus hoog ingesteld worden. Is de verzwakking laag, dan is dat vermogen ook minder.

Het is dus niet zo dat het 'Culemborg te hoog staat ingesteld', maar dat jouw modem te veel vermogen moet versturen om nog een goed signaal te krijgen. Eigenlijk is het dus 'te weinig' wat er aankomt van jou bij de cmts waardoor je modem 'te veel' moet doen en niet meer goed werkt.

Door de bekabeling op te knappen of onderweg in de versterkers iets aan te passen wordt het signaal beter en gaat jouw modem vanzelf minder vermogen uitzenden. Daardoor lijkt het nu dus beter te werken.
Er is nog geen bal gedaan. Het enige wat veranderd is het kastje waarop de radio en TV binnenkomt. Sinds dat die er zit is de downstream power level van -6/-7 naar -7/-8 gegaan. De andere waardes zijn precies hetzelfde gebleven.
Internet zelf is nog steeds gammel hetgene wat ik eerder schreef zei de monteur.
  #145  
Oud 30 juli 2009, 13:20
Robuust's schermafbeelding
Robuust Robuust is offline
Junior Member
 
Geregistreerd: 15 september 2008
Locatie: Culemborg
Ziggo Internet: Alles in 1 plus
DTV: Humax IR-HD5050C
Berichten: 19
Standaard

Bij mij is de monteur ook gisteren geweest. Het probleem lag absoluut niet bij mij maar in de wijkcentrale. In de nacht van donderdag op vrijdag om 03.00 uur wordt er een aanpassing gedaan en als de verbinding vanaf morgen nog steeds instabiel is, dienen wij dit massaal te melden bij Ziggo zodat er direct actie kan worden ondernomen.
  #146  
Oud 30 juli 2009, 20:33
Reneb79's schermafbeelding
Reneb79 Reneb79 is offline
Junior Member
 
Geregistreerd: 7 augustus 2008
Locatie: Culemborg
Ziggo Internet: Alles in 1 Extra / Arris modem
DTV: Samsung DCB-H380R
Berichten: 13
Standaard

Citaat:
Oorspronkelijk geplaatst door Robuust Bekijk bericht
Bij mij is de monteur ook gisteren geweest. Het probleem lag absoluut niet bij mij maar in de wijkcentrale. In de nacht van donderdag op vrijdag om 03.00 uur wordt er een aanpassing gedaan en als de verbinding vanaf morgen nog steeds instabiel is, dienen wij dit massaal te melden bij Ziggo zodat er direct actie kan worden ondernomen.
Weet je toevallig ook in welke centrale dit wordt gedaan? Is dit in de wijk Parijsch (4105)?
  #147  
Oud 30 juli 2009, 20:57
Robuust's schermafbeelding
Robuust Robuust is offline
Junior Member
 
Geregistreerd: 15 september 2008
Locatie: Culemborg
Ziggo Internet: Alles in 1 plus
DTV: Humax IR-HD5050C
Berichten: 19
Standaard

Citaat:
Oorspronkelijk geplaatst door Reneb79 Bekijk bericht
Weet je toevallig ook in welke centrale dit wordt gedaan? Is dit in de wijk Parijsch (4105)?
Ja, Parijsch 4105.
  #148  
Oud 30 juli 2009, 21:01
Reneb79's schermafbeelding
Reneb79 Reneb79 is offline
Junior Member
 
Geregistreerd: 7 augustus 2008
Locatie: Culemborg
Ziggo Internet: Alles in 1 Extra / Arris modem
DTV: Samsung DCB-H380R
Berichten: 13
Standaard

Citaat:
Oorspronkelijk geplaatst door Robuust Bekijk bericht
Ja, Parijsch 4105.

Dan ben ik heel benieuwd... Morgen ochtend komt er hier nog een monteur langs.. (ook 4105)
  #149  
Oud 31 juli 2009, 07:10
Robuust's schermafbeelding
Robuust Robuust is offline
Junior Member
 
Geregistreerd: 15 september 2008
Locatie: Culemborg
Ziggo Internet: Alles in 1 plus
DTV: Humax IR-HD5050C
Berichten: 19
Standaard

Nou, de verbinding is nog steeds kl*te; dat wordt weer naar de helpdesk bellen .
  #150  
Oud 31 juli 2009, 11:49
Reneb79's schermafbeelding
Reneb79 Reneb79 is offline
Junior Member
 
Geregistreerd: 7 augustus 2008
Locatie: Culemborg
Ziggo Internet: Alles in 1 Extra / Arris modem
DTV: Samsung DCB-H380R
Berichten: 13
Standaard

Monteur is hier zojuist geweest en was na een belletje met de achterban ook gelijk weer weg. Monteur was wel zo vriendelijk om de telefoon op handsfree te zetten

Wat blijkt. In culemborg zit er tussen de CMTS en de backbone een probleem op de glas verbinding. Op een van de twee poorten komen enorm veel CRC errors.

Hij gaf toe dat het probleem te lang was onderkent maar gaf wel aan dat men er op dit moment met extra mensen naar aan het kijken is.

Probleem is dus voor geheel Culemborg..

Op de vraag wanneer het opgelost word en wanneer we verbetering kunnen verwachten bleef het stil...

Laatst gewijzigd door Reneb79; 31 juli 2009 om 11:56
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:09.


© 2017 - Ziggo-Gebruikers.nl