Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #91  
Oud 13 juli 2009, 23:47
frankyboy66's schermafbeelding
frankyboy66 frankyboy66 is offline
Member
 
Geregistreerd: 12 juli 2009
Locatie: 4105 Culemborg / Casema
Ziggo Internet: Basis Motorola SBV5121E
DTV: humax 5050c en 5000c
Berichten: 41
Standaard storing verholpen

Zojuist van een medewerker Ziggo vernomen:

"we hebben vandaag wat grote problemen opgelost.
omgeving middelkoopstraat en de luhutisingel.
we zijn gaan kijken mede door de meldingen op dit forum"

Kijk dat is service !!!

  #92  
Oud 13 juli 2009, 23:48
frankyboy66's schermafbeelding
frankyboy66 frankyboy66 is offline
Member
 
Geregistreerd: 12 juli 2009
Locatie: 4105 Culemborg / Casema
Ziggo Internet: Basis Motorola SBV5121E
DTV: humax 5050c en 5000c
Berichten: 41
Standaard

Citaat:
Oorspronkelijk geplaatst door Hakker Bekijk bericht
ja van mensen die willen helpen maar niet van mensen met problemen.
En ook nog bedankt voor jouw inbreng
  #93  
Oud 14 juli 2009, 18:04
Hakker's schermafbeelding
Hakker Hakker is offline
Senior Member
 
Geregistreerd: 11 juli 2009
Locatie: Culemborg
Ziggo Internet: AIE Extra / Ubee EVM3200 / Draytek 2130N
DTV: CI+ module
Berichten: 103
Standaard

Citaat:
Oorspronkelijk geplaatst door frankyboy66 Bekijk bericht
Zojuist van een medewerker Ziggo vernomen:

"we hebben vandaag wat grote problemen opgelost.
omgeving middelkoopstraat en de luhutisingel.
we zijn gaan kijken mede door de meldingen op dit forum"

Kijk dat is service !!!

Ik hoop dat ze dan ook nog eens wat rond Korenbloem, Kamille, Klaproos gaan doen. Hoewel het al een heel stuk beter is ligt het hier nog wel eens stil

Citaat:
En ook nog bedankt voor jouw inbreng
zucht
  #94  
Oud 24 juli 2009, 15:46
Hakker's schermafbeelding
Hakker Hakker is offline
Senior Member
 
Geregistreerd: 11 juli 2009
Locatie: Culemborg
Ziggo Internet: AIE Extra / Ubee EVM3200 / Draytek 2130N
DTV: CI+ module
Berichten: 103
Standaard

3 weken verder en nog steeds geen verbetering.

3 weken lang continue met de helpdesk in de klinsch

wat een ongelooflijk schijtbedrijf is Ziggo. Je kan niet eens een klacht via het contact formulier versturen want je niet eens een onderwerp opgeven
  #95  
Oud 24 juli 2009, 20:59
longbigbear's schermafbeelding
longbigbear longbigbear is offline
Member
 
Geregistreerd: 26 oktober 2008
Locatie: culemborg
Berichten: 80
Standaard traag

hier is de snelheid weer.................
heeft even goed gedraaid,zou het weg geregend zijn met het "kleine " regen buitje?
  #96  
Oud 24 juli 2009, 21:19
Hakker's schermafbeelding
Hakker Hakker is offline
Senior Member
 
Geregistreerd: 11 juli 2009
Locatie: Culemborg
Ziggo Internet: AIE Extra / Ubee EVM3200 / Draytek 2130N
DTV: CI+ module
Berichten: 103
Standaard

Het heeft mij zojuist 5 minuten geduurd om deze pagina puur en alleen maar te laden en het enige wat ik van de helpdesk te horen krijg is "meneer, ik zou nog even wachten op de technische dienst die zijn er mee bezig"

Ja al 3 weken bezig zonder ook maar enige vorm van communicatie naar de klant toe ook al is dat bij elk telefoontje naar de helpdesk toe aangegeven. Als ik op de TD moet blijven wachten lig ik tussen 6 plankjes op 1,8 meter diep.
  #97  
Oud 24 juli 2009, 22:16
Reneb79's schermafbeelding
Reneb79 Reneb79 is offline
Junior Member
 
Geregistreerd: 7 augustus 2008
Locatie: Culemborg
Ziggo Internet: Alles in 1 Extra / Arris modem
DTV: Samsung DCB-H380R
Berichten: 13
Standaard

Ook hier problemen. Sinds begin van de week een Ziggo Alles in 1 extra abbonement... Eigenlijk pas vanavond echt gebruik gemaakt van het internet maar gelijk problemen... Het lijkt een DNS probleem te zijn. Helpdesk gebelt en wat zeggen die "Het zal wel aan uw computer liggen, misschien is uw virus scanner geupdate en blokeert die wat"... hmm yeah right.

Als ik de 1gb bin bij bbned probeer te downloaden gaat dit met nog net 100kb ... op een 50 MB connectie.

Nu even de opendns servers geconfigureerd en het lijkt nu wel beter te gaan.

Wat mij ook opvalt is als ik mijn laptop rechtstreeks aan het Arris modem hang ik een 94.x.x.x ip krijg terwijl mijn router (WRT610N) een ip in de reeks 83.81.x.x krijgt...

postcode is trouwens 4105..


Laatst gewijzigd door Reneb79; 24 juli 2009 om 22:29
  #98  
Oud 24 juli 2009, 22:23
longbigbear's schermafbeelding
longbigbear longbigbear is offline
Member
 
Geregistreerd: 26 oktober 2008
Locatie: culemborg
Berichten: 80
Standaard traag



hier werk het weer goed
  #99  
Oud 24 juli 2009, 23:00
Reneb79's schermafbeelding
Reneb79 Reneb79 is offline
Junior Member
 
Geregistreerd: 7 augustus 2008
Locatie: Culemborg
Ziggo Internet: Alles in 1 Extra / Arris modem
DTV: Samsung DCB-H380R
Berichten: 13
Standaard

Citaat:
Oorspronkelijk geplaatst door frankyboy66 Bekijk bericht
Woon ook in Culemborg. (Parijsch)
Ik had dit forum gemist dus heb zelf al enige actie ondernomen:

Mijn verbinding is vanaf 15 juni ook instabiel.
Normaal heb ik 12 MB/s nu soms 80kb/s
Vervelend deze schommelingen.

Gemaild met Ziggo:
Standaard antwoord:
Heeft U een router dan Modem rechtstreeks op PC aansluiten.
en misschien heeft U een virus.....

PC rechtstreeks op modem aangesloten; geen verandering.
Zelf nieuwe installatie van Vista .. geen verbetering

Ik heb 4 pc's allen veryonen zelfde gedrag.
Rechtstreeks op modem (Motorola) aangesloten.
Zelfde probleem.

Blijkt wel dat in postcodegebied 4102 -4105 problemen zijn met stabiliteit verbinding.

Speedtest.nl (net), BBnet speedtest, COAX speedtest
ieder keer verschillende waarden.
Van max 12 MB ene moment naar 80 kb andere moment.

Gisterenavond gebeld met Helpdesk Ziggo;
Leuk antwoord:
Ze zijn bezig met het NETWERK (verdubbeling snelheid)
Het is bekend dat het internet traag is op sommige momenten.
Deze upgrade duurt tot oktober.

U kunt eigenlijk maar 1 ding doen dat is afwachten....

Ik wil de testen van Longbear ook wel uitvoeren, maar ik kan met zekerheid aangrenzende waarschijnlijkheid wel zeggen dat ik op dezelfde waarden uitkom.

Verhaal hierboven klinkt mij erg bekent. Heb namelijk hetzelfde probleem. Sinds begin deze week een Ziggo alles in 1 extra pakket. Soms blaast het door de lijn heen en haal je alle test bins en speed test met alle gemak en het andere moment is het niet vooruit te branden en haal je met een test bin nog geen eens 100kb.. zit je dan met je 50MB connectie.

Ik had een beetje het idee dat het DNS gerelateerd was, maar dit lijkt toch niet zo te zijn.

Wat me wel opvalt is dat als ik newsleecher aanzet nog geen minuut later is het weer bagger traag en kan ik de pakketjes beter met de auto op gaan halen in de AMS-IX

b.t.w. ook Culemborg 4105, Wijk Parijsch
  #100  
Oud 25 juli 2009, 00:11
Hakker's schermafbeelding
Hakker Hakker is offline
Senior Member
 
Geregistreerd: 11 juli 2009
Locatie: Culemborg
Ziggo Internet: AIE Extra / Ubee EVM3200 / Draytek 2130N
DTV: CI+ module
Berichten: 103
Standaard

welcome to the club.

Het is bij mij nu al een dikke maand aan de gang waarvan ze van 3 weken zowieso op de hoogte zijn maar nog geen bal aan gedaan hebben. In dit geval 4102 (voorkoop) De verbinding is hier helemaal om te huilen. Ik kan net zo goed een oude 14k4 modem pakken want die is zelfs sneller

Het is een drama en heb eerlijk gezegd geen goed woord meer over voor die tent. Het is alleen maar slechter geworden in al die tijd maar ook maar iets aan doen? ho maar.

Ik heb ondertussen van de helpdesk en technische dienst een hele nare smaak van in mijn mond gekregen.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 20:36.


© 2017 - Ziggo-Gebruikers.nl