Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #111  
Oud 25 augustus 2009, 18:52
Mickie's schermafbeelding
Mickie Mickie is offline
Senior Member
 
Geregistreerd: 15 maart 2006
Locatie: Schagen
Ziggo Internet: Alles-in-1-Extra, Cisco E4500
DTV: CI+
Berichten: 107
Standaard

Citaat:
Oorspronkelijk geplaatst door Paff Bekijk bericht
Ook ik heb hier dikke problemen.
Na bijna 2 (!) uur aan de telefoon gehangen te hebben (verspreid over 2 sessies) was het probleem nog steeds niet opgelost.
Wij hebben hier een snelheids drop van 50%!

Bij de derde keer bellen een vent aan de telefoon gehad die er denk ik zo klaar mee was, dat hij inderdaad aangaf dat er in week 33 en 34 een nieuwe firmware getest werd en als alles goed ging deze week (week 35) "gepushed" werd naar de modems toe.
Verder verteld hij me dat ik niet de enige was en dat veel meer mensen hier last van hebben. (duh, alsof ze voor 1 iemand een hele nieuwe firmware gaan testen )

Ik heb één en ander een oud medewerker nagevraagd en het schijnt inderdaad zo te zijn dat ze aan het testen waren met nieuwe firmware's...
Tot die tijd blijft het bij frustraties....
Ik ben ook al ruim een week aan het stoeien, mijn complete netwerk al vernieuwd maar het blijkt toch in het nieuwe modem te zitten

Op dit moment is de download ook weer drama, ik kom niet boven de 2Mb per seconde. Ziggo kom maar op met die nieuwe firmware!
  #112  
Oud 25 augustus 2009, 18:55
Paff's schermafbeelding
Paff Paff is offline
Junior Member
 
Geregistreerd: 25 augustus 2009
Locatie: Schagen Multikabel
Ziggo Internet: Alles in 1 Extra
Berichten: 7
Standaard

Als het alleen up is, is het helemaal naar... aangezien die wel goed op snelheid is....
  #113  
Oud 25 augustus 2009, 18:56
mennog's schermafbeelding
mennog mennog is offline
Senior Member
 
Geregistreerd: 19 juni 2008
Locatie: Schagen
Ziggo Internet: Alles in 1 Extra - Cisco Modem
DTV: Horizon / Humax 5200 / Samsung / panasonic
Berichten: 262
Standaard

Ik kreeg vandaag over de post weer een nieuwe modem
gasten zijn echt gek.

is me 4e! kan wel winkeltje beginnen.
Stond weer in gefeliciteerd met uw nieuwe snelle internet.
  #114  
Oud 25 augustus 2009, 18:58
mennog's schermafbeelding
mennog mennog is offline
Senior Member
 
Geregistreerd: 19 juni 2008
Locatie: Schagen
Ziggo Internet: Alles in 1 Extra - Cisco Modem
DTV: Horizon / Humax 5200 / Samsung / panasonic
Berichten: 262
Standaard

Citaat:
Oorspronkelijk geplaatst door Paff Bekijk bericht
Als het alleen up is, is het helemaal naar... aangezien die wel goed op snelheid is....
Firmware upgrade zou alleen voor upstream zijn. volgens ziggo datacom mederwerkers..

Wat ik wel vaag vond is een vriend van me ook in schagen sluit ze modem aan vorige week voor eerste keer en huppa gewoon 3 downstreams wat blijkt zit op andere port in wijk verdeel punt
  #115  
Oud 25 augustus 2009, 19:04
Paff's schermafbeelding
Paff Paff is offline
Junior Member
 
Geregistreerd: 25 augustus 2009
Locatie: Schagen Multikabel
Ziggo Internet: Alles in 1 Extra
Berichten: 7
Standaard

Citaat:
Oorspronkelijk geplaatst door mennog Bekijk bericht
Firmware upgrade zou alleen voor upstream zijn. volgens ziggo datacom mederwerkers..

Wat ik wel vaag vond is een vriend van me ook in schagen sluit ze modem aan vorige week voor eerste keer en huppa gewoon 3 downstreams wat blijkt zit op andere port in wijk verdeel punt
Hoe weet je eigelijk in welke wijk verdeelpunt je zit dan?

Overigens, ik heb wel gewoon 3 downstreams...
  #116  
Oud 25 augustus 2009, 19:06
Darkraven's schermafbeelding
Darkraven Darkraven is offline
Junior Member
 
Geregistreerd: 27 februari 2009
Locatie: Franeker/@Home
Ziggo Internet: Alles in 1extra , Arris Touchstone TM702A/B
Berichten: 18
Standaard

Citaat:
Oorspronkelijk geplaatst door mennog Bekijk bericht
Nou deze week zal het niet komen hoor
Die firmware update heeft alleen betrekking trouwens op de upstream niet op down
WTF , alleen upstream , hoe zit het dan met de mensen die problemen hebben met downstream . Of moeten we nog een maand wachten voor dat weer opgelost wordt .
Ik wordt zo langzamerhand echt maar dan ook echt ziek van die ziggo lui .
Afgelopen maandagmiddag ook zo een (denkt monteur te zijn) kerel gehad hier .
"Ja de verbinding is niet goed , ik zal wel wat meer power geven".
Dus gaat hij naar de grijze kast om meer power te geven komt terug en wat denk je , ja hoor , inplaats van 23 Mb verbinding hebben we 48 Mb verbinding.
Denkende dat het nu opgelost is , zie ik dat de upload gedaalt is van 4,8 naar amper 2 .
Ik spreek die zogenaamde "monteur" daar op aan en hij zegt daar over , "ik zal eens in de modem zelf gaan kijken wat er aan de hand is met de waardes"
Dus hij probeert daar in te komen wat natuurlijk niet (tot zijn grote verbazing) lukt .
Dan maar eens kijken of we nog een speedtestje kunnen doen ......... GEEN INTERNET MEER .
Had die kerel gewoon het modem opgeblasen .
Dus krijgen we een nieuwe modem en zonder aan te sluiten (wat ik zelf wel kon doen volgens hem) gaat hij weer naar de volgende klant .
En wat denk je , precies de zelfde problemen als met het eerste modem.Dus weer terug gezakt naar gemiddeld 23 down wel een goeie up maar ook nog steeds iedere keer het uitvallen van de modem .
O ja was ik nog even vergeten te vertellen , hij wist niks van een vernieuwde firmware af en toen ik begon over fullduplex en halfduplex wist hij ook niet waar ik het over had terwijl het een monteur was (volgens eigen zeggen) vanaf het begin van wat vroeger @home was (1980) , goeie monteurs hoor daar bij ziggo .
  #117  
Oud 25 augustus 2009, 19:13
Vrijevogels's schermafbeelding
Vrijevogels Vrijevogels is offline
Senior Member
 
Geregistreerd: 27 augustus 2008
Locatie: Franeker Ziggo
Ziggo Internet: Connect Max, Play Max, volop bellen, Ubee modem
DTV: Horizon
Berichten: 1.021
Standaard

Citaat:
Oorspronkelijk geplaatst door Darkraven Bekijk bericht
WTF , alleen upstream , hoe zit het dan met de mensen die problemen hebben met downstream . Of moeten we nog een maand wachten voor dat weer opgelost wordt .
Ik wordt zo langzamerhand echt maar dan ook echt ziek van die ziggo lui .
Afgelopen maandagmiddag ook zo een (denkt monteur te zijn) kerel gehad hier .
"Ja de verbinding is niet goed , ik zal wel wat meer power geven".
Dus gaat hij naar de grijze kast om meer power te geven komt terug en wat denk je , ja hoor , inplaats van 23 Mb verbinding hebben we 48 Mb verbinding.
Denkende dat het nu opgelost is , zie ik dat de upload gedaalt is van 4,8 naar amper 2 .
Ik spreek die zogenaamde "monteur" daar op aan en hij zegt daar over , "ik zal eens in de modem zelf gaan kijken wat er aan de hand is met de waardes"
Dus hij probeert daar in te komen wat natuurlijk niet (tot zijn grote verbazing) lukt .
Dan maar eens kijken of we nog een speedtestje kunnen doen ......... GEEN INTERNET MEER .
Had die kerel gewoon het modem opgeblasen .
Dus krijgen we een nieuwe modem en zonder aan te sluiten (wat ik zelf wel kon doen volgens hem) gaat hij weer naar de volgende klant .
En wat denk je , precies de zelfde problemen als met het eerste modem.Dus weer terug gezakt naar gemiddeld 23 down wel een goeie up maar ook nog steeds iedere keer het uitvallen van de modem .
O ja was ik nog even vergeten te vertellen , hij wist niks van een vernieuwde firmware af en toen ik begon over fullduplex en halfduplex wist hij ook niet waar ik het over had terwijl het een monteur was (volgens eigen zeggen) vanaf het begin van wat vroeger @home was (1980) , goeie monteurs hoor daar bij ziggo .
Hoort hier wel niet helemaal thuis in dit toppic, maar zie dat jij ( Darkraven ) ook in franeker woont, heb 't nieuwe modem ook al weer een weekje draaien ( in mijn profiel staat de oude nog, moet ik nog aanpassen ) maar draait sinds dag 1 zonder enkel probleem, vreemd ! Ik zal wel op een andere wijkkast of zo zitten, geen idee of dat er iets mee te maken heeft.
  #118  
Oud 25 augustus 2009, 19:58
OmeJoop's schermafbeelding
OmeJoop OmeJoop is offline
Member
 
Geregistreerd: 18 mei 2008
Locatie: -/Casema
Ziggo Internet: Ziggo AI1 Extra / MUVEE
DTV: HUMAX 5200C
Berichten: 91
Smile ~Kalm aan en rap een beetje~

Mijn tip is geduld hebben!

Zelfs de laatste versie haalt na eerste opstarten een update binnen!

Als deze mislukt (bij mij gebeurd) probeert hij het later nog een keer en dan is het goed! Zie speedtesten in het post je snelheid topic...

Je kan met zo'n modem zelf weinig doen... heb hem 2 keer per ongeluk kunnen uitlezen 192.168.100.1 4 downstream (docsis3) en 1 up(docsis2)

wacht de firmware wel af... upload is voor mij niet het belangrijkste, komt wel goed zeg ik altijd maar
  #119  
Oud 25 augustus 2009, 19:59
Mickie's schermafbeelding
Mickie Mickie is offline
Senior Member
 
Geregistreerd: 15 maart 2006
Locatie: Schagen
Ziggo Internet: Alles-in-1-Extra, Cisco E4500
DTV: CI+
Berichten: 107
Standaard

Citaat:
Oorspronkelijk geplaatst door Paff Bekijk bericht
Als het alleen up is, is het helemaal naar... aangezien die wel goed op snelheid is....
Nee het is download
  #120  
Oud 25 augustus 2009, 23:12
bezoeker's schermafbeelding
bezoeker bezoeker is offline
Senior Member
 
Geregistreerd: 23 februari 2009
Locatie: den haag
Ziggo Internet: 3-in-1 basis
DTV: router Sitecom WL306 giga, CI+
Berichten: 280
Standaard

Citaat:
Oorspronkelijk geplaatst door mennog Bekijk bericht
Firmware upgrade zou alleen voor upstream zijn. volgens ziggo datacom mederwerkers..

Wat ik wel vaag vond is een vriend van me ook in schagen sluit ze modem aan vorige week voor eerste keer en huppa gewoon 3 downstreams wat blijkt zit op andere port in wijk verdeel punt
Als Ziggo mijn modem bij je bezorgd, kan je het misschien doorsturen ? Ik heb nl. nog niets gezien en ben bang dat de bezorging fout loopt.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 22:30.


© 2017 - Ziggo-Gebruikers.nl