Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 7 juli 2009, 20:53   #51
maceddy
Guest
 
maceddy's schermafbeelding
 
Berichten: n/a
Info
Standaard

Ik had hier ook last van sinds zaterdag.
Zit nu te kijken en zowel Ned 1,2 en 3 HD doen het nu goed!

Wonderbaarlijk... Ben benieuwd of het toeval is of dat er iets is veranderd.
Overigens stuur ik het via de decoder optisch (PCM) naar de receiver.
 
Oud 7 juli 2009, 20:56   #52
vinnie-terranova
Senior Member
 
vinnie-terranova's schermafbeelding
Standaard

nou wat een verbetering, de ''herdenkingsdienst'' van jackson was anders aardig storend om naar te kijken op 3 HD (gelukkig was het nog op 100.000 andere zenders te zien)!
__________________
Greetz Vinnie
ZIGGO IS HET
@HOME BLIJVEN WE
vinnie-terranova is offline  
Oud 7 juli 2009, 23:38   #53
larsonski
Junior Member
 
larsonski's schermafbeelding
Standaard

NED3 HD tijden MJ-herdenkig was inderdaad erg slecht. Net zoals de avondetappe met Mart Smeets, het geluid komt echt veel te traag.
Ik heb het geluid via een optische glasvezel aangesloten op de Dolby receiver en het beeld is met HDMI op de tv aangesloten. DD of PCM maakt geen verschil. Net zoals HDMI A, B, C of D. Bij andere HD kanalen geen lipsyncproblemen.
__________________
Samsung PS50B550 plasma, Samsung DCB-H360RS HD, Sony RDR-HX650 HDD/DVD, Onkyo TX-SR501E
larsonski is offline  
Oud 7 juli 2009, 23:41   #54
lindemans
Junior Member
 
lindemans's schermafbeelding
Standaard

Heb Samsung 360 en wordt er gek van.
Vanavond video en audio geprobeerd via HDMI, Scart, composiet en die rood/groen/blauwe tulpstekkers: synch probleem blijft identiek.
Zit dus echt niet in TV, want sommige HD channels zijn perfect.

NL1HD was drama; NL2HD was tijdje het beste; film op NL3HD was vanavond perfect in synch; NL serie nu weer niet.

Het MOET daarom in het signaal of in de 360 zitten. Ik vermoed dat verschillende programmas met verschillende bitrates of andere verschillen worden uitgezonden, en dat de Samsung met sommigen daarvan moeite heeft.

SW versie is meeste recente, en natuurlijk helpt reset van de receiver niet. Maar Ziggo komt via contact nier verder dan dat soort domme suggesties. KOM NOU EENS EEN KEER MET EEN GOEDE TECHNISCHE VERKLARING HIERVOOR !!!

Geef van mijn part toe dat ik naar een andere receiver moet, dan tik ik die EUR 200 GRAAG af als ik maar zeker weet dat daar het probleem mee weg is.

Techneuten hier die wat kunnen roepen !?
lindemans is offline  
Oud 8 juli 2009, 01:30   #55
vinnie-terranova
Senior Member
 
vinnie-terranova's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door lindemans Bekijk bericht
Geef van mijn part toe dat ik naar een andere receiver moet, dan tik ik die EUR 200 GRAAG af als ik maar zeker weet dat daar het probleem mee weg is.
Amehoela, ik heb een door ziggo gecertificeerde ontvanger gekocht (samsung 360) om hier HD mee te kunnen kijken (op een normale manier). Ging ook prima... tot de start van 1,2,3..........

Tuurlijk.... ik kan nu naar de winkel rennen en een humax halen (schijnen het niet te hebben)

Als jij een nieuwe auto koopt en na 5 maanden stuurt ie alleen nog maar naar links...... dan koop je toch ook geen nieuwe, dan moet het opgelost worden door de garage (die vervangen dan het differcieel)

Als het niet door ziggo op te lossen is......... heb nog garantie tot eind van het jaar op deze ontvanger..... dan gaat hij gewoon retour naar ziggo en leveren ze me maar een andere.
__________________
Greetz Vinnie
ZIGGO IS HET
@HOME BLIJVEN WE
vinnie-terranova is offline  
Oud 8 juli 2009, 04:19   #56
Tempus
Senior Member
 
Tempus's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door vinnie-terranova Bekijk bericht
Amehoela, ik heb een door ziggo gecertificeerde ontvanger gekocht (samsung 360) om hier HD mee te kunnen kijken (op een normale manier). Ging ook prima... tot de start van 1,2,3..........

Tuurlijk.... ik kan nu naar de winkel rennen en een humax halen (schijnen het niet te hebben)

Als jij een nieuwe auto koopt en na 5 maanden stuurt ie alleen nog maar naar links...... dan koop je toch ook geen nieuwe, dan moet het opgelost worden door de garage (die vervangen dan het differcieel)

Als het niet door ziggo op te lossen is......... heb nog garantie tot eind van het jaar op deze ontvanger..... dan gaat hij gewoon retour naar ziggo en leveren ze me maar een andere.
Daar ben ik het volledig mee eens.
Tempus is offline  
Oud 8 juli 2009, 10:43   #57
propper
Member
 
propper's schermafbeelding
Standaard

Ik ben gisteren even op het kantoor van Ziggo geweest en volgens de medewerker daar zijn ze nu bezig met het verzamelen van de klachten om vervolgens te zoeken naar een oplossing. Ik heb wel gevraagd of het probleem met het geluid bekend was, maar heb niet echt een duidelijk antwoord daarover gekregen. Ziggo wil mij binnen twee dagen gaan bellen.

Ik heb sinds gisteravond wel het gevoel dat er een kleine verbetering inzit maar op NL1 en 3 HD loopt het beeld en geluid nog steeds niet helemaal synchroon. We wachten maar weer af.
propper is offline  
Oud 8 juli 2009, 14:55   #58
Jean
Senior Member
 
Jean's schermafbeelding
Standaard

Dit is het antwoord wat ik van ziggo kreeg na m'n klacht over de lipsync:

---------------------------
Geachte heer/mevrouw ,

Via de website heeft u een vraag gesteld over "PC9713 - Klacht - TV Digitaal - Storing: Verbinding en ontvangst".

Uw probleem heeft te maken met een bepaalde straling in uw regio, ik adviseer u een beveiligde coax HF kabel aan te schaffen.
----------------------------

Je wordt er toch niet goed van. Ik heb expliciet gezegd dat het probleem bij meer mensen voorkomt en een link naar deze thread bijgevoegd, ze lappen het gewoon aan hun laars. Bepaalde straling in mijn regio, ja zeker van de marsmannetjes. Wat een superklungels.
Jean is offline  
Oud 8 juli 2009, 14:58   #59
G.bruiker
Senior Member
 
G.bruiker's schermafbeelding
Standaard

Vandaag ook klachtenformulier ingevuld,link naar dit topic.
Kan wel een Humax gaan kopen,maar wie weet veranderen ze volgende week weer iets en werkt die weer niet goed.
En dan zo maar ff 2 Samsung decoders af gaan schrijven ?
Ik heb 2 HD decoders met dit probleem en mijn oude pana staat ook nog steeds te wachten op de lipsync oplossing die nooit komt.
Ik bump het topic weer op,in de ijdele hoop dat iemand van Ziggo mee leest en op zijn minst gewoon zegt dat er aan gewerkt wordt.
Om diezelfde reden koop ik dus geen Cl+ televisie want een het blijft werken garantie zit er vast niet bij !
En moet ik er daar dan ook 2 van gaan kopen ?
G.bruiker is offline  
Oud 8 juli 2009, 15:07   #60
G.bruiker
Senior Member
 
G.bruiker's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Jean Bekijk bericht
Uw probleem heeft te maken met een bepaalde straling in uw regio, ik adviseer u een beveiligde coax HF kabel aan te schaffen.
----------------------------
Zie me al staan in de winkel,mag ik een beveiligde coax van u ?
Winkelier: Brand of inbraak beveiliging meneer ?
G.bruiker is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl