Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 9 juli 2009, 20:43   #111
peter de boer
Junior Member
 
peter de boer's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Casey111 Bekijk bericht
Dat bedoel ik nou: 'vertraging in het geluid' <> 'geluid bijna een sec eerder'
het is dus vertraging van het beeld....
peter de boer is offline  
Oud 9 juli 2009, 21:06   #112
Hengelerweend
Inactieve account
 
Hengelerweend's schermafbeelding
Standaard

Beeldvertraging van 1 seconde ?
De luidsprekers 330 meter verderop zetten misschien een optie
Hengelerweend is offline  
Oud 9 juli 2009, 21:10   #113
larsonski
Junior Member
 
larsonski's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Casey111 Bekijk bericht
Dat bedoel ik nou: 'vertraging in het geluid' <> 'geluid bijna een sec eerder'
Tja inderdaad, nu ik het teruglees is het inderdaad zo. Maar het is nog steeds een lipsync probleem
__________________
Samsung PS50B550 plasma, Samsung DCB-H360RS HD, Sony RDR-HX650 HDD/DVD, Onkyo TX-SR501E
larsonski is offline  
Oud 9 juli 2009, 21:16   #114
catastrofus
Senior Member
 
catastrofus's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Pio Bekijk bericht
Oftopic: Avaya levert onder andere netwerkbekabeling
[off-topic]
En o.a. (voip) telefooncentrales en da's ook een vorm van interferentie.
[/off-topic]

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
catastrofus is offline  
Oud 9 juli 2009, 21:21   #115
vinnie-terranova
Senior Member
 
vinnie-terranova's schermafbeelding
Standaard

ik heb wederom de helpdesk gebeld........ ''Nou meneer, wij zijn helemaal niet bekend met de lipsync problemen op deze HD zenders'' er zijn nog geen andere klachten van binnengekomen............. waarom wordt ik zo moedeloos van dit bedrijf.......
__________________
Greetz Vinnie
ZIGGO IS HET
@HOME BLIJVEN WE
vinnie-terranova is offline  
Oud 9 juli 2009, 22:02   #116
propper
Member
 
propper's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door vinnie-terranova Bekijk bericht
ik heb wederom de helpdesk gebeld........ ''Nou meneer, wij zijn helemaal niet bekend met de lipsync problemen op deze HD zenders'' er zijn nog geen andere klachten van binnengekomen............. waarom wordt ik zo moedeloos van dit bedrijf.......
Nou da's dan leuk. Wat is er dan met mijn klacht gebeurd? Ben dinsdag nog bij Ziggo geweest en ze hebben een notitie gemaakt van de klacht en mijn telefoonnummer genoteerd. Ik zou binnen twee dagen worden gebeld en dat is dus ook niet gebeurt.

Ik weet zeker dat het bij mij niet aan de coax ligt. Ik gebruik een Hirchmann kabel van drie meter die rechtstreeks op de contactdoos in de woonkamer is aangesloten. Ook ligt het niet een de LCD. Heb de Samsung LE40A556 en gebruik ook geen beeldverbeteraar. De samsung 360 is optisch verbonden met de versterker. Is nog nooit anders geweest en heeft nog nooit problemen opgeleverd. Ook vorig jaar niet toen NL 1 in HD was.

En inderdaad je wordt er moedeloos van!!!!
propper is offline  
Oud 10 juli 2009, 10:45   #117
propper
Member
 
propper's schermafbeelding
Standaard

Ik heb net nog even contact gehad met de helpdesk en er werd nu tegen mij gezegd dat ze met het probleem op de hoogte waren. En aangezien ik de hele procedure die je standaard moet doen zoals stekker er uit en na dertig seconden er weer in al had gedaan en het niet heeft geholpen, komt er een monteur langs op 16 juli om naar het probleem te kijken. Er wordt dan o.a. een nieuwe wandcontactdoos geplaatst die beter geschikt is voor HD. Ik ben nieuwsgierig of de monteur het kan oplossen. Ik hoop het.
propper is offline  
Oud 10 juli 2009, 10:46   #118
Visitor1967
Member
 
Visitor1967's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door peter de boer Bekijk bericht
Overigens is het insturen van een klacht niet mogelijk omdat de keuze van onderwerp (verplicht) niet mogelijk is....
Gebruik je toevallig Firefox als browser? Ik had dat probleem ook, maar bij gebruik van Internet Explorer (of de add-on 'IE Tab') is er wél een onderwerp te kiezen.
Visitor1967 is offline  
Oud 10 juli 2009, 11:30   #119
peter de boer
Junior Member
 
peter de boer's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Visitor1967 Bekijk bericht
Gebruik je toevallig Firefox als browser? Ik had dat probleem ook, maar bij gebruik van Internet Explorer (of de add-on 'IE Tab') is er wél een onderwerp te kiezen.
ik heb met Firefox en IE 8 geprobeerd, beiden geen onderwerp mogelijk, zal het met Safari / chrome ook maar eens proberen...
peter de boer is offline  
Oud 10 juli 2009, 11:35   #120
jvgastel
Member
 
jvgastel's schermafbeelding
Standaard

IK heb wel een automatisch antwoord gekregen dat mijn klacht in behandeling wordt genomen echter.......nog geen antwoord. Wacht al enkele dagen.

Blijf rustig wachten.
jvgastel is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl