Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #41  
Oud 6 juli 2009, 10:38
bas_live's schermafbeelding
bas_live bas_live is offline
Member
 
Geregistreerd: 5 juli 2009
Locatie: UPC
Berichten: 71
Standaard

Ziggo Cogas ook deze maandagmorgen nog steeds geen Ned 1 en 2 HD. Wel Ned 3 HD.
  #42  
Oud 6 juli 2009, 10:52
tenthije's schermafbeelding
tenthije tenthije is offline
Junior Member
 
Geregistreerd: 6 juli 2009
Locatie: Goor / @Home(Cogas)
DTV: Humax 5050c
Berichten: 1
Standaard

Citaat:
Oorspronkelijk geplaatst door bas_live Bekijk bericht
Ziggo Cogas ook deze maandagmorgen nog steeds geen Ned 1 en 2 HD. Wel Ned 3 HD.
Hier hetzelfde met een Humax 5050c (ook in Goor )
  #43  
Oud 6 juli 2009, 10:56
GraveR's schermafbeelding
GraveR GraveR is offline
Junior Member
 
Geregistreerd: 8 juni 2009
Locatie: @Home
Ziggo Internet: AIE-Extra / Arris TM702B
DTV: Humax HDR-5050c
Berichten: 3
Standaard

Westerhaar/Cogas meldt zich ook met alleen beeld op Nederland 3 HD, de 2 anderen geven 'E48-32 Geen signaal'.
  #44  
Oud 6 juli 2009, 13:03
bas_live's schermafbeelding
bas_live bas_live is offline
Member
 
Geregistreerd: 5 juli 2009
Locatie: UPC
Berichten: 71
Standaard

Zojuist Ziggo gebeld over de problemen met Nederland 1 en 2 HD in Cogas gebied.

10 minuten aan lijn, 'blijft u even afwachten, de storing is bekend'
  #45  
Oud 6 juli 2009, 13:25
GraveR's schermafbeelding
GraveR GraveR is offline
Junior Member
 
Geregistreerd: 8 juni 2009
Locatie: @Home
Ziggo Internet: AIE-Extra / Arris TM702B
DTV: Humax HDR-5050c
Berichten: 3
Standaard

Ik heb zojuist ook gebeld. Binnen no-time iemand aan de telefoon. Deze heeft een hoop genoteerd en doorgespeeld naar de technische dienst.

Het lijkt erop alsof Ziggo voor Cogas (9004) voor transportstream 29 (Ned 1 en 2 HD) de verkeerde frequenties doorgeeft.

Volgens http://www.digitalekabeltelevisie.nl...k/tvhome.shtml zou het 462.00MHz moeten zijn. Dus helemaal niet zo'n hoge frequentie zoals bij de andere netwerken. Als deze frequentie klopt, dan zou het geen probleem met lange/'inferieure' kabels moeten zijn.
  #46  
Oud 6 juli 2009, 13:52
Mrjones's schermafbeelding
Mrjones Mrjones is offline
Junior Member
 
Geregistreerd: 25 oktober 2008
Locatie: Cuijk
Ziggo Internet: Internet Z3
DTV: Humax iHDR5050c
Berichten: 10
Standaard

Cuijk (5432) meldt zich ook. Op 1 en 2 foutmelding E37-32. Nederland 3 doet het wel. Bekabeling zal het niet aanliggen, dat is net vervangen en spliternieuw en op zeer korte afstand van de wandcontact doos. Deceoder is een Humax iHDR5050c. Ik wacht nog even een paar dagen voordat ik bel, ik ga er tot nu toe vanuit dat het automatisch gefixed wordt. Er is geen man overboord zolang ik deze kanalen op 71 en 72 nog kan zien.
  #47  
Oud 6 juli 2009, 17:13
martin1965's schermafbeelding
martin1965 martin1965 is offline
Junior Member
 
Geregistreerd: 1 juni 2009
Locatie: Almelo
Ziggo Internet: Digitale tv
DTV: Humax 5000c
Berichten: 4
Standaard nog steeds geen ontvangst Ned 1+2HD

Tot mijn grote teleurstelling is Ziggo en of Cogas er vandaag niet in geslaagd om de storing op te heffen. Nu kan ik nog niet naar de tour in HD kijken. Hallo Ziggo of Cogas... wat is er aan de hand?????
  #48  
Oud 6 juli 2009, 17:51
Mrjones's schermafbeelding
Mrjones Mrjones is offline
Junior Member
 
Geregistreerd: 25 oktober 2008
Locatie: Cuijk
Ziggo Internet: Internet Z3
DTV: Humax iHDR5050c
Berichten: 10
Standaard

Sinds laat in de middag werkt het hier in Cuijk.
  #49  
Oud 6 juli 2009, 19:21
bas_live's schermafbeelding
bas_live bas_live is offline
Member
 
Geregistreerd: 5 juli 2009
Locatie: UPC
Berichten: 71
Standaard

Morgen maar weer Ziggo bellen
  #50  
Oud 6 juli 2009, 21:37
ervee's schermafbeelding
ervee ervee is offline
Junior Member
 
Geregistreerd: 5 juli 2009
Locatie: Uden
DTV: Humax 5050c, Z1 + HDTV
Berichten: 9
Standaard

Citaat:
Oorspronkelijk geplaatst door maurice.becholz Bekijk bericht
ik moest die veranderen in 6875 naar contact met ziggo.
Staat bij mij al op 6875. Ik geloof dat de Humax dit bij de initiele installatie op auto had staan (hoefde alleen frequentie en NetID in te vullen) dus dat zal hij zelf gedetecteerd hebben.

Of hij heeft het automatisch aangepast tussen mijn laatste bericht en nu, want inmiddels doen NL 1 en 2 HD het . Nog steeds op dezelfde frequenties en weer met de ori oude gare coax kabel in de decoder
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 18:26.


© 2017 - Ziggo-Gebruikers.nl