Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 5 juli 2009, 10:04
malisoos's schermafbeelding
malisoos malisoos is offline
Junior Member
 
Geregistreerd: 4 juli 2009
Locatie: Delft
Berichten: 1
Standaard storingen ned 1,2en 3 HD

Ik had sinds vrijdag na de aanpassing van ziggo op de nederlandse HD zenders diverse storingsmeldingen. Twee keer met de klanten servies gebeld. Alle instelingen doorgenomen,fabrieksinstellingen hersteld,zenders opnieuw geinstalleerd maar nee hoor geen resultaat. Laatste optie was om dan maar een monteur te laten komen.De signaal sterkte was volgens de helpdesck te laag. Nu Zondag zet ik de tv aan en wat meen je alles doet het weer perfect (met de zelfde signaalsterkte en 100% kwaliteit). Ik heb er verder niets aan gedaan. Jammer dat de helpdesck medewerkers niet goed op de hoogte zijn. Het had mijn veel tijd gescheelt aan onnodig telefoneren. Ook had ziggo op de home pagina betere informatie kunnen geven i.v.m. de voortgang van de werkzaamheden.
  #22  
Oud 5 juli 2009, 10:22
Bullet NL's schermafbeelding
Bullet NL Bullet NL is offline
Banned User
 
Geregistreerd: 28 april 2008
Locatie: Groningen/@Ziggo Noord/Oost
Ziggo Internet: Alles-In-1 Extra 120/10Mbit, Ubee EMV3200B, D-LINK DIR 855
DTV: Digtaal TV Totaal, HD Pakket & Eredivisie Live, Humax 5050C, Samsung DCB-H360RA, Smit CI+
Berichten: 2.327
Standaard

Citaat:
Oorspronkelijk geplaatst door fransher Bekijk bericht
Postcode 6155 is op NL 1 & 2 beeld gestoord en NL 3 prima HD. Maar na zoeken blijken de zenders ook nog op 71,72,73 te zitten en daar is het prima HD kijken.
Ik zie dat je een Humax 5000c hebt, bij deze decoder worden de Ned 1,2,3 SD kanalen op 71 t/m 73 weer gegeven. Deze zijn dus niet HD

Wat bedoel je precies met gestoord? blokjes, ruis, onscherpt e.d.
  #23  
Oud 5 juli 2009, 11:02
weetjehoe's schermafbeelding
weetjehoe weetjehoe is offline
Member
 
Geregistreerd: 15 juni 2008
Locatie: Joure
Berichten: 77
Standaard

Bij mij is het sinds dat dat ned1 ned2 en ned3 op HD gegaan zijn dat het geluid zo nu en dan voor een seconde weg valt verder is het het beeld perfect.
Ik heb een Humax5050C en zit in het postcode gebied 8502 dat is in Friesland.
Verder kan het hier niet aan de bekabeling liggen!!.
William.
  #24  
Oud 5 juli 2009, 11:23
Bullet NL's schermafbeelding
Bullet NL Bullet NL is offline
Banned User
 
Geregistreerd: 28 april 2008
Locatie: Groningen/@Ziggo Noord/Oost
Ziggo Internet: Alles-In-1 Extra 120/10Mbit, Ubee EMV3200B, D-LINK DIR 855
DTV: Digtaal TV Totaal, HD Pakket & Eredivisie Live, Humax 5050C, Samsung DCB-H360RA, Smit CI+
Berichten: 2.327
Standaard

Citaat:
Oorspronkelijk geplaatst door weetjehoe Bekijk bericht
Bij mij is het sinds dat dat ned1 ned2 en ned3 op HD gegaan zijn dat het geluid zo nu en dan voor een seconde weg valt verder is het het beeld perfect.
Ik heb een Humax5050C en zit in het postcode gebied 8502 dat is in Friesland.
Verder kan het hier niet aan de bekabeling liggen!!.
William.
Tja, als jij het zeker weet dat het niet de kabel is, dan moet het wel komen door dat je postcode in friesland ligt....

Probeer te verhuizen naar een plaats waar UPC ontvangst heeft

Stroringen aan kabels kan je (zo goed als) alleen uitsluiten wanneer je alles volgens de kabelkeur norm en met de kabelkeur producten heb uitgevoerd. Maar inderdaad, beeld goed maar weg vallende audio lijkt op een probleem in het netwerk wat buiten jou huis grens rijkt. Een vriend van mij had de zelfde klachten in UPC gebied, op de SD zender vielen elk x seconden het geluid weg, naar lang zoeken heeft de monteur van UPC een nieuw filter in de straat kast geplaatst. Daarna was het probleem over.

Zou ik jou gaval kijken om welke ferquenties het gaat, en inventariseren als andere zenders in de buurt van deze ferquentie het probleem ook geven.


Suc7.....
  #25  
Oud 5 juli 2009, 14:01
fransher's schermafbeelding
fransher fransher is offline
Junior Member
 
Geregistreerd: 24 december 2008
Locatie: @homeinlimburg
Ziggo Internet: Z2
DTV: Humax 5000
Berichten: 5
Standaard

Citaat:
Oorspronkelijk geplaatst door Bullet NL Bekijk bericht
Ik zie dat je een Humax 5000c hebt, bij deze decoder worden de Ned 1,2,3 SD kanalen op 71 t/m 73 weer gegeven. Deze zijn dus niet HD

Wat bedoel je precies met gestoord? blokjes, ruis, onscherpt e.d.
Gestoord zijn bij mij strepen/ flitsen, van links naar rechts over 60% van het schermoppervlak.
Waarom is 71 t/m 73 niet HD? Als ik met mijn AB de info opvraag is dat 1080 HD en doe ik dit op andere (niet HD) zenders krijg ik ook andere info. Dus voor mij lijkt alles te kloppen. Of waar zit ik fout?
__________________
37PFL9604
  #26  
Oud 5 juli 2009, 14:44
weetjehoe's schermafbeelding
weetjehoe weetjehoe is offline
Member
 
Geregistreerd: 15 juni 2008
Locatie: Joure
Berichten: 77
Standaard

Citaat:
Oorspronkelijk geplaatst door Bullet NL Bekijk bericht
Tja, als jij het zeker weet dat het niet de kabel is, dan moet het wel komen door dat je postcode in friesland ligt....

Probeer te verhuizen naar een plaats waar UPC ontvangst heeft

Stroringen aan kabels kan je (zo goed als) alleen uitsluiten wanneer je alles volgens de kabelkeur norm en met de kabelkeur producten heb uitgevoerd. Maar inderdaad, beeld goed maar weg vallende audio lijkt op een probleem in het netwerk wat buiten jou huis grens rijkt. Een vriend van mij had de zelfde klachten in UPC gebied, op de SD zender vielen elk x seconden het geluid weg, naar lang zoeken heeft de monteur van UPC een nieuw filter in de straat kast geplaatst. Daarna was het probleem over.

Zou ik jou gaval kijken om welke ferquenties het gaat, en inventariseren als andere zenders in de buurt van deze ferquentie het probleem ook geven.


Suc7.....
Ja Leuk!! nee ik bedoel de bekabeling in huis hier hoor,daar is niets mis mee omdat voordat alles op Hd ging ned1 ned2 ned3 was alles goed!.
Ik zal wel eens zien op welke freq. deze zenders zitten.
Ik heb alles van Ziggo.
William.
  #27  
Oud 5 juli 2009, 17:05
maurice.becholz's schermafbeelding
maurice.becholz maurice.becholz is offline
Senior Member
 
Geregistreerd: 13 mei 2008
Locatie: Kerkrade
Ziggo Internet: Connect & Play Complete
DTV: Humax IRHD 5300
Berichten: 254
Standaard

Citaat:
Oorspronkelijk geplaatst door fransher Bekijk bericht
Gestoord zijn bij mij strepen/ flitsen, van links naar rechts over 60% van het schermoppervlak.
Waarom is 71 t/m 73 niet HD? Als ik met mijn AB de info opvraag is dat 1080 HD en doe ik dit op andere (niet HD) zenders krijg ik ook andere info. Dus voor mij lijkt alles te kloppen. Of waar zit ik fout?
71 t/m 73 is gewoon digitaal. je moet eens bewegen met de coaxkabel in je HD ontvanger, heb ik ook gedaan en opeens was het beeld goed. heb er een nieuwe kabel op aangesloten en nu is alles goed. had ook niet gedacht dat het aan de coaxkabel lag want die zat er al wat jaren op, dus waarom zou daar het probleem liggen maar bleek dus wel zo te zijn. succes.
  #28  
Oud 5 juli 2009, 17:10
pr123's schermafbeelding
pr123 pr123 is offline
Senior Member
 
Geregistreerd: 16 mei 2008
Locatie: casema
Ziggo Internet: Alles in een Plus
DTV: Humax HDPVR-IRHD5050-C HD Twin Tuner PVR
Berichten: 686
Standaard

Citaat:
Oorspronkelijk geplaatst door fransher Bekijk bericht
Postcode 6155 is op NL 1 & 2 beeld gestoord en NL 3 prima HD. Maar na zoeken blijken de zenders ook nog op 71,72,73 te zitten en daar is het prima HD kijken.
Je bedoeld: daar is het prima SD kijken.!!

Hier zitten de SD kanalen
  #29  
Oud 5 juli 2009, 17:12
ervee's schermafbeelding
ervee ervee is offline
Junior Member
 
Geregistreerd: 5 juli 2009
Locatie: Uden
DTV: Humax 5050c, Z1 + HDTV
Berichten: 9
Standaard

Bij mij geeft NL 1+2HD een E37-32 Service Unknown"
Heb net 2 keer de Ziggo helpdesk aan de lijn gehad. Het eerste mannetje ging 'het lijstje' af, zelfs nadat ik gemeld had de decoder 1 uur van de stroom af te heben gehad, En hem factory default heb ingesteld. Maargoed, tijdens het verwisselen van de coax kabel hing hij op... Volgens mij een telefoon storing want ik kon ze ook een nunuut lang niet meer bellen.

Goed, de dame die ik daarna aan de telefoon kreeg melde me dat NL1+2HD bij vooral Humax decoders problemen gaven en de monteurs er mee bezig zijn. Dus afwachten.

Het is allemaal niet zo erg omdat op 71 en 72 de oude SD zenders het nog doen, maar wel vreemd. Zo iets test je toch?

Ik ga mijn 5050c weer helemaal instellen gvdkt

Ralf.
  #30  
Oud 5 juli 2009, 17:25
wfdekker's schermafbeelding
wfdekker wfdekker is offline
Junior Member
 
Geregistreerd: 30 mei 2008
Locatie: Goor / @Home
Ziggo Internet: Z1 + HD
DTV: Sharp LC-46HD1E
Berichten: 6
Standaard 462 MHz dip in signaalsterkte

Ik zit in netid 9004 waar nederland 1/2 HD op 462MHz zouden moeten zitten. Heb al aantal keer gescanned maar niets nieuws gevonden (Ned3HD is prima), als ik nu handmatig op de 462MHz frequentie afstem zie ik dat de signaalsterkte extreem laag is (30 ipv tussen de 60 en 80 wat normaal is) en de TV (Sharp LC46HD1E) ziet dus geen zender.
Even getest met de attenne versterker en inderdaad als ik de signaalsterkte zover terugdraai bij een ander kanaal doet ie 't ook niet meer.
Het lijkt dus wel of de nieuwe frequentie slecht doorkomt en dus veel meer last heeft van lange kabels dan de andere kanalen. Balen...

Ik hoop dat ze er wat aan kunnen doen om het signaal wat op te krikken. Zijn er nog meer gebruikers waar het wel werkt maar waar je duidelijk kunt zien dat de signaalsterkte minder is?
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:34.


© 2017 - Ziggo-Gebruikers.nl