Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #81  
Oud 28 juli 2009, 17:49
pletter's schermafbeelding
pletter pletter is offline
Senior Member
 
Geregistreerd: 6 oktober 2008
Locatie: schagen multikabel
Ziggo Internet: A1O extra Ubee
DTV: geen
Berichten: 605
Standaard gaat i weer

Downstream 1
346.00 MHz
9.00 dBmV
37.94 dB
QAM 256
3672030474

Downstream 2
314.00 MHz
8.50 dBmV
38.26 dB
QAM 256
3344289567

Downstream 3
330.00 MHz
8.11 dBmV
37.94 dB
QAM 256
3338495220

Downstream 4
-----

Upstream 1
44.10 MHz
42.00 dBmV
DOCSIS2.0 (ATDMA)
5120
64QAM

Upstream 2
-----
Upstream 3
-----
Upstream 4
-----

Laatst gewijzigd door mod-5; 29 juli 2009 om 10:53 Reden: Ingekort.
  #82  
Oud 28 juli 2009, 17:50
anotheruser's schermafbeelding
anotheruser anotheruser is offline
Member
 
Geregistreerd: 21 juni 2009
Locatie: Tilburg
Ziggo Internet: Alles-in-1-Extra Z3i i.c.m. Arris TM702B
DTV: Samsung DCB-P850R / Humax
Berichten: 60
Standaard

Vandaag toch maar even gebeld over de status en waarempel ze hadden iets gedaan maar af maken doen ze niet.

Het zogenaamde dubbelle klant nummer wat ik had is opgelost maar nu de snelheid nog. Man vertelde me dat ie wel een foutmelding zag en dat hij hem door ging zetten naar Crisis-team (weer een andere naam) ook vroeg hij mij de volgende test file te downloaden

http://85.17.128.2/100mb.bin

Schijnt server van hun te zijn waar ze zich aan meten.

@pletter: Kon je de knop bewerken misschien niet vinden? en beetje inkorten zou ook geen kwaad kunnen, zo is nog niet leesbaar.
  #83  
Oud 28 juli 2009, 18:17
Uniseat's schermafbeelding
Uniseat Uniseat is offline
Senior Member
 
Geregistreerd: 22 januari 2009
Locatie: Sint Pancras
Ziggo Internet: Alles in 1 Plus/ Ubee modem/ WNDR4500
DTV: Humax IRHD5050
Berichten: 241
Standaard

Citaat:
Oorspronkelijk geplaatst door heerden Bekijk bericht
Ik heb er helaas nu even geen plaatje van maar ik heb een splitter die bij het motorola modem destijds was geleverd.

Het is een rechthoekig blokje met een punt vorm aan 1 zijde.

Deze splitter gaat via een coax connector op het AOP (meestal eengatsdoos). Aan de onderzijde zit een f-connector voor het modem en aan de voorkant weer een normale coax aansluiting voor je televisie.

Maar er zullen ongetwijfeld meerdere splitter types geschikt zijn. Ik weet alleen dat er ook AOP's zijn met direct al een f-connector erop, die schijnen dit modem op hol te kunnen brengen.
Aop met 2 uitgangen is dat.
Eentje voor de tv/radio(f connector) en 1 met een data aansluiting(f connector).
Ben het nog niet eerder tegengekomen dat ze storing gaven op het modem.
Bovendien is de kanaal scheiding 10db/µV tussen tv en internet.
Dus dat geeft zeker geen problemen.

Gr bas
  #84  
Oud 29 juli 2009, 07:38
The-Chameleon's schermafbeelding
The-Chameleon The-Chameleon is offline
Junior Member
 
Geregistreerd: 12 augustus 2004
Locatie: Hoorn quicknet
Ziggo Internet: Z1
Berichten: 22
Standaard



is er een mogelijkheid om de upload nog iets omhoog te schroeven? weet dat deze nu 5Mbit is... misschien iets met me router poorten?

Laatst gewijzigd door mod-5; 29 juli 2009 om 10:56 Reden: Speedtest goed gezet.
  #85  
Oud 29 juli 2009, 17:46
Kurt's schermafbeelding
Kurt Kurt is offline
Member
 
Geregistreerd: 29 juli 2009
Locatie: Hoogerheide
Ziggo Internet: Alles in 1 extra/Ubee-modem/sitecome WL-351
DTV: Humax
Berichten: 54
Standaard Snelheid!

Hallo,
Ik ben nieuw op het forum hier, en oon sinds 2 dagen bij Ziggo...
Heb een alles in 1 plus pakket en het werkt allemaal goed, alleen de snelheid is zeer laag....... heb nog niet gebeld naar Ziggo.
Maar als er iemand weet wat eventueel het probleem is, dat het ergens aan mijn instellingen ligt?
Motorola-modem..

Dank bij voorbaat.
Kurt

  #86  
Oud 29 juli 2009, 18:18
Gizmo©'s schermafbeelding
Gizmo© Gizmo© is offline
Senior Member
 
Geregistreerd: 1 juni 2009
Locatie: Rijswijk
Berichten: 598
Standaard

Citaat:
Oorspronkelijk geplaatst door Kurt Bekijk bericht
Hallo,
Ik ben nieuw op het forum hier, en oon sinds 2 dagen bij Ziggo...
Heb een alles in 1 plus pakket en het werkt allemaal goed, alleen de snelheid is zeer laag....... heb nog niet gebeld naar Ziggo.
Maar als er iemand weet wat eventueel het probleem is, dat het ergens aan mijn instellingen ligt?
Motorola-modem..

Dank bij voorbaat.
Kurt

Je snelheid is prima. Alles-in-1 Plus gaat pas vanaf 1 september omhoog.
Eerst gaat Alles-in-1 extra omhoog. Moet ik wel eerst mijn nieuwe modem krijgen.
  #87  
Oud 29 juli 2009, 18:42
Kurt's schermafbeelding
Kurt Kurt is offline
Member
 
Geregistreerd: 29 juli 2009
Locatie: Hoogerheide
Ziggo Internet: Alles in 1 extra/Ubee-modem/sitecome WL-351
DTV: Humax
Berichten: 54
Standaard

Citaat:
Oorspronkelijk geplaatst door Gizmo© Bekijk bericht
Je snelheid is prima. Alles-in-1 Plus gaat pas vanaf 1 september omhoog.
Eerst gaat Alles-in-1 extra omhoog. Moet ik wel eerst mijn nieuwe modem krijgen.

Snelheid prima?

Heb wel 50 mb download
en 5 mb upload.

Dan is dit toch aan de lage kant hoor.
  #88  
Oud 29 juli 2009, 18:45
The-Chameleon's schermafbeelding
The-Chameleon The-Chameleon is offline
Junior Member
 
Geregistreerd: 12 augustus 2004
Locatie: Hoorn quicknet
Ziggo Internet: Z1
Berichten: 22
Standaard

hmm, heb je wel de nieuwe modem? En reset de boel eens als je bv een router hebt. Zorg dat de router ook deze snelheid kan verwerken! En ze voeren de verhoging per stad door he... dus niet allemaal tegelijk.
  #89  
Oud 29 juli 2009, 19:37
Gizmo©'s schermafbeelding
Gizmo© Gizmo© is offline
Senior Member
 
Geregistreerd: 1 juni 2009
Locatie: Rijswijk
Berichten: 598
Standaard

Meen daarstraks nog te lezen dat je Alles-in-1 plus had. Zeker iets te veel goude rakkers op. Bij extra zonder nieuw modem zou de download het dubbele moeten zijn.
  #90  
Oud 29 juli 2009, 19:44
Kurt's schermafbeelding
Kurt Kurt is offline
Member
 
Geregistreerd: 29 juli 2009
Locatie: Hoogerheide
Ziggo Internet: Alles in 1 extra/Ubee-modem/sitecome WL-351
DTV: Humax
Berichten: 54
Standaard

Citaat:
Oorspronkelijk geplaatst door Gizmo© Bekijk bericht
Meen daarstraks nog te lezen dat je Alles-in-1 plus had. Zeker iets te veel goude rakkers op. Bij extra zonder nieuw modem zou de download het dubbele moeten zijn.
Zit niks tussen, puur op het motorolamodem dat een monteur maand hier geeft weggehangen.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
docsis 3, snelheden



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 21:14.


© 2017 - Ziggo-Gebruikers.nl